<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Basketbol kurslarına devam</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor." />
<meta name="keywords" content="Basketbol kurslarına devam" />
<meta name="news_keywords" content="Basketbol kurslarına devam" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yozgat İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Basketbol kurslarına devam" />
<meta property="og:description" content="YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor." />
    <meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/12/basketbol_kurslarina_devam_h63768_e2fb0.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Basketbol kurslarına devam" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html" />
<meta name="twitter:domain" content="http://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Basketbol kurslarına devam" />
<meta name="twitter:description" content="YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor." />
<meta name="twitter:image:src" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/12/basketbol_kurslarina_devam_h63768_e2fb0.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.ilerigazetesi.com.tr/m/spor/basketbol-kurslarina-devam-h63768.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html">

<link rel="amphtml" href="http://www.ilerigazetesi.com.tr/amp/spor/basketbol-kurslarina-devam-h63768.html">
  <link rel="image_src" type="image/jpeg" href="http://www.ilerigazetesi.com.tr/images/haberler/2020/12/basketbol_kurslarina_devam_h63768_e2fb0.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Basketbol kurslarına devam">
<meta name="dc.keywords" content="Basketbol kurslarına devam">
<meta name="dc.description" content="YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '11',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '63768',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1',
facebook_login_aktif = 1;
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.ilerigazetesi.com.tr/">
                <img src="http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Basketbol kurslarına devam"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span>0°</span></div>
              <small class="hs-wt-desc"></small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Güncel Haberleri" href="http://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Güncel</a>
<a title="Tarım Haberleri" href="http://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-2" target="_blank"  >Tarım</a>
<a title="Siyaset Haberleri" href="http://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Siyaset</a>
<a title="Spor Haberleri" href="http://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 current hs-order-4" target="_blank"  >Spor</a>
<a title="Güncel Yaşam Haberleri" href="http://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-5" target="_blank"  >Güncel Yaşam</a>
<a title="Kültür - Sanat Haberleri" href="http://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Kültür - Sanat</a>
<a title="Eğitim Haberleri" href="http://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="http://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-8" target="_blank"  >Sağlık</a>
<a title="Ekonomi Haberleri" href="http://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank"  >Ekonomi</a>
<a title="Kaybettiklerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Kaybettiklerimiz</a>
<a title="Mutlu Günlerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11" target="_blank"  >Mutlu Günlerimiz</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:59</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/tekirdag-hazirliklari-basladi-h63773.html" title="Tekirdağ hazırlıkları başladı"  class="hs-lm-title" target="_blank">Tekirdağ hazırlıkları başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:59</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/kizlarda-durmak-yok-2-h63772.html" title="KIZLARDA DURMAK YOK"  class="hs-lm-title" target="_blank">KIZLARDA DURMAK YOK</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:57</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/sorgun-rovansi-da-birakmadi-h63771.html" title="Sorgun rövanşı da bırakmadı"  class="hs-lm-title" target="_blank">Sorgun rövanşı da bırakmadı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:57</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/sefaatlide-pomem-kursu-h63770.html" title="Şefaatli’de POMEM kursu"  class="hs-lm-title" target="_blank">Şefaatli’de POMEM kursu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:56</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/okculuk-ogreniyorlar-h63769.html" title="Okçuluk öğreniyorlar"  class="hs-lm-title" target="_blank">Okçuluk öğreniyorlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:55</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html" title="Basketbol kurslarına devam"  class="hs-lm-title" target="_blank">Basketbol kurslarına devam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:14</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/bitkisel-uretim-cesitleniyor-h63789.html" title="Bitkisel üretim çeşitleniyor"  class="hs-lm-title" target="_blank">Bitkisel üretim çeşitleniyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:13</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/yozgatspor-un-tercihi-sorgun-h63788.html" title="Yozgatspor&#039;un tercihi Sorgun"  class="hs-lm-title" target="_blank">Yozgatspor&#039;un tercihi Sorgun</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:12</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/altyapi-da-sorun-yok-h63787.html" title="ALTYAPI DA SORUN YOK!"  class="hs-lm-title" target="_blank">ALTYAPI DA SORUN YOK!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:11</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/siyaset/baser-makami-devraldi-h63786.html" title="Başer makamı devraldı"  class="hs-lm-title" target="_blank">Başer makamı devraldı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1418</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">460.597</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6365</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">10.3210</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">9.3143</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
          <div id="flashaber" class="hs-breaking-news hs-box-shadow clearfix" data-flash="fh63767" >
		<div class="hs-head hs-font-up hs-head-font animated infinite flash">Flaş Haber</div>
		<div class="hs-item-title hs-title-font hs-text-ellipsis">
			<a href="http://www.ilerigazetesi.com.tr/guncel/ak-partide-beklenen-gelisme-h63767.html" title="Ak Parti’de beklenen gelişme" target="_blank">Ak Parti’de beklenen gelişme</a>
		</div>
		<div class="hs-close hs-head-font hs-font-up">
			<span class="hs-bn-close">Kapat</span>
		</div>
</div>
        </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Basketbol kurslarına devam</h1>
          <p class="lead hs-head-font">YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-63768">
  <article id="haber-63768" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Basketbol kurslarına devam</h1>
        <p>YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-12-24 00:55:09">24 Aralık 2020 Perşembe 00:55</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.ilerigazetesi.com.tr/images/haberler/2020/12/basketbol_kurslarina_devam_h63768_e2fb0.jpg" alt="Basketbol kurslarına devam" title="Basketbol kurslarına devam" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-63768"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(63768,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(63768,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(63768,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber63768-tt">
    
                        <div id="newsbody"><p> Yozgat Gençlik ve Spor İl Müdürlüğü Basketbol Antrenörü Durak Tekgül gözetiminde gerçekleştirilen antrenmanlara basketbol seven öğrenciler yoğun ilgi gösteriyor. Sporcuların ailelerinin de tribünlerden izlediği antrenmanlarda hijyen ve sosyal mesafe kurallarına dikkat ediliyor. Sıcak bir aile ortamında gerçekleştirilen basketbol kursu öncesinde çocukların ve çocuklarını izlemeye gelen velilerin HES kodları ile birlikte ateşleri ölçülürken velilerin maske takmalarına dikkat etmeleri isteniyor. </p>
</div>
              
                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="http://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.ilerigazetesi.com.tr/haberleri/Basketbol+kurslar%C4%B1na+devam" title="Basketbol Kurslarına Devam haberleri">Basketbol Kurslarına Devam</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp63768" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(63768);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="63768" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="97863b20caf4d1e7d1d058ac0bde20428cfb1a85" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">63768</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-63768 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/spor/yozgatspor-un-tercihi-sorgun-h63788.html" target="_blank" title="Yozgatspor&#039;un tercihi Sorgun">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/yozgatspor_un_tercihi_sorgun_h63788_1fdfc.jpg" alt="Yozgatspor&#039;un tercihi Sorgun" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yozgatspor&#039;un tercihi Sorgun</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/spor/tekirdag-hazirliklari-basladi-h63773.html" target="_blank" title="Tekirdağ hazırlıkları başladı">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/tekirdag_hazirliklari_basladi_h63773_9da85.jpg" alt="Tekirdağ hazırlıkları başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Tekirdağ hazırlıkları başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/spor/kizlarda-durmak-yok-2-h63772.html" target="_blank" title="KIZLARDA DURMAK YOK">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/kizlarda-durmak-yok_56ab2.jpg" alt="KIZLARDA DURMAK YOK" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">KIZLARDA DURMAK YOK</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/spor/sorgun-rovansi-da-birakmadi-h63771.html" target="_blank" title="Sorgun rövanşı da bırakmadı">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/sorgun_rovansi_da_birakmadi_h63771_1ba87.jpg" alt="Sorgun rövanşı da bırakmadı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sorgun rövanşı da bırakmadı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/spor/sefaatlide-pomem-kursu-h63770.html" target="_blank" title="Şefaatli’de POMEM kursu">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/sefaatlide_pomem_kursu_h63770_99a56.jpg" alt="Şefaatli’de POMEM kursu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şefaatli’de POMEM kursu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/spor/okculuk-ogreniyorlar-h63769.html" target="_blank" title="Okçuluk öğreniyorlar">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/12/okculuk_ogreniyorlar_h63769_d13fe.jpg" alt="Okçuluk öğreniyorlar" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Okçuluk öğreniyorlar</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.ilerigazetesi.com.tr/spor/okculuk-ogreniyorlar-h63769.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="105" class="reklam reklam200"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=105" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/bizbizeyeteriz1.png&w=300&h=300&q=80" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner105" class="img-responsive"/></a></div>  <div data-hsm="banner" data-hsid="101" class="reklam reklam221"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/resmiilan_1.png&w=300&h=100&q=80" width="300" height="100" style="width:300px;height: 100px;border:0" alt="banner101" class="img-responsive"/></a></div>    <div data-hsm="banner" data-hsid="103" class="reklam reklam223"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=103" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/bilmar_banner_site_reklam-2.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner103" class="img-responsive"/></a></div>  
  
  
  <div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.ilerigazetesi.com.tr/images/sayfalar/23122020.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 22.12.2020 Manşeti" target="_blank"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/thumb_23122020.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 22.12.2020 Manşeti" /></a>
        </div>

</div>

<div data-hsm="banner" data-hsid="104" class="reklam reklam213"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=104" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/Koronavirus-Coronavirus-canli-harita-2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner104" class="img-responsive"/></a></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">5B</strong> BEĞENİ</a>
        <a href="https://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.3B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                        <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" selected>24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="63767" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-22 21:05:40"> 2020-12-22 21:05:40</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/ak-partide-beklenen-gelisme-h63767.html" title="Ak Parti’de beklenen gelişme" target="_blank"><b>Ak Parti’de beklenen gelişme</b></a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="63686" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-18 17:14:16"> 2020-12-18 17:14:16</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/acil-kan-araniyor-h63686.html" title="Acil kan aranıyor" target="_blank">Acil kan aranıyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60463" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-06-01 13:17:56"> 2020-06-01 13:17:56</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/belediyeye-operasyon-h60463.html" title="Belediyeye operasyon!.." target="_blank">Belediyeye operasyon!..</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="60122" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-05-06 02:05:08"> 2020-05-06 02:05:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/yozgat-isitiyor-h60122.html" title="YOZGAT ISITIYOR!" target="_blank">YOZGAT ISITIYOR!</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:22</div>
          <div>07:53</div>
          <div>12:45</div>
          <div>15:07</div>
          <div>17:27</div>
          <div>18:52</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3032" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sitma-koyu-hizmet-bekliyor-h63437.html#comment_3032" title="Sıtma Köyü hizmet bekliyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">İ.Ş.</b><span class="tarih-once" data-date="2020-12-04 11:12:20"> 2020-12-04 11:12:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bırakın yolu telefonlar bile çekmiyor </div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3031" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/spor/kose-gencligine-dondu-h63407.html#comment_3031" title="Köse gençliğine döndü" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sorgulayan</b><span class="tarih-once" data-date="2020-12-03 12:19:54"> 2020-12-03 12:19:54</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Gençken hentbolcu muydu?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3028" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/giysi-kumbarasi-devrede-h52062.html#comment_3028" title="Giysi Kumbarası devrede" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Turgut</b><span class="tarih-once" data-date="2020-12-01 22:45:33"> 2020-12-01 22:45:33</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Giysi kumbaraları nerelerde?</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3026" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/kultur-sanat/yozgat-icin-yazdilar-h43995.html#comment_3026" title="-Yozgat için yazdılar" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Adem özel</b><span class="tarih-once" data-date="2020-11-30 01:13:09"> 2020-11-30 01:13:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">YOZGAT
Yozgat seni adım adım gezmeli,
İnsanına güzel nedir sormalı,
Güzel seven sevdasını çekmeli,
Bülbül sussun, yiğit desin.....
Elma benim,ayva benim, nar benim,
Hilal kaşlı, kahve gözlü yar benim.

Yozgat senin dağlarına çıkmalı,
Çamlığından merkezine bakmalı,
Sevdasını gözlerinde görmeli,
Güller sussun,kızlar desin....
Sürme benim,kına benim,şal benim,
Delikanlı, çatık kaşlı yar benim.

Yozgat senin Sorgun’una bakmalı,
İlim,irfan, adamlığı tatmalı,
Soğuğunu tepelere satmalı,
Boran benim, yağmur benim, kar benim,
Üç tepene isim yazan , yar benim.

Sofra sofra yemeğini tatmalı,
Bağdaş kurup, tahtayada çökmeli,
Tandırında dürümünü sarmalı,
Tandırdaki ateş benim,köz benim,
Sac üstünde yufka açan yar benim.

Adem ÖZEL (SORGUNLU)</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3019" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/tepedogan-dernegi-fakirlerin-yaninda-h1124.html#comment_3019" title="Tepedoğan Derneği  Fakirlerin yanında" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Sevginur</b><span class="tarih-once" data-date="2020-11-22 22:33:53"> 2020-11-22 22:33:53</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Bendesizdenkizimiçinbursistiyorumheşerilerimyardimciolursanizsevinirim</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="63437"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-04 00:27:40"> 2020-12-04 00:27:40</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sitma-koyu-hizmet-bekliyor-h63437.html" title="Sıtma Köyü hizmet bekliyor" target="_blank">Sıtma Köyü hizmet bekliyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="63407"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2020-12-03 00:51:24"> 2020-12-03 00:51:24</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/kose-gencligine-dondu-h63407.html" title="Köse gençliğine döndü" target="_blank">Köse gençliğine döndü</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="63747" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-22 00:23:30"> 2020-12-22 00:23:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/gelir-gideri-karsilamiyor-h63747.html" title="GELiR GiDERi KARŞILAMIYOR" target="_blank">GELiR GiDERi KARŞILAMIYOR</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="63306" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/ekonomi/" class="kategori" style="background-color:#0066b3">Ekonomi</a> <span class="tarih-once" data-date="2020-11-26 00:21:26"> 2020-11-26 00:21:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/fabrikalar-yukseliyor-h63306.html" title="FABRiKALAR YUKSELiYOR" target="_blank">FABRiKALAR YUKSELiYOR</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="63766" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-23 00:47:23"> 2020-12-23 00:47:23</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/yozgat-da-var-2-h63766.html" title="YOZGAT DA VAR!" target="_blank">YOZGAT DA VAR!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="63729" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-21 00:51:26"> 2020-12-21 00:51:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/yozgat-merkez-olacak-2-h63729.html" title="YOZGAT MERKEZ OLACAK" target="_blank">YOZGAT MERKEZ OLACAK</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="63448" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-12-04 00:35:31"> 2020-12-04 00:35:31</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/covit-19-bir-can-daha-aldi-h63448.html" title="Covit-19 bir can daha aldı" target="_blank">Covit-19 bir can daha aldı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan&#039;ın kaleminden" /></a>
      </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="http://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="http://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="http://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="http://www.ilerigazetesi.com.tr/spor/">Spor</a></li><li><a href="http://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="http://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="http://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="http://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/">Kaybettiklerimiz</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/">Mutlu Günlerimiz</a></li><li><a href="http://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="http://www.ilerigazetesi.com.tr/kadin-dunyasi/">Kadın Dünyası</a></li><li><a href="http://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="http://www.ilerigazetesi.com.tr/yozgat/">Yozgat</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağınohutlu Mahallesi Sakarya Caddesi No:10/D

Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 07 77</p>        </div>
        <div>
          <p>Gramaj Gazetecilik Matbaacılık Bilg. Reklam ve Tanıtım Hizm. Tic. Ltd. Şti   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm Hakları Saklıdır, Hiçbir Suretle Bilgiler Kopyalanamaz ve Kullanılamaz !</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="97863b20caf4d1e7d1d058ac0bde20428cfb1a85" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/%C3%A7aml%C4%B1k" class="hs-item" title="çamlık"><i class="fa fa-angle-right" aria-hidden="true"></i> çamlık</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/Bizimle+ilgisi+yok%21" class="hs-item" title="Bizimle ilgisi yok!"><i class="fa fa-angle-right" aria-hidden="true"></i> Bizimle ilgisi yok!</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/yozgat+il+b%C5%9Fkl%C4%B1%C4%9F%C4%B1" class="hs-item" title="yozgat il bşklığı"><i class="fa fa-angle-right" aria-hidden="true"></i> yozgat il bşklığı</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/ince%C3%A7ay%C4%B1rk%C3%B6y%C3%BC" class="hs-item" title="inceçayırköyü"><i class="fa fa-angle-right" aria-hidden="true"></i> inceçayırköyü</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/%C4%B0drar" class="hs-item" title="İdrar"><i class="fa fa-angle-right" aria-hidden="true"></i> İdrar</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan#039;ın kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fspor%2Fbasketbol-kurslarina-devam-h63768.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 07 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ilerigazetesi.com.tr/spor/basketbol-kurslarina-devam-h63768.html"
    },
    "headline": "Basketbol kurslarına devam",
    "name": "Basketbol kurslarına devam",
    "articleBody": " Yozgat Gençlik ve Spor İl Müdürlüğü Basketbol Antrenörü Durak Tekgül gözetiminde gerçekleştirilen antrenmanlara basketbol seven öğrenciler yoğun ilgi gösteriyor. Sporcuların ailelerinin de tribünlerden izlediği antrenmanlarda hijyen ve sosyal mesafe kurallarına dikkat ediliyor. Sıcak bir aile ortamında gerçekleştirilen basketbol kursu öncesinde çocukların ve çocuklarını izlemeye gelen velilerin HES kodları ile birlikte ateşleri ölçülürken velilerin maske takmalarına dikkat etmeleri isteniyor. ",
    "articleSection": "Sports,Soccer",
    "description": "YOZGAT Gençlik ve Spor İl Müdürlüğü tarafından açılan basketbol kursu Çok Amaçlı Spor Salonunda gerçekleştirilen antrenmanlar ile devam ediyor.",
    "keywords": "Basketbol kurslarına devam",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/haberler/2020/12/basketbol_kurslarina_devam_h63768_e2fb0.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2020-12-24T00:55:09+03:00",
    "dateModified": "2020-12-24T00:55:09+03:00",
    "genre": "news",
    "wordCount": 84,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yozgat İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yozgat İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('63768', 'haber', '');
	

</script>

    <script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1071410359655660',

      cookie     : true,

      xfbml      : true,

      version    : 'v2.8'

    });

    FB.AppEvents.logPageView();   

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11240998-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11240998-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
