<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-30  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Kadışehri okuyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor&#039; proje hız kesmeden devam ediyor." />
<meta name="keywords" content="Kadışehri okuyor" />
<meta name="news_keywords" content="Kadışehri okuyor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yozgat İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Kadışehri okuyor" />
<meta property="og:description" content="KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor&#039; proje hız kesmeden devam ediyor." />
    <meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/01/kadisehri_okuyor_h58101_5fdde.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Kadışehri okuyor" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html" />
<meta name="twitter:domain" content="http://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Kadışehri okuyor" />
<meta name="twitter:description" content="KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor’ proje hız kesmeden devam ediyor." />
<meta name="twitter:image:src" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/01/kadisehri_okuyor_h58101_5fdde.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.ilerigazetesi.com.tr/m/egitim/kadisehri-okuyor-h58101.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html">

<link rel="amphtml" href="http://www.ilerigazetesi.com.tr/haber/amp/58101"><link rel="publisher" href="https://plus.google.com/u/3/106933736036725805654" />  <link rel="image_src" type="image/jpeg" href="http://www.ilerigazetesi.com.tr/images/haberler/2020/01/kadisehri_okuyor_h58101_5fdde.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Kadışehri okuyor">
<meta name="dc.keywords" content="Kadışehri okuyor">
<meta name="dc.description" content="KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor&#039; proje hız kesmeden devam ediyor.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '11',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '58101',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1',
facebook_login_aktif = 1;
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.ilerigazetesi.com.tr/">
                <img src="http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Kadışehri okuyor"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span>-4°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Güncel Haberleri" href="http://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Güncel</a>
<a title="Tarım Haberleri" href="http://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-2" target="_blank"  >Tarım</a>
<a title="Siyaset Haberleri" href="http://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Siyaset</a>
<a title="Spor Haberleri" href="http://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-4" target="_blank"  >Spor</a>
<a title="Güncel Yaşam Haberleri" href="http://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-5" target="_blank"  >Güncel Yaşam</a>
<a title="Kültür - Sanat Haberleri" href="http://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Kültür - Sanat</a>
<a title="Eğitim Haberleri" href="http://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 current hs-order-7" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="http://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-8" target="_blank"  >Sağlık</a>
<a title="Ekonomi Haberleri" href="http://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank"  >Ekonomi</a>
<a title="Kaybettiklerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Kaybettiklerimiz</a>
<a title="Mutlu Günlerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11" target="_blank"  >Mutlu Günlerimiz</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:52</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/boks-kursu-aciliyor-h58096.html" title="Boks kursu açılıyor"  class="hs-lm-title" target="_blank">Boks kursu açılıyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:33</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/havzalar-islah-ediliyor-h58120.html" title="Havzalar Islah Ediliyor"  class="hs-lm-title" target="_blank">Havzalar Islah Ediliyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:32</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/soforler-egitime-alindi-h58119.html" title="Şoförler Eğitime alındı"  class="hs-lm-title" target="_blank">Şoförler Eğitime alındı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:31</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/ufukta-tren-var-h58118.html" title="UFUKTA TREN VAR!"  class="hs-lm-title" target="_blank">UFUKTA TREN VAR!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:29</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/sayacinizi-muayene-ettirin-h58117.html" title="Sayacınızı Muayene ettirin!"  class="hs-lm-title" target="_blank">Sayacınızı Muayene ettirin!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:27</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/vali-cakir-iscilerle-gorustu-h58116.html" title="Vali Çakır, işçilerle görüştü"  class="hs-lm-title" target="_blank">Vali Çakır, işçilerle görüştü</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:26</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/motosiklet-kaza-yapti-h58115.html" title="Motosiklet kaza yaptı"  class="hs-lm-title" target="_blank">Motosiklet kaza yaptı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:25</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/bir-proje-daha-onaylandi-h58114.html" title="BiR PROJE DAHA ONAYLANDI"  class="hs-lm-title" target="_blank">BiR PROJE DAHA ONAYLANDI</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:24</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/dolandiricilar-yakalandi-h58113.html" title="Dolandırıcılar yakalandı"  class="hs-lm-title" target="_blank">Dolandırıcılar yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>03:23</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/meclis-ilk-toplantisi-yapti-h58112.html" title="Meclis ilk toplantısı yaptı"  class="hs-lm-title" target="_blank">Meclis ilk toplantısı yaptı</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">117990</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">293.219</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.8623</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6823</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">6.5101</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Kadışehri okuyor</h3>
          <p class="lead hs-head-font">KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor’ proje hız kesmeden devam ediyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-58101">
  <article id="haber-58101" class="clearfix">

    
          <header style="display:none">
        <h1>Kadışehri okuyor</h1>
        <p>KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor’ proje hız kesmeden devam ediyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-01-10 03:10:13">10 Ocak 2020 Cuma 03:10</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.ilerigazetesi.com.tr/images/haberler/2020/01/kadisehri_okuyor_h58101_5fdde.jpg" alt="Kadışehri okuyor" title="Kadışehri okuyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-58101"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(58101)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(58101)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(58101)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p>Okuma etkinliklerine Kadışehri İlçe Milli Eğitim Müdürlüğü Nuri Aksoy da iştirak edip, öğrenciler, veliler, öğretmenlerle birlikte kitap okuyor. Kadışehri İlkokulu öğrencileri,  öğretmenleriyle birlikte yaptığı okuma etkinliğine İlçe Milli Eğitim müdürü Aksoy da katıldı. Aksoy, ‘’Okumanın ışığında ilerliyoruz. Yeni hayatlar tanıyor, geleceğe kanat çırpıyoruz. Aydınlık geleceğimiz için emek veriyor, kendimizi hayata hazırlıyoruz. Gerçekleştirilen etkinlik nedeniyle Okul Müdürü Gökhan Pektaş başta olmak üzere tüm kıymetli meslektaşlarımıza ve sevgili öğrencilerimize teşekkür ederiz. Yarınlar sizin sevgili öğrencilerim’’ dedi.</p></div>
                        
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="http://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.ilerigazetesi.com.tr/haberleri/Kad%C4%B1%C5%9Fehri+okuyor" title="Kadışehri Okuyor haberleri">Kadışehri Okuyor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp58101" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(58101);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="58101" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="381bd743a23fcebc64cffe889ac7dbe93784019d" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">58101</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-58101 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/egitim/basari-karsiliksiz-kalmadi-h58106.html" target="_blank" title="BAŞARI KARŞILIKSIZ KALMADI">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/basari_karsiliksiz_kalmadi_h58106_d6e00.jpg" alt="BAŞARI KARŞILIKSIZ KALMADI" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">BAŞARI KARŞILIKSIZ KALMADI</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/egitim/oyuncak-kardesligi-h58105.html" target="_blank" title="Oyuncak kardeşliği">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/oyuncak_kardesligi_h58105_3cb89.jpg" alt="Oyuncak kardeşliği" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Oyuncak kardeşliği</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/egitim/okullarda-bilim-atolyesi-kuruluyor-h58104.html" target="_blank" title="Okullarda Bilim Atölyesi kuruluyor">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/okullarda_bilim_atolyesi_kuruluyor_h58104_c6655.jpg" alt="Okullarda Bilim Atölyesi kuruluyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Okullarda Bilim Atölyesi kuruluyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/egitim/lgs-degerlendirildi-h58103.html" target="_blank" title="LGS değerlendirildi">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/lgs_degerlendirildi_h58103_53e22.jpg" alt="LGS değerlendirildi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">LGS değerlendirildi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/egitim/kosede-odullendirdi-h58079.html" target="_blank" title="Köse’de ödüllendirdi">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/kosede_odullendirdi_h58079_d8414.jpeg" alt="Köse’de ödüllendirdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Köse’de ödüllendirdi</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/egitim/kaymakam-ogrencilerle-kucaklasti-h58078.html" target="_blank" title="Kaymakam öğrencilerle kucaklaştı">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/01/kaymakam_ogrencilerle_kucaklasti_h58078_d0eb3.jpg" alt="Kaymakam öğrencilerle kucaklaştı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Kaymakam öğrencilerle kucaklaştı</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.ilerigazetesi.com.tr/saglik/verem-anlatildi-h58102.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
      <div data-hsm="banner" data-hsid="93" class="reklam reklam222"><iframe width="300" height="200" src="https://www.youtube.com/embed/8cj3cekX6SI?rel=0&autoplay=0" frameborder="0" allow="autoplay=0; encrypted-media" allowfullscreen></iframe></div>    
  
  
  <div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.ilerigazetesi.com.tr/images/sayfalar/09012020.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 08.01.2020 Manşeti" target="_blank"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/thumb_09012020.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 08.01.2020 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">4.9B</strong> BEĞENİ</a>
        <a href="http://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/u/3/106933736036725805654" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count"></strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/u/3/106933736036725805654" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" selected>10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="57413" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel-yasam" class="kategori" style="background-color:#27ae60">Güncel Yaşam</a> <span class="tarih-once" data-date="2019-11-30 04:04:00"> 2019-11-30 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel-yasam/acemi-erler-yemin-etti-h57413.html" title="Acemi erler yemin etti" target="_blank">Acemi erler yemin etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="57378" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2019-11-28 13:45:28"> 2019-11-28 13:45:28</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/yozgatli-asker-sehit-oldu-h57378.html" title="Yozgatlı asker şehit oldu" target="_blank">Yozgatlı asker şehit oldu</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="56947" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz" class="kategori" style="background-color:#f1c40f">Kaybettiklerimiz</a> <span class="tarih-once" data-date="2019-11-05 11:26:34"> 2019-11-05 11:26:34</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/nuri-efenin-babasi-vefat-etti-h56947.html" title="Nuri Efe’nin babası vefat etti" target="_blank">Nuri Efe’nin babası vefat etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="56131" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel-yasam" class="kategori" style="background-color:#f1c40f">Güncel Yaşam</a> <span class="tarih-once" data-date="2019-09-18 20:25:07"> 2019-09-18 20:25:07</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel-yasam/topcu-da-kaza-h56131.html" title="Topçu&#039;da kaza" target="_blank">Topçu&#039;da kaza</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>06:26</div>
          <div>07:55</div>
          <div>12:53</div>
          <div>15:19</div>
          <div>17:41</div>
          <div>19:05</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2827" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/oda-sohbetine-devam-h58037.html#comment_2827" title="Oda Sohbetine devam" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">salim gülbahçe</b><span class="tarih-once" data-date="2020-01-07 18:57:47"> 2020-01-07 18:57:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">yozgatımızın güzide temsilcisi sayın ileri gazetemize kültür ve debiyata ilgilerinden dolayı derneğimiz ve şahsım adına teşekkür ediyorum.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2825" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/spor/cekerekliler-sampiyon-h58041.html#comment_2825" title="Çekerekliler şampiyon" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Zülfükar Akdemir</b><span class="tarih-once" data-date="2020-01-07 09:48:50"> 2020-01-07 09:48:50</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">teşekürler i̇leri gazetesi sağolun varolun</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2820" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/yilmaz-gorevi-teslim-aldi-h58033.html#comment_2820" title="Yılmaz, görevi teslim aldı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">ismailk</b><span class="tarih-once" data-date="2020-01-06 09:14:42"> 2020-01-06 09:14:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">dışarıda güzel kolkola.  içeride birbirinin kuyusunu kaz. memlekete  hiçbir fayda yok</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2819" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/yozgatin-ihtiyaci-var-h58016.html#comment_2819" title="YOZGAT’IN iHTiYACI VAR!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">SİNAN</b><span class="tarih-once" data-date="2020-01-06 08:30:57"> 2020-01-06 08:30:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">i̇lk defa sayin kiliçdaroğlunun söyledi̇ği̇ söze katiliyorum</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2789" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/kose-2020-hedeflerini-acikladi-h57945.html#comment_2789" title="Köse, 2020  hedeflerini  açıkladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">adem</b><span class="tarih-once" data-date="2020-01-03 01:57:57"> 2020-01-03 01:57:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">neredeyse bütün illerde toki 100.000 konut projesi varken yozgat merkezde neden bu proje yok yoksa alt gelir grubu yozgat ta hiç mi yok</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="57545"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2019-12-09 04:04:00"> 2019-12-09 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/engellilere-saraydan-davet-h57545.html" title="Engellilere Saray’dan davet" target="_blank">Engellilere Saray’dan davet</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="57553"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/ekonomi/" class="kategori" style="background-color:#0066b3">Ekonomi</a> <span class="tarih-once" data-date="2019-12-09 04:04:00"> 2019-12-09 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/ekonomi/osb-de-kayseriye-baglandi-h57553.html" title="OSB de Kayseri’ye bağlandı" target="_blank">OSB de Kayseri’ye bağlandı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="57561"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2019-12-09 04:04:00"> 2019-12-09 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/yozgatspor1-3pazarspor-h57561.html" title="YOZGATSPOR:1 3:PAZARSPOR" target="_blank">YOZGATSPOR:1 3:PAZARSPOR</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="57588"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2019-12-11 04:04:00"> 2019-12-11 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/hayallere-dokunus-h57588.html" title="HAYALLERE DOKUNUŞ" target="_blank">HAYALLERE DOKUNUŞ</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="57646"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2019-12-13 04:04:00"> 2019-12-13 04:04:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/milli-takim-secmelerine-katilacak-h57646.html" title="Milli takım seçmelerine katılacak" target="_blank">Milli takım seçmelerine katılacak</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="57726" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset/" class="kategori" style="background-color:#1abc9c">Siyaset</a> <span class="tarih-once" data-date="2019-12-18 04:04:00"> 2019-12-18 04:04:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/siyaset/ciftlik-kapanacak-mi-h57726.html" title="ÇiFTLiK KAPANACAK MI?" target="_blank">ÇiFTLiK KAPANACAK MI?</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="57636" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2019-12-13 04:04:00"> 2019-12-13 04:04:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/fuhus-operasyonu-h57636.html" title="Fuhuş operasyonu" target="_blank">Fuhuş operasyonu</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="57580" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" class="kategori" style="background-color:#16a085">Kaybettiklerimiz</a> <span class="tarih-once" data-date="2019-12-10 04:04:00"> 2019-12-10 04:04:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/mehmet-yilmaz-vefat-etti-h57580.html" title="Mehmet Yılmaz vefat etti" target="_blank">Mehmet Yılmaz vefat etti</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="57718" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2019-12-18 04:04:00"> 2019-12-18 04:04:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/bina-bizim-degil-h57718.html" title="Bina bizim değil" target="_blank">Bina bizim değil</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="57851" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset/" class="kategori" style="background-color:#9b59b6">Siyaset</a> <span class="tarih-once" data-date="2019-12-26 04:04:00"> 2019-12-26 04:04:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/siyaset/avsar-kafa-karistirdi-h57851.html" title="Avşar kafa karıştırdı" target="_blank">Avşar kafa karıştırdı</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan&#039;ın kaleminden" /></a>
      </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="http://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="http://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="http://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="http://www.ilerigazetesi.com.tr/spor/">Spor</a></li><li><a href="http://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="http://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="http://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="http://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/">Kaybettiklerimiz</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/">Mutlu Günlerimiz</a></li><li><a href="http://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="http://www.ilerigazetesi.com.tr/kadin-dunyasi/">Kadın Dünyası</a></li><li><a href="http://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="http://www.ilerigazetesi.com.tr/yozgat/">Yozgat</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağınohutlu Mahallesi Salimbey Sokak No:8
Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 07 77</p>        </div>
        <div>
          <p>Gramaj Gazetecilik Matbaacılık Bilg. Reklam ve Tanıtım Hizm. Tic. Ltd. Şti   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm Hakları Saklıdır, Hiçbir Suretle Bilgiler Kopyalanamaz ve Kullanılamaz !</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="381bd743a23fcebc64cffe889ac7dbe93784019d" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/YANLI%C5%9ELAR+D%C3%9CZELT%C4%B0LS%C4%B0N" class="hs-item" title="YANLIŞLAR DÜZELTİLSİN"><i class="fa fa-angle-right" aria-hidden="true"></i> YANLIŞLAR DÜZELTİLSİN</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/yozgat" class="hs-item" title="yozgat"><i class="fa fa-angle-right" aria-hidden="true"></i> yozgat</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/Engelli+Sporcular+madalya+ile+d%C3%B6nd%C3%BC" class="hs-item" title="Engelli Sporcular madalya ile döndü"><i class="fa fa-angle-right" aria-hidden="true"></i> Engelli Sporcular madalya ile döndü</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/Hurda+h%C4%B1rs%C4%B1zl%C4%B1%C4%9F%C4%B1" class="hs-item" title="Hurda hırsızlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> Hurda hırsızlığı</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/Sorun+Dinledi" class="hs-item" title="Sorun Dinledi"><i class="fa fa-angle-right" aria-hidden="true"></i> Sorun Dinledi</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan#039;ın kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fegitim%2Fkadisehri-okuyor-h58101.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 07 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ilerigazetesi.com.tr/egitim/kadisehri-okuyor-h58101.html"
    },
    "headline": "Kadışehri okuyor",
    "name": "Kadışehri okuyor",
    "articleBody": "Okuma etkinliklerine Kadışehri İlçe Milli Eğitim Müdürlüğü Nuri Aksoy da iştirak edip, öğrenciler, veliler, öğretmenlerle birlikte kitap okuyor. Kadışehri İlkokulu öğrencileri,  öğretmenleriyle birlikte yaptığı okuma etkinliğine İlçe Milli Eğitim müdürü Aksoy da katıldı. Aksoy, ‘’Okumanın ışığında ilerliyoruz. Yeni hayatlar tanıyor, geleceğe kanat çırpıyoruz. Aydınlık geleceğimiz için emek veriyor, kendimizi hayata hazırlıyoruz. Gerçekleştirilen etkinlik nedeniyle Okul Müdürü Gökhan Pektaş başta olmak üzere tüm kıymetli meslektaşlarımıza ve sevgili öğrencilerimize teşekkür ederiz. Yarınlar sizin sevgili öğrencilerim’’ dedi.",
    "articleSection": "Education",
    "description": "KADIŞEHRİ İlçesinde uygulamaya konulan ‘Kadışehri Okuyor&#039; proje hız kesmeden devam ediyor.",
    "keywords": "Kadışehri okuyor",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/haberler/2020/01/kadisehri_okuyor_h58101_5fdde.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2020-01-10T03:10:13+03:00",
    "dateModified": "2020-01-10T03:10:13+03:00",
    "genre": "news",
    "wordCount": 113,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yozgat İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yozgat İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_NIGHT);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('58101', 'haber', '');
	

</script>

    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1071410359655660',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "32353cf1-33b0-4100-9722-c9788d63f254",
		autoRegister: true,
		subdomainName: 'ilerigazetesi',
		setDefaultNotificationUrl: 'http://www.ilerigazetesi.com.tr/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>
<script type="text/javascript">
	

/*
 * FB LOGIN
 ****************************************************************************/
function FB_Login(subsite) {
    var url = site_url+'fbLogin.php?ck=mainpage';
    if(subsite) url = url + '&subsite=' + subsite;
    var w   = 700;
    var h   = 370;
    var myWindow;
    var left = parseInt((screen.availWidth/2) - (w/2));
    var top = parseInt((screen.availHeight/2) - (h/2));
    var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
    myWindow = window.open(url, "subWind", windowFeatures);
}
</script>

  </body>
</html>
