<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Zehir ile mücadele devam ediyor</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi." />
<meta name="keywords" content="Zehir ile mücadele devam ediyor" />
<meta name="news_keywords" content="Zehir ile mücadele devam ediyor" />
<meta name="robots" content="noodp"/>
<meta name="author" content="İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta property="fb:app_id" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Zehir ile mücadele devam ediyor" />
<meta property="og:description" content="Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi." />
    <meta property="og:image" content="https://www.ilerigazetesi.com.tr/images/haberler/2022/08/zehir_ile_mucadele_devam_ediyor_h76660_d42bc.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Zehir ile mücadele devam ediyor" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html" />
<meta name="twitter:domain" content="https://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Zehir ile mücadele devam ediyor" />
<meta name="twitter:description" content="Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi." />
<meta name="twitter:image:src" content="https://www.ilerigazetesi.com.tr/images/haberler/2022/08/zehir_ile_mucadele_devam_ediyor_h76660_d42bc.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="https://www.ilerigazetesi.com.tr/m/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html">

<link rel="amphtml" href="https://www.ilerigazetesi.com.tr/amp/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html">
  <link rel="image_src" type="image/jpeg" href="https://www.ilerigazetesi.com.tr/images/haberler/2022/08/zehir_ile_mucadele_devam_ediyor_h76660_d42bc.jpg" />


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Zehir ile mücadele devam ediyor">
<meta name="dc.keywords" content="Zehir ile mücadele devam ediyor">
<meta name="dc.description" content="Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.15',
theme_path = 'https://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '15',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '76660',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1';
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.ilerigazetesi.com.tr/">
                <img src="https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Zehir ile mücadele devam ediyor"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="https://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="https://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span>18</span></div>
              <small class="hs-wt-desc">az bulutlu</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Video Haber Haberleri" href="https://www.ilerigazetesi.com.tr/video-haber/" id="k28" class="hs-nav-link hs-ripple hs-nav-28 hs-order-1" target="_blank"  >Video Haber</a>
<a title="Anketler Haberleri" href="https://www.ilerigazetesi.com.tr/anketler/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-2" target="_blank"  >Anketler</a>
<a title="Güncel Haberleri" href="https://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-3" target="_blank"  >Güncel</a>
<a title="Siyaset Haberleri" href="https://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-4" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="https://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Ekonomi</a>
<a title="Tarım Haberleri" href="https://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-6" target="_blank"  >Tarım</a>
<a title="Gündem Haberleri" href="https://www.ilerigazetesi.com.tr/gundem/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Gündem</a>
<a title="Eğitim Haberleri" href="https://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-8" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="https://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="https://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-10" target="_blank"  >Spor</a>
<a title="İlçeler Haberleri" href="https://www.ilerigazetesi.com.tr/ilceler/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >İlçeler</a>
<a title="İlan ve Duyuru Haberleri" href="https://www.ilerigazetesi.com.tr/ilan-ve-duyuru/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-12" target="_blank"  >İlan ve Duyuru</a>
<a title="Kültür - Sanat Haberleri" href="https://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-13" target="_blank"  >Kültür - Sanat</a>
<a title="Yaşam Haberleri" href="https://www.ilerigazetesi.com.tr/yasam/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Yaşam</a>
<a title="Güncel Yaşam Haberleri" href="https://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-15" target="_blank"  >Güncel Yaşam</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/yapilmadik-yol-kalmayacak-h76664.html" title="Yapılmadık yol kalmayacak"  class="hs-lm-title" target="_blank">Yapılmadık yol kalmayacak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/mitinge-davet-h76661.html" title="Mitinge davet"  class="hs-lm-title" target="_blank">Mitinge davet</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/ogrencilerle-bulustu-4-h76649.html" title="Öğrencilerle buluştu"  class="hs-lm-title" target="_blank">Öğrencilerle buluştu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/donusum-basladi-2-h76662.html" title="Dönüşüm başladı"  class="hs-lm-title" target="_blank">Dönüşüm başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/merkez-sayisi-50-ye-ulasti-h76647.html" title="Merkez sayısı 50&#039;ye ulaştı"  class="hs-lm-title" target="_blank">Merkez sayısı 50&#039;ye ulaştı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/firari-hukumlu-yakalandi-6-h76653.html" title="Firari hükümlü yakalandı"  class="hs-lm-title" target="_blank">Firari hükümlü yakalandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/adaylara-destek-h76655.html" title="Adaylara destek"  class="hs-lm-title" target="_blank">Adaylara destek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/kursa-yogun-ilgi-h76651.html" title="Kursa yoğun ilgi"  class="hs-lm-title" target="_blank">Kursa yoğun ilgi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/spor/yozgatta-duzenlendi-h76645.html" title="Yozgat’ta  düzenlendi"  class="hs-lm-title" target="_blank">Yozgat’ta  düzenlendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:11</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/yilmazdan-ogrencilere-hediye-h76658.html" title="Yılmaz’dan, öğrencilere hediye"  class="hs-lm-title" target="_blank">Yılmaz’dan, öğrencilere hediye</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">2.656,32</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-minus"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1.019,76</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">17,90</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">21,99</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">18,42</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Zehir ile mücadele devam ediyor</h1>
          <p class="lead hs-head-font">Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-76660">
  <article id="haber-76660" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Zehir ile mücadele devam ediyor</h1>
        <p>Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-08-02 02:11:29">02 Ağustos 2022 Salı 02:11</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.ilerigazetesi.com.tr/images/haberler/2022/08/zehir_ile_mucadele_devam_ediyor_h76660_d42bc.jpg" alt="Zehir ile mücadele devam ediyor" title="Zehir ile mücadele devam ediyor" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-76660"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(76660,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(76660,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(76660,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber76660-tt">
    
                        <div id="newsbody"><p>Edinilen bilgilere göre; il genelinde Narkotik Suçlarla Mücadele Şube Müdürlüğü ekipleri tarafından düzenlenen 10 operasyonda 21 şahsa uyuşturucu madde kullanmak suçundan işlem yapılırken, narkotik suçlardan aranan 1 şahıs ise yakalanarak çıkarıldığı mahkemece tutuklandı. <br/>
Operasyonlarda 80 adet Sentetik Ecza maddesi, 8,77 gr. Metamfetamin maddesi, 1.44 gr. Esrar maddesi, zehir madde kullanmak için aparatlar ele geçirildiği bildirildi. »Haber Merkezi</p><div class="p_ad"></div>
</p></div>
              
                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="https://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.ilerigazetesi.com.tr/haberleri/Zehir+ile+m%C3%BCcadele+devam+ediyor" title="Zehir Ile Mücadele Devam Ediyor haberleri">Zehir Ile Mücadele Devam Ediyor</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp76660" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(76660);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="76660" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="a88d87d20cccaf1703ff0cf60e0df3b96411fb06" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">76660</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-76660 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.ilerigazetesi.com.tr/guncel/eski-malzemeler-kutuphaneyle-hayat-buldu-h76665.html" target="_blank" title="Eski malzemeler kütüphaneyle  hayat buldu">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/eski_malzemeler_kutuphaneyle_hayat_buldu_h76665_ab27a.jpg" alt="Eski malzemeler kütüphaneyle  hayat buldu" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eski malzemeler kütüphaneyle  hayat buldu</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/yapilmadik-yol-kalmayacak-h76664.html" target="_blank" title="Yapılmadık yol kalmayacak">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/yapilmadik_yol_kalmayacak_h76664_30e71.jpg" alt="Yapılmadık yol kalmayacak" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yapılmadık yol kalmayacak</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/hasat-yapildi-3-h76663.html" target="_blank" title="Hasat yapıldı">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/hasat_yapildi_h76663_47ac0.jpeg" alt="Hasat yapıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hasat yapıldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.ilerigazetesi.com.tr/guncel/donusum-basladi-2-h76662.html" target="_blank" title="Dönüşüm başladı">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/donusum_basladi_h76662_064d4.jpg" alt="Dönüşüm başladı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Dönüşüm başladı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/mitinge-davet-h76661.html" target="_blank" title="Mitinge davet">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/mitinge-davet_4a738.jpg" alt="Mitinge davet" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Mitinge davet</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/ornek-olacak-h76659.html" target="_blank" title="Örnek olacak!">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/08/ornek_olacak_h76659_46def.jpg" alt="Örnek olacak!" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Örnek olacak!</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
    <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.6B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                        <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="https://www.ilerigazetesi.com.tr/images/sayfalar/01.AĞUSTOS.PAZRTESİ-cift-sayfa.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 01.08.2022 Manşeti" target="_blank"><img src="https://www.ilerigazetesi.com.tr/images/sayfalar/thumb_01.AĞUSTOS.PAZRTESİ-cift-sayfa.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 01.08.2022 Manşeti" /></a>
        </div>

</div>

<div data-hsm="banner" data-hsid="101" class="reklam reklam213"><a href="https://www.ilerigazetesi.com.tr/banner.php?id=101" target="_blank" rel="nofollow"><img src="https://www.ilerigazetesi.com.tr/photo.php?src=https://www.ilerigazetesi.com.tr/images/banner/resmiilan_1.png&w=300&h=100&q=80" width="300" height="100" style="width:300px;height: 100px;border:0" alt="banner101" class="img-responsive"/></a></div>

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.ilerigazetesi.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="11" class="hs-content" id="anket11">
    <form id="anket-form11" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi siyasetçiyi daha başarılı buluyorsunuz?<div class="hs-poll-date tarih-once" data-date="2022-07-06 16:38:21">2022-07-06 16:38:21</div><div class="clearfix"></div><a href="https://www.ilerigazetesi.com.tr/hangi-siyasetciyi-daha-basarili-buluyorsunuz-anket,11.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.ilerigazetesi.com.tr/images/anketler/11/thumbs/hangi-siyasetciyi-daha-basarili-buluyorsunuz_11.jpg" alt="Hangi siyasetçiyi daha başarılı buluyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="11" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec40">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/anket-secenek_40.jpg class="anket-sec-resim" alt="Ali Keven" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec40" value="40">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Ali Keven</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec41">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/bekir-bozdag_41.jpg class="anket-sec-resim" alt="Bekir Bozdağ" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec41" value="41">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Bekir Bozdağ</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec42">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/ibrahim-ethem-sedef_42.jpg class="anket-sec-resim" alt="İbrahim Ethem Sedef" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec42" value="42">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İbrahim Ethem Sedef</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec43">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/yusuf-baser_43.jpg class="anket-sec-resim" alt="Yusuf Başer" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec43" value="43">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Yusuf Başer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(11);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(11);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" selected>02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" selected>Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="76163" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-07-12 15:14:11"> 2022-07-12 15:14:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/cumhurbaskani-yardimcisi-fuat-oktay-evleniyor-h76163.html" title="Cumhurbaşkanı Yardımcısı Fuat Oktay evleniyor" target="_blank">Cumhurbaşkanı Yardımcısı Fuat Oktay evleniyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75882" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-06-27 02:15:59"> 2022-06-27 02:15:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/eglenceye-doyulacak-h75882.html" title="Eğlenceye doyulacak" target="_blank">Eğlenceye doyulacak</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75881" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-06-27 02:14:13"> 2022-06-27 02:14:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/her-sey-anlatildi-h75881.html" title="Her şey anlatıldı" target="_blank">Her şey anlatıldı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75880" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/video-haber" class="kategori" style="background-color:#4178b9">Video Haber</a> <span class="tarih-once" data-date="2022-06-27 02:09:48"> 2022-06-27 02:09:48</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/video-haber/sokak-roportajlari-2-h75880.html" title="SOKAK RÖPORTAJLARI" target="_blank"><span style="color:#0000ff">SOKAK RÖPORTAJLARI</span></a>
    </div>
  </div>
      </div>
</div>


<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın Kara Kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.ilerigazetesi.com.tr/images/sayfalar/karikatur.jpeg" alt="Gökhan&#039;ın Kara Kaleminden" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:52</div>
          <div>05:33</div>
          <div>12:52</div>
          <div>16:44</div>
          <div>20:01</div>
          <div>21:35</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3196" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/kultur-sanat/miniklerden-milli-sergi-h43603.html#comment_3196" title="-Miniklerden milli sergi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gizli</b><span class="tarih-once" data-date="2021-07-26 20:56:30"> 2021-07-26 20:56:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne günlerdi ben o zaman 4.siniftik herhalde mümtaz hocama téssekurler❤</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3194" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/guncel/basvurular-basladi-4-h65512.html#comment_3194" title="Başvurular başladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Arif ofmanlı</b><span class="tarih-once" data-date="2021-07-19 10:51:27"> 2021-07-19 10:51:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Memleketimizin bozuk orman alanlarında başlatmış olduğu bu Proje taktire sahandır bende İstanbul veya Trakya bölgesinde ceviz yetiştiriciliği yapmak istiyorum saygılarımla</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3192" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/ekonomi/coban-araniyor-h14702.html#comment_3192" title="Çoban aranıyor! " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aalan  Yıldırım  ben geliyim</b><span class="tarih-once" data-date="2021-07-13 22:41:46"> 2021-07-13 22:41:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben geliyim usta</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3191" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/guncel/pancar-ureticisine-avans-h66849.html#comment_3191" title="PANCAR URETiCiSiNE AVANS" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">2.inci.gafile</b><span class="tarih-once" data-date="2021-07-12 19:59:09"> 2021-07-12 19:59:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ikinci şeker avanslari nezaman yatacak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3186" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/guncel/adi-yasatiliyor-h41531.html#comment_3186" title="Adı yaşatılıyor!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayşe gök</b><span class="tarih-once" data-date="2021-06-29 11:57:27"> 2021-06-29 11:57:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sevgili şehitlerimiz yurdumuzun hangi şehrinde olsa 83 milyonun kalbi yanıyor.. Okuma.. Okula teşviş eden.. Milli Egitime ŞEHİDİMİZİN ADINI EBELEŞTİRDİKLERİ İÇİN..
ŞEHİTLER ÖLMEZ. VATAN BÖLÜNMEZ.. 
Okuyan herçocugumuza başarılar.. Unutmasınlar ki nice Abileri onların gelecegi İcin şehit oluyor..başarı belgelerini ona göre getirsinler.
. 
BAŞARI BAŞARACAĞIM DİYE BAŞLAYANIN
BAŞARDIM Diyebilenindir. demiş
   ............ K. Atatürk...</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="76127" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/anketler/" class="kategori" style="background-color:#000000">Anketler</a> <span class="tarih-once" data-date="2022-07-07 09:23:51"> 2022-07-07 09:23:51</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/anketler/dev-ankete-siz-de-katilin-h76127.html" title="DEV ANKETE SİZ DE KATILIN!" target="_blank"><span style="color:#ff0000">DEV ANKETE SİZ DE KATILIN!</span></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="76234" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-07-15 02:11:26"> 2022-07-15 02:11:26</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/yozgatta-bir-ilk-3-h76234.html" title="YOZGAT’TA BiR iLK" target="_blank">YOZGAT’TA BiR iLK</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="76553" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/siyaset/" class="kategori" style="background-color:#9b59b6">Siyaset</a> <span class="tarih-once" data-date="2022-07-28 02:11:25"> 2022-07-28 02:11:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/siyaset/okurlarimiz-sedef-dedi-h76553.html" title="Okurlarımız ‘Sedef’ dedi" target="_blank">Okurlarımız ‘Sedef’ dedi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="76206" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-07-14 02:11:30"> 2022-07-14 02:11:30</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/hizli-tren-yine-ertelendi-h76206.html" title="Hızlı tren yine ertelendi" target="_blank">Hızlı tren yine ertelendi</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="76220" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-07-15 02:11:06"> 2022-07-15 02:11:06</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/eglence-sorgunda-h76220.html" title="Eğlence Sorgunda" target="_blank">Eğlence Sorgunda</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="https://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="https://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.ilerigazetesi.com.tr/video-haber/">Video Haber</a></li><li><a href="https://www.ilerigazetesi.com.tr/anketler/">Anketler</a></li><li><a href="https://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="https://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="https://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li></ul><ul><li><a href="https://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="https://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="https://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="https://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="https://www.ilerigazetesi.com.tr/spor/">Spor</a></li></ul><ul><li><a href="https://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="https://www.ilerigazetesi.com.tr/ilan-ve-duyuru/">İlan ve Duyuru</a></li><li><a href="https://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="https://www.ilerigazetesi.com.tr/yasam/">Yaşam</a></li><li><a href="https://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağı Nohutlu Mahallesi Sinema Sokak
Şükrü Tonoz Apt. No:10/5 Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 24 94</p>        </div>
        <div>
          <p>AKZ Ajans   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm hakları saklıdır. Hiçbir suretle bilgiler kopyalanamaz ve kullanılamaz!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="a88d87d20cccaf1703ff0cf60e0df3b96411fb06" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/Kuran%C4%B1+Kerim+tilaveti" class="hs-item" title="Kuranı Kerim tilaveti"><i class="fa fa-angle-right" aria-hidden="true"></i> Kuranı Kerim tilaveti</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/TARiHi+BiNADA+OKUMA+ZEVKi" class="hs-item" title="TARiHi BiNADA OKUMA ZEVKi"><i class="fa fa-angle-right" aria-hidden="true"></i> TARiHi BiNADA OKUMA ZEVKi</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/Ara%C5%9Ft%C4%B1rma+Destek+Programlar%C4%B1+Ba%C5%9Fkanl%C4%B1%C4%9F%C4%B1" class="hs-item" title="Araştırma Destek Programları Başkanlığı"><i class="fa fa-angle-right" aria-hidden="true"></i> Araştırma Destek Programları Başkanlığı</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/y%C4%B1l+d%C3%B6n%C3%BCm%C3%BC" class="hs-item" title="yıl dönümü"><i class="fa fa-angle-right" aria-hidden="true"></i> yıl dönümü</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/Ahilik" class="hs-item" title="Ahilik"><i class="fa fa-angle-right" aria-hidden="true"></i> Ahilik</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın Kara Kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.ilerigazetesi.com.tr/images/sayfalar/karikatur.jpeg" alt="Gökhan#039;ın Kara Kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fguncel%2Fzehir-ile-mucadele-devam-ediyor-h76660.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 24 94",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ilerigazetesi.com.tr/guncel/zehir-ile-mucadele-devam-ediyor-h76660.html"
    },
    "headline": "Zehir ile mücadele devam ediyor",
    "name": "Zehir ile mücadele devam ediyor",
    "articleBody": "Edinilen bilgilere göre; il genelinde Narkotik Suçlarla Mücadele Şube Müdürlüğü ekipleri tarafından düzenlenen 10 operasyonda 21 şahsa uyuşturucu madde kullanmak suçundan işlem yapılırken, narkotik suçlardan aranan 1 şahıs ise yakalanarak çıkarıldığı mahkemece tutuklandı. Operasyonlarda 80 adet Sentetik Ecza maddesi, 8,77 gr. Metamfetamin maddesi, 1.44 gr. Esrar maddesi, zehir madde kullanmak için aparatlar ele geçirildiği bildirildi. »Haber Merkezi",
    "articleSection": "Headlines",
    "description": "Yozgat İl Emniyet Müdürlüğü Narkotik Suçlarla Mücadele Şube Müdürlüğü ekiplerince, 25 Temmuz – 1 Ağustos tarihleri arasında uyuşturucu madde kullanan şahıslara yönelik operasyon düzenlendi.",
    "keywords": "Zehir ile mücadele devam ediyor",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.ilerigazetesi.com.tr/images/haberler/2022/08/zehir_ile_mucadele_devam_ediyor_h76660_d42bc.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2022-08-02T02:11:29+03:00",
    "dateModified": "2022-08-02T02:11:29+03:00",
    "genre": "news",
    "wordCount": 78,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('76660', 'haber', '');
	

</script>

    <script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1071410359655660',

      cookie     : true,

      xfbml      : true,

      version    : 'v2.8'

    });

    FB.AppEvents.logPageView();   

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11240998-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11240998-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
