<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Fidanlara can suyu oluyorlar</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yozgat&#039;ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor." />
<meta name="keywords" content="Fidanlara can suyu oluyorlar" />
<meta name="news_keywords" content="Fidanlara can suyu oluyorlar" />
<meta name="robots" content="noodp"/>
<meta name="author" content="İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta property="fb:app_id" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Fidanlara can suyu oluyorlar" />
<meta property="og:description" content="Yozgat&#039;ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor." />
    <meta property="og:image" content="https://www.ilerigazetesi.com.tr/images/haberler/2022/12/fidanlara_can_suyu_oluyorlar_h79438_f2cee.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Fidanlara can suyu oluyorlar" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html" />
<meta name="twitter:domain" content="https://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Fidanlara can suyu oluyorlar" />
<meta name="twitter:description" content="Yozgat’ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor." />
<meta name="twitter:image:src" content="https://www.ilerigazetesi.com.tr/images/haberler/2022/12/fidanlara_can_suyu_oluyorlar_h79438_f2cee.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="https://www.ilerigazetesi.com.tr/m/guncel/fidanlara-can-suyu-oluyorlar-h79438.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html">

<link rel="amphtml" href="https://www.ilerigazetesi.com.tr/amp/guncel/fidanlara-can-suyu-oluyorlar-h79438.html">
  <link rel="image_src" type="image/jpeg" href="https://www.ilerigazetesi.com.tr/images/haberler/2022/12/fidanlara_can_suyu_oluyorlar_h79438_f2cee.jpg" />


<meta name="dc.language" content="tr">
<meta name="dc.source" content="https://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Fidanlara can suyu oluyorlar">
<meta name="dc.keywords" content="Fidanlara can suyu oluyorlar">
<meta name="dc.description" content="Yozgat&#039;ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'https://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.15',
theme_path = 'https://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '15',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '79438',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1';
</script>


<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2249827004550694"
     crossorigin="anonymous"></script>    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="https://www.ilerigazetesi.com.tr/">
                <img src="https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Fidanlara can suyu oluyorlar"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="https://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="https://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="https://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span></span></div>
              <small class="hs-wt-desc"></small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="https://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Video Haber Haberleri" href="https://www.ilerigazetesi.com.tr/video-haber/" id="k28" class="hs-nav-link hs-ripple hs-nav-28 hs-order-1" target="_blank"  >Video Haber</a>
<a title="Anketler Haberleri" href="https://www.ilerigazetesi.com.tr/anketler/" id="k31" class="hs-nav-link hs-ripple hs-nav-31 hs-order-2" target="_blank"  >Anketler</a>
<a title="Güncel Haberleri" href="https://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-3" target="_blank"  >Güncel</a>
<a title="Siyaset Haberleri" href="https://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-4" target="_blank"  >Siyaset</a>
<a title="Ekonomi Haberleri" href="https://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Ekonomi</a>
<a title="Tarım Haberleri" href="https://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-6" target="_blank"  >Tarım</a>
<a title="Gündem Haberleri" href="https://www.ilerigazetesi.com.tr/gundem/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-7" target="_blank"  >Gündem</a>
<a title="Eğitim Haberleri" href="https://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-8" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="https://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-9" target="_blank"  >Sağlık</a>
<a title="Spor Haberleri" href="https://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-10" target="_blank"  >Spor</a>
<a title="İlçeler Haberleri" href="https://www.ilerigazetesi.com.tr/ilceler/" id="k12" class="hs-nav-link hs-ripple hs-nav-12 hs-order-11" target="_blank"  >İlçeler</a>
<a title="İlan ve Duyuru Haberleri" href="https://www.ilerigazetesi.com.tr/ilan-ve-duyuru/" id="k27" class="hs-nav-link hs-ripple hs-nav-27 hs-order-12" target="_blank"  >İlan ve Duyuru</a>
<a title="Kültür - Sanat Haberleri" href="https://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-13" target="_blank"  >Kültür - Sanat</a>
<a title="Yaşam Haberleri" href="https://www.ilerigazetesi.com.tr/yasam/" id="k21" class="hs-nav-link hs-ripple hs-nav-21 hs-order-14" target="_blank"  >Yaşam</a>
<a title="Güncel Yaşam Haberleri" href="https://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-15" target="_blank"  >Güncel Yaşam</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:48</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/heyecanli-bekleyis-h79439.html" title="Heyecanlı bekleyiş"  class="hs-lm-title" target="_blank">Heyecanlı bekleyiş</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:48</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html" title="Fidanlara can suyu oluyorlar"  class="hs-lm-title" target="_blank">Fidanlara can suyu oluyorlar</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:47</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/personele-etkinlik-yapildi-h79436.html" title="Personele etkinlik yapıldı"  class="hs-lm-title" target="_blank">Personele etkinlik yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:46</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/bir-supheli-tutuklandi-h79434.html" title="Bir şüpheli tutuklandı"  class="hs-lm-title" target="_blank">Bir şüpheli tutuklandı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:45</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/cok-yonluluk-seminerleri-h79433.html" title="“Çok yönlülük seminerleri”"  class="hs-lm-title" target="_blank">“Çok yönlülük seminerleri”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:45</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/esnafin-isini-kolaylastiriyoruz-h79432.html" title="“Esnafın işini kolaylaştırıyoruz”"  class="hs-lm-title" target="_blank">“Esnafın işini kolaylaştırıyoruz”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:44</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/toplanti-yapildi-32-h79430.html" title="Toplantı yapıldı"  class="hs-lm-title" target="_blank">Toplantı yapıldı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:43</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/bir-fircada-biz-attik-h79429.html" title="“Bir fırçada biz attık”"  class="hs-lm-title" target="_blank">“Bir fırçada biz attık”</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:43</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/guncel/istisare-toplantisi-gerceklesti-2-h79428.html" title="istişare toplantısı gerçekleşti"  class="hs-lm-title" target="_blank">istişare toplantısı gerçekleşti</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>02:42</span>
              </span>
              <a href="https://www.ilerigazetesi.com.tr/spor/sivasa-bileniyor-h79426.html" title="Sivas’a bileniyor"  class="hs-lm-title" target="_blank">Sivas’a bileniyor</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.046,19</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">1.077,21</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">18,64</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">22,83</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">19,61</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Fidanlara can suyu oluyorlar</h1>
          <p class="lead hs-head-font">Yozgat’ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-79438">
  <article id="haber-79438" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Fidanlara can suyu oluyorlar</h1>
        <p>Yozgat’ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-12-02 02:48:14">02 Aralık 2022 Cuma 02:48</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="https://www.ilerigazetesi.com.tr/images/haberler/2022/12/fidanlara_can_suyu_oluyorlar_h79438_f2cee.jpg" alt="Fidanlara can suyu oluyorlar" title="Fidanlara can suyu oluyorlar" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-79438"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(79438,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(79438,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(79438,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber79438-tt">
    
                        <div id="newsbody"><p>Yozgat’ta tarım bölümünün bulunduğu Aydıncık Kazankaya Mesleki ve Teknik Anadolu Lisesi ile Kadışehri Şehit Doğan Özpolat Çok Programlı Anadolu lisesi mahsullerini toplamaya başladı.<br/>
Sınıflarında teorik bilgiyi öğrenen öğrenciler okullarının fiziki şartlarının avantajlarını da kullanarak geleneksel tarım tekniklerinin yerine modern ve teknolojiyle bütünleşmiş tarım metotlarını uygulama fırsatı bulup yaparak yaşayarak öğrenmekte toprağa dokunarak öğrendiği bilgiyi  pratiğe dönüştürmekte.<br/>
2022-2023 eğitim ve öğretim yılında tarım bölümü öğrencileri uygulama derslerinde seranın bir önceki yıl ekilen son ürünlerini toplayıp bitki köklerini seradan temizledikten sonra Ekim ayının son haftası 4 farklı türden bin 600 adet marul fidesinin ekimi gerçekleştirildi.<br/>
<strong>“TECRÜBELİ MEZUN OLUYORLAR”</strong><br/>
Kadışehri Şehit Doğan Özpolat Çok Programlı Anadolu Lisesi Tarım Alanı son sınıf öğrencileri Türkiye'nin en büyük meyve bahçelerinden olan beş bin dönümlük Kabalı Bahçe İşletmesinde stajlarını yaparak alanlarından tecrübeli olarak mezun olmakta.<br/>
Okullara başarılı bir eğitim öğretim yılı dileyen Yozgat İl Milli Eğitim Müdürü Yusuf Yazıcı, tercih döneminde öğrencileri tarım alanına beklediklerini belirtti. »Haber Merkezi<br/>
 </p><div class="p_ad"></div>
</p></div>
              
                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="https://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="https://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="https://www.ilerigazetesi.com.tr/haberleri/Fidanlara+can+suyu+oluyorlar" title="Fidanlara Can Suyu Oluyorlar haberleri">Fidanlara Can Suyu Oluyorlar</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp79438" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(79438);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="79438" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="c46c1395e06619ccb1a651325b436ea85cbb1d2e" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">79438</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-79438 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.ilerigazetesi.com.tr/guncel/heyecanli-bekleyis-h79439.html" target="_blank" title="Heyecanlı bekleyiş">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/heyecanli_bekleyis_h79439_89652.jpg" alt="Heyecanlı bekleyiş" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Heyecanlı bekleyiş</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/destek-programi-aciklandi-5-h79437.html" target="_blank" title="Destek programı açıklandı">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/destek_programi_aciklandi_h79437_d98a9.jpg" alt="Destek programı açıklandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Destek programı açıklandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/personele-etkinlik-yapildi-h79436.html" target="_blank" title="Personele etkinlik yapıldı">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/personele_etkinlik_yapildi_h79436_fb482.jpg" alt="Personele etkinlik yapıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Personele etkinlik yapıldı</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="https://www.ilerigazetesi.com.tr/guncel/gundem-kadro-h79435.html" target="_blank" title="Gündem kadro">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/gundem_kadro_h79435_c61b8.jpg" alt="Gündem kadro" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Gündem kadro</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/bir-supheli-tutuklandi-h79434.html" target="_blank" title="Bir şüpheli tutuklandı">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/bir_supheli_tutuklandi_h79434_c69c9.jpg" alt="Bir şüpheli tutuklandı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Bir şüpheli tutuklandı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="https://www.ilerigazetesi.com.tr/guncel/cok-yonluluk-seminerleri-h79433.html" target="_blank" title="“Çok yönlülük seminerleri”">
          <div class="hs-item-img"><img src="https://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/12/cok_yonluluk_seminerleri_h79433_7caac.jpg" alt="“Çok yönlülük seminerleri”" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">“Çok yönlülük seminerleri”</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
          
  
  
    <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="http://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.7B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                        <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="https://www.ilerigazetesi.com.tr/images/sayfalar/01.aralık.perşembe.cift.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 30.11.2022 Manşeti" target="_blank"><img src="https://www.ilerigazetesi.com.tr/images/sayfalar/thumb_01.aralık.perşembe.cift.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 30.11.2022 Manşeti" /></a>
        </div>

</div>

<div data-hsm="banner" data-hsid="101" class="reklam reklam213"><a href="https://www.ilerigazetesi.com.tr/banner.php?id=101" target="_blank" rel="nofollow"><img src="https://www.ilerigazetesi.com.tr/photo.php?src=https://www.ilerigazetesi.com.tr/images/banner/resmiilan_1.png&w=300&h=100&q=80" width="300" height="100" style="width:300px;height: 100px;border:0" alt="banner101" class="img-responsive"/></a></div>

<div id="hs-anket" class="hs-panel hs-panel-poll hs-margin-bottom hs-head-font clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-question-circle-o" aria-hidden="true"></i> Anket    </div>
    <a href="https://www.ilerigazetesi.com.tr/anketler.html" title="Anket" class="hs-header-link pull-right">Tüm Anketler</a>
  </div>

  <div data-hsm="anket" data-hsid="11" class="hs-content" id="anket11">
    <form id="anket-form11" name="anket" method="post">
      <div class="hs-poll-head with-image true single"><div class="hs-poll-question">Hangi siyasetçiyi daha başarılı buluyorsunuz?<div class="hs-poll-date tarih-once" data-date="2022-07-06 16:38:21">2022-07-06 16:38:21</div><div class="clearfix"></div><a href="https://www.ilerigazetesi.com.tr/hangi-siyasetciyi-daha-basarili-buluyorsunuz-anket,11.html" class="btn btn-small btn-poll hs-ripple">Ankete Git</a></div><div class="hs-poll-image"><img src="https://www.ilerigazetesi.com.tr/images/anketler/11/thumbs/hangi-siyasetciyi-daha-basarili-buluyorsunuz_11.jpg" alt="Hangi siyasetçiyi daha başarılı buluyorsunuz?"></div></div><div class="hs-poll-options with-image hs-secenek-kucuk"><input name="aid" class="radio" type="hidden" value="11" /><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec40">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/anket-secenek_40.jpg class="anket-sec-resim" alt="Ali Keven" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec40" value="40">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Ali Keven</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec41">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/bekir-bozdag_41.jpg class="anket-sec-resim" alt="Bekir Bozdağ" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec41" value="41">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Bekir Bozdağ</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div><div class="hs-poll-option radio anket-secenek"><label class="hs-poll-label" for="sec42">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/ibrahim-ethem-sedef_42.jpg class="anket-sec-resim" alt="İbrahim Ethem Sedef" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec42" value="42">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">İbrahim Ethem Sedef</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="hs-poll-option radio anket-secenek last"><label class="hs-poll-label" for="sec43">
														<img src=https://www.ilerigazetesi.com.tr/images/anketler/11/yusuf-baser_43.jpg class="anket-sec-resim" alt="Yusuf Başer" />
													<input type="radio" class="hs-bgc-cl" name="OY11" id="sec43" value="43">
													<span class="hs-poll-option-text hs-cl">
														<span class="anket-sec-label">Yusuf Başer</span>
													</span>
													<span class="clearfix"></span>
												</label>
											</div><div class="clearfix"></div></div><div class="alert alert-warning" style="display:none">Lütfen seçiminizi yapınız.</div>
								<div class="alert alert-error" style="display:none">Daha önce oy kullandınız.</div>
								<div class="hs-poll-control clearfix">
									<button onclick="oyla(11);return false;" class="btn hs-sdch btn-info btn-small">Oy Kullan</button>
									<button onclick="anket_sonuclari(11);return false;" class="btn pull-right btn-small">Sonuçlar</button>
								</div>    </form>
  </div>

</div>


<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="https://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" selected>02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" selected>Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="https://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="78134" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-10-05 13:18:26"> 2022-10-05 13:18:26</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/patlama-meydana-geldi-h78134.html" title="Patlama meydana geldi" target="_blank">Patlama meydana geldi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="77637" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-09-14 13:32:22"> 2022-09-14 13:32:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/rapor-icin-doktora-saldirdi-h77637.html" title="Rapor için doktora saldırdı!" target="_blank">Rapor için doktora saldırdı!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="76163" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-07-12 15:14:11"> 2022-07-12 15:14:11</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/cumhurbaskani-yardimcisi-fuat-oktay-evleniyor-h76163.html" title="Cumhurbaşkanı Yardımcısı Fuat Oktay evleniyor" target="_blank">Cumhurbaşkanı Yardımcısı Fuat Oktay evleniyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="75882" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-06-27 02:15:59"> 2022-06-27 02:15:59</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="https://www.ilerigazetesi.com.tr/guncel/eglenceye-doyulacak-h75882.html" title="Eğlenceye doyulacak" target="_blank">Eğlenceye doyulacak</a>
    </div>
  </div>
      </div>
</div>


<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="https://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın Kara Kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="https://www.ilerigazetesi.com.tr/images/sayfalar/karikatur.jpeg" alt="Gökhan&#039;ın Kara Kaleminden" /></a>
      </div>

</div>


<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3382" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/kaybettiklerimiz/dr-sevket-bagci-vefat-etti-h59976.html#comment_3382" title="Dr. Şevket Bağcı Vefat etti" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">mustafa yamak</b><span class="tarih-once" data-date="2022-11-01 20:54:42"> 2022-11-01 20:54:42</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">adam gibi adam adamin dibi</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3378" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/spor/yozgat-sevdalisi-hayko-h42124.html#comment_3378" title="Yozgat sevdalısı Hayko!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Selami. Solak</b><span class="tarih-once" data-date="2022-10-22 03:42:21"> 2022-10-22 03:42:21</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Helal olsun Yozgatlı sanatcimiza</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3375" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/guncel/basari-belgesi-verdi-h77106.html#comment_3375" title="Başarı belgesi verdi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mehmet acar</b><span class="tarih-once" data-date="2022-10-20 14:46:25"> 2022-10-20 14:46:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">MaşAllah Güzel Kalpli Kardeşime</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3372" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/ileri-kitap/kaymakam-gunes-gorevine-basladi-h55997.html#comment_3372" title="Kaymakam Güneş görevine başladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Remzi Aydın</b><span class="tarih-once" data-date="2022-10-09 21:33:20"> 2022-10-09 21:33:20</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Rabbim başarılarının devamını nasip etsin</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3371" class="hs-user hsk-tr0">
      <a href="https://www.ilerigazetesi.com.tr/guncel/huzur-evlerine-ihtiyac-var-h77932.html#comment_3371" title="&#039;HUZUR EVLERİNE İHTİYAÇ VAR&#039;" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Servet demir</b><span class="tarih-once" data-date="2022-10-09 16:52:47"> 2022-10-09 16:52:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Cok guzel bir hizmet benim annem bahadin yaşli bakim evinde evlatlari yurt dişinda  bakim evindeki butun person kisiler teşekür ederim</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="79272" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-11-25 02:11:14"> 2022-11-25 02:11:14</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/yozgatli-firma-dunya-pazarinda-h79272.html" title="Yozgatlı firma dünya pazarında" target="_blank">Yozgatlı firma dünya pazarında</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="78801" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-11-09 02:11:46"> 2022-11-09 02:11:46</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/siyasete-hayir-dediler-h78801.html" title="Siyasete ‘HAYIR’ dediler!" target="_blank">Siyasete ‘HAYIR’ dediler!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="79407" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-12-01 02:11:29"> 2022-12-01 02:11:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/belediyede-gizli-sakli-ihale-h79407.html" title="BELEDİYEDE GİZLİ SAKLI İHALE" target="_blank">BELEDİYEDE GİZLİ SAKLI İHALE</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="78800" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-11-04 02:11:45"> 2022-11-04 02:11:45</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/catidan-dusen-teknisyen-oldu-h78800.html" title="Çatıdan düşen teknisyen öldü" target="_blank">Çatıdan düşen teknisyen öldü</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="78725" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="https://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-11-01 02:11:29"> 2022-11-01 02:11:29</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="https://www.ilerigazetesi.com.tr/guncel/durum-duzeltilmeli-h78725.html" title="“Durum düzeltilmeli”" target="_blank">“Durum düzeltilmeli”</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="https://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="https://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="https://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="https://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="https://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="https://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="https://www.ilerigazetesi.com.tr/video-haber/">Video Haber</a></li><li><a href="https://www.ilerigazetesi.com.tr/anketler/">Anketler</a></li><li><a href="https://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="https://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="https://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li></ul><ul><li><a href="https://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="https://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="https://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="https://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="https://www.ilerigazetesi.com.tr/spor/">Spor</a></li></ul><ul><li><a href="https://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="https://www.ilerigazetesi.com.tr/ilan-ve-duyuru/">İlan ve Duyuru</a></li><li><a href="https://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="https://www.ilerigazetesi.com.tr/yasam/">Yaşam</a></li><li><a href="https://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağı Nohutlu Mahallesi Sinema Sokak
Onur Kaytan Plaza 1/3 No:10/5 Merkez/Yozgat</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 24 94</p>        </div>
        <div>
          <p>AKZ Ajans   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm hakları saklıdır. Hiçbir suretle bilgiler kopyalanamaz ve kullanılamaz!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="https://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="https://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="c46c1395e06619ccb1a651325b436ea85cbb1d2e" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/yozgat" class="hs-item" title="yozgat"><i class="fa fa-angle-right" aria-hidden="true"></i> yozgat</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/Yanl%C4%B1%C5%9F+bilgilendirme" class="hs-item" title="Yanlış bilgilendirme"><i class="fa fa-angle-right" aria-hidden="true"></i> Yanlış bilgilendirme</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/ilerigazetesi" class="hs-item" title="ilerigazetesi"><i class="fa fa-angle-right" aria-hidden="true"></i> ilerigazetesi</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/haber" class="hs-item" title="haber"><i class="fa fa-angle-right" aria-hidden="true"></i> haber</a>
		  		  <a href="https://www.ilerigazetesi.com.tr/haberleri/sal%C4%B1" class="hs-item" title="salı"><i class="fa fa-angle-right" aria-hidden="true"></i> salı</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın Kara Kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="https://www.ilerigazetesi.com.tr/images/sayfalar/karikatur.jpeg" alt="Gökhan#039;ın Kara Kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="https://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="https://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=https%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fguncel%2Ffidanlara-can-suyu-oluyorlar-h79438.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="https://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="https://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "https://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 24 94",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "https://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "https://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.ilerigazetesi.com.tr/guncel/fidanlara-can-suyu-oluyorlar-h79438.html"
    },
    "headline": "Fidanlara can suyu oluyorlar",
    "name": "Fidanlara can suyu oluyorlar",
    "articleBody": "Yozgat’ta tarım bölümünün bulunduğu Aydıncık Kazankaya Mesleki ve Teknik Anadolu Lisesi ile Kadışehri Şehit Doğan Özpolat Çok Programlı Anadolu lisesi mahsullerini toplamaya başladı.Sınıflarında teorik bilgiyi öğrenen öğrenciler okullarının fiziki şartlarının avantajlarını da kullanarak geleneksel tarım tekniklerinin yerine modern ve teknolojiyle bütünleşmiş tarım metotlarını uygulama fırsatı bulup yaparak yaşayarak öğrenmekte toprağa dokunarak öğrendiği bilgiyi  pratiğe dönüştürmekte.2022-2023 eğitim ve öğretim yılında tarım bölümü öğrencileri uygulama derslerinde seranın bir önceki yıl ekilen son ürünlerini toplayıp bitki köklerini seradan temizledikten sonra Ekim ayının son haftası 4 farklı türden bin 600 adet marul fidesinin ekimi gerçekleştirildi.“TECRÜBELİ MEZUN OLUYORLAR”Kadışehri Şehit Doğan Özpolat Çok Programlı Anadolu Lisesi Tarım Alanı son sınıf öğrencileri Türkiye&#039;nin en büyük meyve bahçelerinden olan beş bin dönümlük Kabalı Bahçe İşletmesinde stajlarını yaparak alanlarından tecrübeli olarak mezun olmakta.Okullara başarılı bir eğitim öğretim yılı dileyen Yozgat İl Milli Eğitim Müdürü Yusuf Yazıcı, tercih döneminde öğrencileri tarım alanına beklediklerini belirtti. »Haber Merkezi ",
    "articleSection": "Headlines",
    "description": "Yozgat&#039;ın Aydıncık ve Kadışehri ilçelerinde Tarım liseleri fidanlara can suyu olmaya devam ediyor.",
    "keywords": "Fidanlara can suyu oluyorlar",
    "image": {
        "@type": "ImageObject",
        "url": "https://www.ilerigazetesi.com.tr/images/haberler/2022/12/fidanlara_can_suyu_oluyorlar_h79438_f2cee.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2022-12-02T02:48:14+03:00",
    "dateModified": "2022-12-02T02:48:14+03:00",
    "genre": "news",
    "wordCount": 243,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "https://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="https://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'https://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Taraofız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('79438', 'haber', '');
	

</script>

    <script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1071410359655660',

      cookie     : true,

      xfbml      : true,

      version    : 'v2.8'

    });

    FB.AppEvents.logPageView();   

  };

  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11240998-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11240998-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
