<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-30  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Arıkan, gençlerle buluştu</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="TRT Spor Spikerlerinden Erdoğan Arıkan Çekerek ilçesinde söyleşiye katıldı." />
<meta name="keywords" content="" />
<meta name="news_keywords" content="" />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yozgat İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Arıkan, gençlerle buluştu" />
<meta property="og:description" content="TRT Spor Spikerlerinden Erdoğan Arıkan Çekerek ilçesinde söyleşiye katıldı." />
    <meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/2018/05/arikan-genclerle-bulustu_18e7e.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Arıkan, gençlerle buluştu" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html" />
<meta name="twitter:domain" content="http://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Arıkan, gençlerle buluştu" />
<meta name="twitter:description" content="TRT Spor Spikerlerinden Erdoğan Arıkan, Çekerek ilçesinde söyleşiye katıldı." />
<meta name="twitter:image:src" content="http://www.ilerigazetesi.com.tr/images/haberler/2018/05/arikan-genclerle-bulustu_18e7e.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.ilerigazetesi.com.tr/m/ilceler/arikan-genclerle-bulustu-h46975.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html">

<link rel="amphtml" href="http://www.ilerigazetesi.com.tr/haber/amp/46975"><link rel="publisher" href="https://plus.google.com/u/3/106933736036725805654" />  <link rel="image_src" type="image/jpeg" href="http://www.ilerigazetesi.com.tr/images/haberler/2018/05/arikan-genclerle-bulustu_18e7e.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Arıkan, gençlerle buluştu">
<meta name="dc.keywords" content="">
<meta name="dc.description" content="TRT Spor Spikerlerinden Erdoğan Arıkan Çekerek ilçesinde söyleşiye katıldı.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.0.3-h1',
sistem = '5.9.3',
theme_path = 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '11',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '46975',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1',
facebook_login_aktif = 1;
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.ilerigazetesi.com.tr/">
                <img src="http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Arıkan, gençlerle buluştu"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span>17°</span></div>
              <small class="hs-wt-desc">açık</small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" data-href="#hs-uyelik" class="hs-nav-link hs-ripple hs-nav-modal hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Güncel Haberleri" href="http://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Güncel</a>
<a title="Gündem Haberleri" href="http://www.ilerigazetesi.com.tr/gundem/" id="k2" class="hs-nav-link hs-ripple hs-nav-2 hs-order-2" target="_blank"  >Gündem</a>
<a title="Siyaset Haberleri" href="http://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Siyaset</a>
<a title="Spor Haberleri" href="http://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-4" target="_blank"  >Spor</a>
<a title="Ekonomi Haberleri" href="http://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-5" target="_blank"  >Ekonomi</a>
<a title="Kültür - Sanat Haberleri" href="http://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Kültür - Sanat</a>
<a title="Eğitim Haberleri" href="http://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="http://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-8" target="_blank"  >Sağlık</a>
<a title="Güncel Yaşam Haberleri" href="http://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-9" target="_blank"  >Güncel Yaşam</a>
<a title="Kaybettiklerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Kaybettiklerimiz</a>
<a title="Mutlu Günlerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11" target="_blank"  >Mutlu Günlerimiz</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel-yasam/camlik-kus-cenneti-h46981.html" title="ÇAMLIK KUŞ CENNETi"  class="hs-lm-title" target="_blank">ÇAMLIK KUŞ CENNETi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/sehir-gecisi-tam-gaz-h46980.html" title="Şehir geçişi tam gaz"  class="hs-lm-title" target="_blank">Şehir geçişi tam gaz</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/rovansi-birakmak-istemiyor-h46978.html" title="Rövanşı bırakmak istemiyor"  class="hs-lm-title" target="_blank">Rövanşı bırakmak istemiyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/saray-lideri-gozune-kestirdi-h46977.html" title="Saray Lideri gözüne kestirdi"  class="hs-lm-title" target="_blank">Saray Lideri gözüne kestirdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/bozokspor-lideri-bekliyor-h46976.html" title="BOZOKSPOR LiDERi BEKLiYOR"  class="hs-lm-title" target="_blank">BOZOKSPOR LiDERi BEKLiYOR</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html" title="Arıkan, gençlerle buluştu"  class="hs-lm-title" target="_blank">Arıkan, gençlerle buluştu</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/hedef-gruptan-cikmak-h46974.html" title="Hedef gruptan çıkmak"  class="hs-lm-title" target="_blank">Hedef gruptan çıkmak</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/egitim/zubeyde-hanimda-sergi-h46973.html" title="Zübeyde Hanım’da sergi"  class="hs-lm-title" target="_blank">Zübeyde Hanım’da sergi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/genclere-destek-h46972.html" title="Gençlere destek"  class="hs-lm-title" target="_blank">Gençlere destek</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>07:00</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/tarim/kaz-yetistiriciligi-konusuldu-h46971.html" title="Kaz yetiştiriciliği konuşuldu"  class="hs-lm-title" target="_blank">Kaz yetiştiriciliği konuşuldu</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">102909</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">177.708</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">4.2173</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.7187</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">5.0553</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h3 class="title hs-share-title hs-title-font-2">Arıkan, gençlerle buluştu</h3>
          <p class="lead hs-head-font">TRT Spor Spikerlerinden Erdoğan Arıkan, Çekerek ilçesinde söyleşiye katıldı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-46975">
  <article id="haber-46975" class="clearfix">

    
          <header style="display:none">
        <h1>Arıkan, gençlerle buluştu</h1>
        <p>TRT Spor Spikerlerinden Erdoğan Arıkan, Çekerek ilçesinde söyleşiye katıldı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2018-05-04 07:00:00">04 Mayıs 2018 Cuma 07:00</span></div>
        <div class="pull-right muted" ><i class="fa fa-eye" aria-hidden="true"></i> <b class="hit-haber46975">4</b> Okunma</div>      </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.ilerigazetesi.com.tr/images/haberler/2018/05/arikan-genclerle-bulustu_18e7e.jpg" alt="Arıkan, gençlerle buluştu" title="Arıkan, gençlerle buluştu" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="paylas-haber-46975"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(46975)" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(46975)" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(46975)" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail">
    
                        <div id="newsbody"><p>Çekerek Kaymakamlığı tarafından düzenlenen meslek alanlarında ön plana çıkmış, genç kuşaklara rol model olan isimleri gençlerle buluşturma etkinliğini sürdürdü. Etkinliğe, TRT Spor Spikeri Erdoğan Arıkan konuk oldu. Arıkan öğrencilerle spor konuştu. Kaymakam Evren Çakır, Türk sporunun önde gelen isimlerinden Erdoğan Arıkan'a teşriflerinden ve gençlere bilgi birikimlerini aktararak sağladığı katkılarından dolayı teşekkür etti.</p>
</div>
                        
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="http://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                                          <div class="tab-pane active" id="yorumpanel">
                  <div class="yorumlar panel">
                    <div class="alert alert-block alert-error" style="display:block;">
                      <button type="button" class="close" data-dismiss="alert">×</button>
                      <h4 class="alert-heading">Dikkat!</h4>
                      <p>Yorum yapabilmek için üye girşi yapmanız gerekmektedir. Üye değilseniz hemen üye olun.</p>
                      <p>
                        <a class="btn" href="#uye" data-toggle="modal">Üye Girişi</a> <a class="btn" href="http://www.ilerigazetesi.com.tr/uyelik.html">Üye Ol</a>
                      </p>
                    </div>
                  </div>
                              

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">46975</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-46975 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/sarikaya-temsil-edecek-h46959.html" target="_blank" title="Sarıkaya temsil edecek">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/05/sarikaya_temsil_edecek_h46959_59556.jpg" alt="Sarıkaya temsil edecek" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sarıkaya temsil edecek</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/hayirli-kermes-h46921.html" target="_blank" title="Hayırlı Kermes">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/05/hayirli_kermes_h46921_4095d.jpg" alt="Hayırlı Kermes" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Hayırlı Kermes</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/canakkaleyi-gezdiler-h46873.html" target="_blank" title="Çanakkale’yi gezdiler">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/04/canakkaleyi_gezdiler_h46873_e6e32.jpg" alt="Çanakkale’yi gezdiler" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çanakkale’yi gezdiler</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/egitime-belediye-destegi-h46869.html" target="_blank" title="Eğitime Belediye desteği">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/04/egitime_belediye_destegi_h46869_3daf4.jpg" alt="Eğitime Belediye desteği" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Eğitime Belediye desteği</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/emekcilere-tesekkur-h46863.html" target="_blank" title="Emekçilere teşekkür">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/04/emekcilere_tesekkur_h46863_056ee.jpg" alt="Emekçilere teşekkür" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Emekçilere teşekkür</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ilceler/sefaatliyi-inceledi-h46827.html" target="_blank" title="Şefaatliyi inceledi">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2018/04/sefaatliyi_inceledi_h46827_878f9.JPG" alt="Şefaatliyi inceledi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Şefaatliyi inceledi</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>
<a href="http://www.ilerigazetesi.com.tr/spor/bozokspor-lideri-bekliyor-h46976.html" id="sonrakiHaber"></a>

          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="77" class="reklam reklam200"><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Filerigazetesi&tabs=timeline&width=300&height=131&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=false&appId" width="300" height="131" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></div>        
  
  
  <div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.ilerigazetesi.com.tr/images/sayfalar/03052018.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 02.05.2018 Manşeti" target="_blank"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/thumb_03052018.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 02.05.2018 Manşeti" /></a>
        </div>

</div>


  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">4.1B</strong> BEĞENİ</a>
        <a href="http://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">1.2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                  <div class="hs-social-block hs-google-plus">
          <i class="fa fa-google-plus"></i><a href="https://plus.google.com/u/3/106933736036725805654" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-google-plus-count">5</strong> TAKİPÇİ</a>
          <a href="https://plus.google.com/u/3/106933736036725805654" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
              </div>

  
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" selected>04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2018" selected>2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
                <option value="2015" >2015</option>
                <option value="2014" >2014</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="46813" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset" class="kategori" style="background-color:#3498db">Siyaset</a> <span class="tarih-once" data-date="2018-04-26 17:00:13"> 2018-04-26 17:00:13</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/siyaset/simsek-istifa-etti-h46813.html" title="Şimşek istifa etti" target="_blank">Şimşek istifa etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46812" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset" class="kategori" style="background-color:#3498db">Siyaset</a> <span class="tarih-once" data-date="2018-04-26 16:51:51"> 2018-04-26 16:51:51</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/siyaset/dastan-istifa-etti-h46812.html" title="Daştan istifa etti" target="_blank">Daştan istifa etti</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46558" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-13 15:55:43"> 2018-04-13 15:55:43</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/meclis-uyeleri-secimini-yapti-h46558.html" title="Meclis üyeleri seçimini yaptı" target="_blank">Meclis üyeleri seçimini yaptı</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46451" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-09 15:50:24"> 2018-04-09 15:50:24</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/seker-satildi-h46451.html" title="Şeker satıldı" target="_blank"><b>Şeker satıldı</b></a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:36</div>
          <div>05:31</div>
          <div>12:49</div>
          <div>16:40</div>
          <div>19:46</div>
          <div>21:27</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="1912" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/ilk-aday-mhpden-h46792.html#comment_1912" title="İlk aday MHP’den" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Haydar civelek</b><span class="tarih-once" data-date="2018-04-28 13:21:25"> 2018-04-28 13:21:25</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Fotoğraf tam karikatürlük :D :D :D</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="1908" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/belediye-cigdemliye-bileniyor-h46765.html#comment_1908" title="Belediye, Çiğdemli’ye bileniyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font"></b><span class="tarih-once" data-date="2018-04-25 13:05:07"> 2018-04-25 13:05:07</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">tabi bu sefer kaçakta oynatamıcaksınız diğer seferde olduğu gibi onuda bilelim</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="1907" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/belediye-cigdemliye-bileniyor-h46765.html#comment_1907" title="Belediye, Çiğdemli’ye bileniyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font"></b><span class="tarih-once" data-date="2018-04-25 10:56:30"> 2018-04-25 10:56:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">biz hazırız .. pazarı iple çekiyoruz ,sorgunda sizi harika bir atmosferin beklediğini, hatırlatmak isterim. harika bir rövanş olacak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="1906" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sehir-gecisi-yeniden-h46704.html#comment_1906" title="ŞEHiR GEÇiŞi YENiDEN" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mert</b><span class="tarih-once" data-date="2018-04-24 17:07:47"> 2018-04-24 17:07:47</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Tüm Türkiye yi gezdim yozgattan başka yolları berbat başka şehir yok 5 km lik yol 20 senedir yapılmıyor</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="1905" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sendikaya-tarihi-konak-h46733.html#comment_1905" title="SENDiKAYA TARiHi KONAK" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Güneş</b><span class="tarih-once" data-date="2018-04-23 19:55:58"> 2018-04-23 19:55:58</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Yeni yapılan konak ne zaman tarihi konak oldu.</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="46765"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-25 07:00:00"> 2018-04-25 07:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/belediye-cigdemliye-bileniyor-h46765.html" title="Belediye, Çiğdemli’ye bileniyor" target="_blank">Belediye, Çiğdemli’ye bileniyor</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46654"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2018-04-19 07:00:00"> 2018-04-19 07:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/spor/destek-veremeyiz-h46654.html" title="DESTEK VEREMEYiZ!" target="_blank">DESTEK VEREMEYiZ!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46792"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-26 07:00:00"> 2018-04-26 07:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/ilk-aday-mhpden-h46792.html" title="İlk aday MHP’den" target="_blank">İlk aday MHP’den</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46733"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-23 07:00:00"> 2018-04-23 07:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sendikaya-tarihi-konak-h46733.html" title="SENDiKAYA TARiHi KONAK" target="_blank">SENDiKAYA TARiHi KONAK</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="46704"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-21 07:00:00"> 2018-04-21 07:00:00</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/sehir-gecisi-yeniden-h46704.html" title="ŞEHiR GEÇiŞi YENiDEN" target="_blank">ŞEHiR GEÇiŞi YENiDEN</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="46451" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-09 15:50:24"> 2018-04-09 15:50:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/seker-satildi-h46451.html" title="Şeker satıldı" target="_blank"><b>Şeker satıldı</b></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46792" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-26 07:00:00"> 2018-04-26 07:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/ilk-aday-mhpden-h46792.html" title="İlk aday MHP’den" target="_blank">İlk aday MHP’den</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46654" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/spor/" class="kategori" style="background-color:#00620d">Spor</a> <span class="tarih-once" data-date="2018-04-19 07:00:00"> 2018-04-19 07:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/spor/destek-veremeyiz-h46654.html" title="DESTEK VEREMEYiZ!" target="_blank">DESTEK VEREMEYiZ!</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46508" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/egitim/" class="kategori" style="background-color:#3498db">Eğitim</a> <span class="tarih-once" data-date="2018-04-12 07:00:00"> 2018-04-12 07:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/egitim/topludan-kirsehirde-konferans-h46508.html" title="Toplu’dan Kırşehir’de konferans" target="_blank">Toplu’dan Kırşehir’de konferans</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="46663" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2018-04-19 07:00:00"> 2018-04-19 07:00:00</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/sendika-kongreye-gidiyor-h46663.html" title="Sendika kongreye gidiyor" target="_blank">Sendika kongreye gidiyor</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan&#039;ın kaleminden" /></a>
      </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" data-spy="affix" style="width:300px;height:250px;">

                                <p data-hsm="banner" data-hsid="88" style="margin:0"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=88" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/eskidji_dukkan_1.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner88" class="img-responsive"/></a></p>
                              </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="http://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="http://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="http://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="http://www.ilerigazetesi.com.tr/spor/">Spor</a></li><li><a href="http://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="http://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="http://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="http://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li><li><a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/">Kaybettiklerimiz</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/">Mutlu Günlerimiz</a></li><li><a href="http://www.ilerigazetesi.com.tr/kadin-dunyasi/">Kadın Dünyası</a></li><li><a href="http://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="http://www.ilerigazetesi.com.tr/yozgat/">Yozgat</a></li><li><a href="http://www.ilerigazetesi.com.tr/lezzet-dunyasi/">Lezzet Dünyası</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2018 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağınohutlu Mahallesi Salimbey Sokak No:8
Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 07 77 - 354 217 24 94</p>        </div>
        <div>
          <p>Gramaj Gazetecilik Matbaacılık Bilg. Reklam ve Tanıtım Hizm. Tic. Ltd. Şti   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm Hakları Saklıdır, Hiçbir Suretle Bilgiler Kopyalanamaz ve Kullanılamaz !</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

        <div class="pull-right">
          Yazılım: TE Bilişim
        </div>


    </div>
  </div>

</div>
      <div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="1ce70406ed23fc8cf54f0de089253d1acdac3509" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/ileri" class="hs-item" title="ileri"><i class="fa fa-angle-right" aria-hidden="true"></i> ileri</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/yozgat" class="hs-item" title="yozgat"><i class="fa fa-angle-right" aria-hidden="true"></i> yozgat</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/etkinli%C4%9Fi" class="hs-item" title="etkinliği"><i class="fa fa-angle-right" aria-hidden="true"></i> etkinliği</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/%C4%B0zmir" class="hs-item" title="İzmir"><i class="fa fa-angle-right" aria-hidden="true"></i> İzmir</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/resimlerle" class="hs-item" title="resimlerle"><i class="fa fa-angle-right" aria-hidden="true"></i> resimlerle</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan#039;ın kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ilerigazetesi.com.tr%2Filceler%2Farikan-genclerle-bulustu-h46975.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 07 77 - 354 217 24 94",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ilerigazetesi.com.tr/ilceler/arikan-genclerle-bulustu-h46975.html"
    },
    "headline": "Arıkan, gençlerle buluştu",
    "name": "Arıkan, gençlerle buluştu",
    "articleBody": "Çekerek Kaymakamlığı tarafından düzenlenen meslek alanlarında ön plana çıkmış, genç kuşaklara rol model olan isimleri gençlerle buluşturma etkinliğini sürdürdü. Etkinliğe, TRT Spor Spikeri Erdoğan Arıkan konuk oldu. Arıkan öğrencilerle spor konuştu. Kaymakam Evren Çakır, Türk sporunun önde gelen isimlerinden Erdoğan Arıkan&#039;a teşriflerinden ve gençlere bilgi birikimlerini aktararak sağladığı katkılarından dolayı teşekkür etti.",
    "articleSection": "Headlines",
    "description": "TRT Spor Spikerlerinden Erdoğan Arıkan Çekerek ilçesinde söyleşiye katıldı.",
    "keywords": "",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/haberler/2018/05/arikan-genclerle-bulustu_18e7e.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2018-05-04T07:00:00+03:00",
    "dateModified": "2018-05-04T07:00:00+03:00",
    "genre": "news",
    "wordCount": 79,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "Yozgat İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "Yozgat İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.CLEAR_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
				"googleplus",
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('46975', 'haber', '');
	

</script>

    <script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1071410359655660',
      cookie     : true,
      xfbml      : true,
      version    : 'v2.8'
    });
    FB.AppEvents.logPageView();   
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>	    
	


	    <!-- Google Analytics -->
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', analitik_ga, 'auto');
    ga('send', 'pageview');

    </script>
    <!-- End Google Analytics -->
    
	



<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async='async'></script>
<script>
var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "32353cf1-33b0-4100-9722-c9788d63f254",
		autoRegister: true,
		subdomainName: 'ilerigazetesi',
		setDefaultNotificationUrl: 'http://www.ilerigazetesi.com.tr/',
		notifyButton: {
		  enable: false
		},
		/*
		welcomeNotification: {
		    "title": "Hoş geldiniz",
		    "message": "Bildirimlerimize üye olduğunuz teşekkür ederiz.",
		},
		*/
	    promptOptions: {
	        actionMessage: "Sondakika haberlerimizi anında öğrenebilmek için bildirimleri kabul edin!",
	        acceptButtonText: "ABONE OL",
	        cancelButtonText: "İSTEMİYORUM",
	        autoAcceptTitle: '"İzin ver" butonuna tıklayın',
	        exampleNotificationCaption: '(istediğin zaman aboneliğini iptal edebilirsin)',

	    }
}]);
</script>
<script type="text/javascript">
	

/*
 * FB LOGIN
 ****************************************************************************/
function FB_Login(subsite) {
    var url = site_url+'fbLogin.php?ck=mainpage';
    if(subsite) url = url + '&subsite=' + subsite;
    var w   = 700;
    var h   = 370;
    var myWindow;
    var left = parseInt((screen.availWidth/2) - (w/2));
    var top = parseInt((screen.availHeight/2) - (h/2));
    var windowFeatures = "width=" + w + ",height=" + h + ",status,scrollbars,resizable,left=" + left + ",top=" + top + "screenX=" + left + ",screenY=" + top;
    myWindow = window.open(url, "subWind", windowFeatures);
}
</script>

  </body>
</html>
