﻿<!DOCTYPE html>
<html lang="TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yozgat’ta da oldu!</title>
<meta name="description" content="Yozgat’ta sahte sosyal medya hesabıyla küçük yaştaki çocuklara cinsel istismarda bulunduğu iddia edilen şahıs çıkarıldığı mahkemede tutuklanarak" />
<meta name="keywords" content="" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="index, follow" />
<meta http-equiv="refresh" content="480" /><meta property="og:site_name" content="http://www.ilerigazetesi.com.tr/" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/guncel/yozgatta-da-oldu-h40284.html" />
<meta property="og:description" content="Yozgat’ta sahte sosyal medya hesabıyla küçük yaştaki çocuklara cinsel istismarda bulunduğu iddia edilen şahıs çıkarıldığı mahkemede tutuklanarak" />
<meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yozgatta_da_oldu_h40284.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yozgatta_da_oldu_h40284.jpg" />

<link rel="image_src" href="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yozgatta_da_oldu_h40284.jpg" />

<!--[if IE 7]>
<style>
.left_ad_areas {
	left: -330px;
}
</style>
<![endif]-->



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="/_themes/hs-fusion/images/favicon.ico" />
<link href="/_themes/hs-fusion/style/compress.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/_themes/hs-fusion/style/ads.css" rel="stylesheet" type="text/css"  media="screen" />

<style type="text/css">@import "/_themes/hs-fusion/style/colors/red.css";</style>
<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>
<script type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-fusion';
	var theme_path = '/_themes/hs-fusion/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '10';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = '37318';
	var namaz   = '0';
	var namaz_default   = 'yozgat';
	var superlig   = '0';
</script>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-11240998-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head><body class="hh-bg-center">
<div class="hh-container ortala">

<div id="fb-root"></div>

 
<!-- Left Ad Areas -->
<div class="left_ad_areas">                  </div>
<!-- Left Ad Areas --> 
<!-- Right Ad Areas -->
<div class="right_ad_areas">                                                                              
</div>
<!-- Right Ad Areas --> 
<!-- Container -->
<div class="header container_12">  
  <!-- Information Area -->
  <div class="hh-topMenu">
    <ul class="left">
      <li><a class="fade-in" href="/m/" title="Mobil"><i><img src="/_themes/hs-fusion/images/icon/top/phone.png" alt="Mobil" /></i><b>Mobil</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/kunye.html" title="Künye"><i><img src="/_themes/hs-fusion/images/icon/top/kunye.png" alt="Künye" /></i><b>Künye</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/iletisim.html" title="İletişim"><i><img src="/_themes/hs-fusion/images/icon/top/contact.png" alt="İletişim" /></i><b>İletişim</b></a></li>
    </ul>
        <ul class="right">
      <li><a class="fade-in" href="/uyelik.html"><i><img src="/_themes/hs-fusion/images/icon/top/register.png" alt="Üye Ol" /></i><b>Üye Ol</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/uyegirisi.html"><i><img src="/_themes/hs-fusion/images/icon/top/login.png" alt="Üye Girişi" /></i><b>Üye Girişi</b></a></li>
    </ul>
     </div>
  <!-- Information Area --> 
  <!-- Logo Area -->
  <div class="logo_area">
  	    <div class="logobg"> <a href="http://www.ilerigazetesi.com.tr/" class="logo"><img src="http://www.ilerigazetesi.com.tr/images/banner/ustlogo.png" alt="Yozgat’ta da oldu!" /></a>
    </div>
                <div class="ad728" style="margin-top: 7px;"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" width="468" height="73"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" /></object></div>
       
         </div>
  <!-- Logo Area --> 
  <!-- Start Last Minute -->
  <div class="header-bottom"> </div>
  <!-- End Last Minute --> 
  <!-- Categories -->
  <div>
    <ul class="hh-top-menu">
      <li class="home"><a href="/"><b>Ana Sayfa</b></a></li>
      <li class="webtv"><a href="/webtv/"><b>Web Tv</b></a></li>
      <li class="galeri"><a href="/galeri/"><b>Foto Galeri</b></a></li>
      <li class="button"><a href="/yazarlar.html"><b>Yazarlar</b></a></li>
      <li class="button"><a href="/seri-ilanlar/"><b>Seri İlanlar</b></a></li>
      <li class="button"><a href="/firma-rehberi/"><b>Firma Rehberi</b></a></li>
    </ul>
  </div>
  <div class="hh-main-menu">
    <ul class="ustmenu">
      <li class="home" style="display: none;"><a href="/" title=""><b>Ana Sayfa</b></a></li>
       
             <li class="kategori0"><a class='fade-in' title="Güncel" href="/guncel" id="k1"><b>Güncel</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Gündem" href="/gundem" id="k2"><b>Gündem</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="Siyaset" href="/siyaset" id="k3"><b>Siyaset</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Ekonomi" href="/ekonomi" id="k4"><b>Ekonomi</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Eğitim" href="/egitim" id="k5"><b>Eğitim</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="Sağlık" href="/saglik" id="k6"><b>Sağlık</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="Spor" href="/spor" id="k7"><b>Spor</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="Kültür - Sanat" href="/kultur-sanat" id="k8"><b>Kültür - Sanat</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Güncel Yaşam" href="/guncel-yasam" id="k14"><b>Güncel Yaşam</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="Kaybettiklerimiz" href="/kaybettiklerimiz" id="k10"><b>Kaybettiklerimiz</b></a></li><li><span class="line"></span></li>
<li class="katdiger"><a href="javascript:void(0);" class="diger" onmouseover="kategoriAc();" onmouseout="kategoriKapat();" title="Diğer Kategoriler">Tüm Kategoriler</a></li> 
                <!-- Other Categories -->
    <ul class="other_categories" id="othercat" onMouseOver="this.style.display='block'" onMouseOut="this.style.display='none'">
      <li class="kategori0"><a class='fade-in' title="Mutlu Günlerimiz" href="/mutlu-gunlerimiz" id="k11"><b>Mutlu Günlerimiz</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Kadın Dünyası" href="/kadin-dunyasi" id="k15"><b>Kadın Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="İlçeler" href="/ilceler" id="k12"><b>İlçeler</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Yozgat" href="/yozgat" id="k9"><b>Yozgat</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Lezzet Dünyası" href="/lezzet-dunyasi" id="k16"><b>Lezzet Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="İleri Sinema" href="/ileri-sinema" id="k17"><b>İleri Sinema</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="İleri Kitap" href="/ileri-kitap" id="k18"><b>İleri Kitap</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="İleri Tiyatro" href="/ileri-tiyatro" id="k19"><b>İleri Tiyatro</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Ulusal" href="/ulusal" id="k20"><b>Ulusal</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="YASAM" href="/yasam" id="k21"><b>YASAM</b></a></li><li><span class="line"></span></li>
<li class="kategori10"><a class='fade-in' title="OTOMOTIV" href="/otomotiv" id="k22"><b>OTOMOTIV</b></a></li><li><span class="line"></span></li>
<li class="kategori11"><a class='fade-in' title="DUNYA" href="/dunya" id="k23"><b>DUNYA</b></a></li><li><span class="line"></span></li>
<li class="kategori12"><a class='fade-in' title="" href="/yerel" id="k24"><b></b></a></li><li><span class="line"></span></li>

    </ul>
    <!-- Other Categories --> 
     
    <!-- üst menü alanları -->
    <div class="ustmenu_ici"> <div class="katelement kat_k1">
<div><span>
<a href="/guncel/yozgatta-da-oldu-h40284.html" title="Yozgat’ta da oldu!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatta_da_oldu_h40284.jpg" width="98" height="58" alt="Yozgat’ta da oldu!" />
<b>Yozgat’ta da oldu!</b>
Yozgat’ta sahte sosyal medya hesabıyla küçük...</a>
</span>
<span>
<a href="/guncel/cadde-bosaldi-h40280.html" title="Cadde boşaldı"><img src="http://www.ilerigazetesi.com.tr/cache/cadde_bosaldi_h40280.jpg" width="98" height="58" alt="Cadde boşaldı" />
<b>Cadde boşaldı</b>
Yozgat Şehir Hastanesi’nin geçtiğimiz ay hasta...</a>
</span>
<span>
<a href="/guncel/hediyeler-yigitlere-ulasti-h40279.html" title="Hediyeler yiğitlere ulaştı"><img src="http://www.ilerigazetesi.com.tr/cache/hediyeler_yigitlere_ulasti_h40279.jpg" width="98" height="58" alt="Hediyeler yiğitlere ulaştı" />
<b>Hediyeler yiğitlere ulaştı</b>
Türkiye’nin bekası için sınarların ötesinde...</a>
</span>
</div><div><span>
<a href="/guncel/bereketli-protokol-h40278.html" title="Bereketli protokol"><img src="http://www.ilerigazetesi.com.tr/cache/bereketli_protokol_h40278.jpg" width="98" height="58" alt="Bereketli protokol" />
<b>Bereketli protokol</b>
Yozgat tarımının ve bu yönde görevli personelin...</a>
</span>
<span>
<a href="/guncel/erbakan-yozgata-geliyor-h40273.html" title="Erbakan Yozgat’a geliyor"><img src="http://www.ilerigazetesi.com.tr/cache/erbakan_yozgata_geliyor_h40273.jpg" width="98" height="58" alt="Erbakan Yozgat’a geliyor" />
<b>Erbakan Yozgat’a geliyor</b>
Milli Görüş davasının merhum lideri, eski başbakanlardan...</a>
</span>
<span>
<a href="/guncel/akdagda-dalgalanacak-h40271.html" title="Akdağ’da dalgalanacak!"><img src="http://www.ilerigazetesi.com.tr/cache/akdagda_dalgalanacak_h40271.jpg" width="98" height="58" alt="Akdağ’da dalgalanacak!" />
<b>Akdağ’da dalgalanacak!</b>
Yozgat’ın Akdağmadeni İlçe Belediyesi, 2017...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel/aslanlara-yozgat-hediyesi-h40270.html" title="Aslanlara Yozgat hediyesi!"><img src="http://www.ilerigazetesi.com.tr/cache/aslanlara_yozgat_hediyesi_h40270.jpg" width="98" height="58" alt="Aslanlara Yozgat hediyesi!" />
<b>Aslanlara Yozgat hediyesi!</b>
Yozgat Belediyesi El-Bab’da Türkiye’nin güvenliği,...</a>
</span>
<span>
<a href="/guncel/gecmisin-muhasebesi-yapildi-h40269.html" title="Geçmişin muhasebesi yapıldı"><img src="http://www.ilerigazetesi.com.tr/cache/gecmisin_muhasebesi_yapildi_h40269.jpg" width="98" height="58" alt="Geçmişin muhasebesi yapıldı" />
<b>Geçmişin muhasebesi yapıldı</b>
İl İstihdam ve Mesleki Eğitim Kurulu 2017 yılının...</a>
</span>
<span>
<a href="/guncel/yozgatta-bulusuyoruz-h40261.html" title="‘Yozgat’ta buluşuyoruz’"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatta_bulusuyoruz_h40261.jpg" width="98" height="58" alt="‘Yozgat’ta buluşuyoruz’" />
<b>‘Yozgat’ta buluşuyoruz’</b>
AK Parti Yozgat Milletvekili Ertuğrul Soysal, kısa...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k2">
<div><span>
<a href="/gundem/servis-soforlerine-egitim-h39641.html" title="Servis şoförlerine eğitim!"><img src="http://www.ilerigazetesi.com.tr/cache/servis_soforlerine_egitim_h39641.jpg" width="98" height="58" alt="Servis şoförlerine eğitim!" />
<b>Servis şoförlerine eğitim!</b>
Akdağmadeni'nde taşımalı servis şoförlerine...</a>
</span>
<span>
<a href="/gundem/hastaneyi-taniyorlar-h39435.html" title="Hastaneyi tanıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/hastaneyi_taniyorlar_h39435.jpg" width="98" height="58" alt="Hastaneyi tanıyorlar" />
<b>Hastaneyi tanıyorlar</b>
Yozgat Şehir Hastanesi’nde çalışacak olan uzman...</a>
</span>
<span>
<a href="/gundem/doktorlarla-istisare-h39234.html" title="Doktorlarla istişare"><img src="http://www.ilerigazetesi.com.tr/cache/doktorlarla_istisare_h39234.jpg" width="98" height="58" alt="Doktorlarla istişare" />
<b>Doktorlarla istişare</b>
Yozgat Kamu Hastaneleri Birliği Genel Sekreteri Op....</a>
</span>
</div><div><span>
<a href="/gundem/allaha-yakinlasmamiza-vesile-olsun-h38788.html" title="Allah'a yakınlaşmamıza vesile olsun"><img src="http://www.ilerigazetesi.com.tr/cache/allaha_yakinlasmamiza_vesile_olsun_h38788.jpg" width="98" height="58" alt="Allah'a yakınlaşmamıza vesile olsun" />
<b>Allah'a yakınlaşmamıza vesile...</b>
Kastamonu Üniversitesi Rektör Yardımcısı ve İlahiyat...</a>
</span>
<span>
<a href="/gundem/kare-kare-darbe-h38578.html" title="Kare kare darbe!"><img src="http://www.ilerigazetesi.com.tr/cache/kare_kare_darbe_h38578.jpg" width="98" height="58" alt="Kare kare darbe!" />
<b>Kare kare darbe!</b>
Türkiye’yi işgal etme hayali ile darbeye niyetlenen...</a>
</span>
<span>
<a href="/gundem/koca-yurekli-utku-h38436.html" title="Koca yürekli Utku!"><img src="http://www.ilerigazetesi.com.tr/cache/koca_yurekli_utku_h38436.jpg" width="98" height="58" alt="Koca yürekli Utku!" />
<b>Koca yürekli Utku!</b>
Harçlıklarını meclise gönderen Yozgatlı Utkutan...</a>
</span>
</div><div style="border:none"><span>
<a href="/gundem/yeniden-yapilacak-h38105.html" title="Yeniden yapılacak"><img src="http://www.ilerigazetesi.com.tr/cache/yeniden_yapilacak_h38105.jpg" width="98" height="58" alt="Yeniden yapılacak" />
<b>Yeniden yapılacak</b>
Yozgat’ın Sorgun İlçesine bağlı Eymir beldesi...</a>
</span>
<span>
<a href="/gundem/guvenli-okul-guvenli-egitim-h37840.html" title="Güvenli okul  güvenli eğitim"><img src="http://www.ilerigazetesi.com.tr/cache/guvenli_okul_guvenli_egitim_h37840.jpg" width="98" height="58" alt="Güvenli okul  güvenli eğitim" />
<b>Güvenli okul güvenli eğitim</b>
Yozgat İl Emniyet Müdürlüğüne bağlı Çocuk...</a>
</span>
<span>
<a href="/gundem/ramazan-teftisi-h37771.html" title="Ramazan teftişi"><img src="http://www.ilerigazetesi.com.tr/cache/ramazan_teftisi_h37771.jpg" width="98" height="58" alt="Ramazan teftişi" />
<b>Ramazan teftişi</b>
Ramazan Ayı'na sayılı günler kala Yozgat Belediyesi...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k3">
<div><span>
<a href="/siyaset/karar-vermedik-h40283.html" title="Karar vermedik!"><img src="http://www.ilerigazetesi.com.tr/cache/karar_vermedik_h40283.jpg" width="98" height="58" alt="Karar vermedik!" />
<b>Karar vermedik!</b>
BBP Genel Başkan Yardımcısı Selahattin Şenliler,...</a>
</span>
<span>
<a href="/siyaset/ulkucu-ziyaret-h40281.html" title="Ülkücü ziyaret"><img src="http://www.ilerigazetesi.com.tr/cache/ulkucu_ziyaret_h40281.jpg" width="98" height="58" alt="Ülkücü ziyaret" />
<b>Ülkücü ziyaret</b>
MHP Genel Başkan Yardımcısı Sadir Durmaz beraberinde...</a>
</span>
<span>
<a href="/siyaset/erken-basladi-h40212.html" title="Erken başladı"><img src="http://www.ilerigazetesi.com.tr/cache/erken_basladi_h40212.jpg" width="98" height="58" alt="Erken başladı" />
<b>Erken başladı</b>
AK Parti Yozgat Milletvekili Yusuf Başer mecliste...</a>
</span>
</div><div><span>
<a href="/siyaset/siddet-ayak-sesleri-h40176.html" title="“Şiddet ayak sesleri!”"><img src="http://www.ilerigazetesi.com.tr/cache/siddet_ayak_sesleri_h40176.jpg" width="98" height="58" alt="“Şiddet ayak sesleri!”" />
<b>“Şiddet ayak sesleri!”</b>
CHP Yozgat Kadın Kolları Başkanı Özgür Karslıoğlu,...</a>
</span>
<span>
<a href="/siyaset/baskanliga-hayir-dediler-h40125.html" title="‘Başkanlığa Hayır!’ dediler"><img src="http://www.ilerigazetesi.com.tr/cache/baskanliga_hayir_dediler_h40125.jpg" width="98" height="58" alt="‘Başkanlığa Hayır!’ dediler" />
<b>‘Başkanlığa Hayır!’ dediler</b>
Yozgat’ta bir araya gelerek platform oluşturan...</a>
</span>
<span>
<a href="/siyaset/yemekte-bulustular-h40012.html" title="Yemekte buluştular"><img src="http://www.ilerigazetesi.com.tr/cache/yemekte_bulustular_h40012.jpg" width="98" height="58" alt="Yemekte buluştular" />
<b>Yemekte buluştular</b>
Yerköy Belediye Başkanı Mehmet Ağaoğlu AK Parti...</a>
</span>
</div><div style="border:none"><span>
<a href="/siyaset/sarikaya-birinci-oldu-h39935.html" title="Sarıkaya birinci oldu"><img src="http://www.ilerigazetesi.com.tr/cache/sarikaya_birinci_oldu_h39935.jpg" width="98" height="58" alt="Sarıkaya birinci oldu" />
<b>Sarıkaya birinci oldu</b>
AK Parti içerisinde her ay mutat olarak yapılan...</a>
</span>
<span>
<a href="/siyaset/memleketinden-seslendi-h39792.html" title="Memleketinden seslendi!"><img src="http://www.ilerigazetesi.com.tr/cache/memleketinden_seslendi_h39792.jpg" width="98" height="58" alt="Memleketinden seslendi!" />
<b>Memleketinden seslendi!</b>
Adalet Bakanı Bekir Bozdağ Yozgat POMEM’in yeni...</a>
</span>
<span>
<a href="/siyaset/ak-danismada-terore-lanet-h39791.html" title="AK danışmada teröre lanet"><img src="http://www.ilerigazetesi.com.tr/cache/ak_danismada_terore_lanet_h39791.jpg" width="98" height="58" alt="AK danışmada teröre lanet" />
<b>AK danışmada teröre lanet</b>
AK Parti Yozgat İl Teşkilatı Aralık ayı İl Danışma...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k4">
<div><span>
<a href="/ekonomi/keskinden-ikramiye-aciklamasi-h40276.html" title="Keskin’den ikramiye açıklaması"><img src="http://www.ilerigazetesi.com.tr/cache/keskinden_ikramiye_aciklamasi_h40276.jpg" width="98" height="58" alt="Keskin’den ikramiye açıklaması" />
<b>Keskin’den ikramiye açıklaması</b>
Yozgat SGK İl Müdürü Bilal Keskin, 6770 sayılı...</a>
</span>
<span>
<a href="/ekonomi/244-bin-kobi-basvurdu-h39954.html" title="244 bin KOBİ başvurdu!"><img src="http://www.ilerigazetesi.com.tr/cache/244_bin_kobi_basvurdu_h39954.jpg" width="98" height="58" alt="244 bin KOBİ başvurdu!" />
<b>244 bin KOBİ başvurdu!</b>
Türkiye genelinde 15 bin KOBİ’nin yararlanabileceği...</a>
</span>
<span>
<a href="/ekonomi/turkiye-lideri-oldular-h39889.html" title="Türkiye lideri oldular"><img src="http://www.ilerigazetesi.com.tr/cache/turkiye_lideri_oldular_h39889.jpg" width="98" height="58" alt="Türkiye lideri oldular" />
<b>Türkiye lideri oldular</b>
Organize Sanayi Bölgesi içerisinde faaliyet gösteren...</a>
</span>
</div><div><span>
<a href="/ekonomi/zincire-onuncu-halka-h39787.html" title="Zincire onuncu halka!"><img src="http://www.ilerigazetesi.com.tr/cache/zincire_onuncu_halka_h39787.jpg" width="98" height="58" alt="Zincire onuncu halka!" />
<b>Zincire onuncu halka!</b>
‘Kalbimiz, kazancımız, kabrimiz Yozgat’ta. Farkımız...</a>
</span>
<span>
<a href="/ekonomi/senliler-uyardi-h39727.html" title="Şenliler uyardı!"><img src="http://www.ilerigazetesi.com.tr/cache/senliler_uyardi_h39727.jpg" width="98" height="58" alt="Şenliler uyardı!" />
<b>Şenliler uyardı!</b>
Yeminli Mali Müşavir Selahattin Şenliler, yaptığı...</a>
</span>
<span>
<a href="/ekonomi/avrupanin-modelisti-h39221.html" title="Avrupa'nın modelisti"><img src="http://www.ilerigazetesi.com.tr/cache/avrupanin_modelisti_h39221.jpg" width="98" height="58" alt="Avrupa'nın modelisti" />
<b>Avrupa'nın modelisti</b>
2013 yılında Yozgat Organize Sanayi Bölgesi’nde...</a>
</span>
</div><div style="border:none"><span>
<a href="/ekonomi/modaya-yon-veriyor-h39192.html" title="Modaya yön veriyor"><img src="http://www.ilerigazetesi.com.tr/cache/modaya_yon_veriyor_h39192.jpg" width="98" height="58" alt="Modaya yön veriyor" />
<b>Modaya yön veriyor</b>
Tekstil sektöründe kendini dünyaya kanıtlayan...</a>
</span>
<span>
<a href="/ekonomi/osbnin-garanti-ismi-h39125.html" title="OSB'nin Garanti ismi!"><img src="http://www.ilerigazetesi.com.tr/cache/osbnin_garanti_ismi_h39125.jpg" width="98" height="58" alt="OSB'nin Garanti ismi!" />
<b>OSB'nin Garanti ismi!</b>
Yozgat Organize Sanayi Bölgesi'nde 2004 yılından...</a>
</span>
<span>
<a href="/ekonomi/dubainin-kapisi-yozgattan-h39095.html" title="Dubai’nin kapısı Yozgat’tan"><img src="http://www.ilerigazetesi.com.tr/cache/dubainin_kapisi_yozgattan_h39095.jpg" width="98" height="58" alt="Dubai’nin kapısı Yozgat’tan" />
<b>Dubai’nin kapısı Yozgat’tan</b>
Türkiye kapı pazarının önemli oyuncularından...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k5">
<div><span>
<a href="/egitim/sandra-ulkesine-dondu-h40253.html" title="Sandra ülkesine döndü"><img src="http://www.ilerigazetesi.com.tr/cache/sandra_ulkesine_dondu_h40253.jpg" width="98" height="58" alt="Sandra ülkesine döndü" />
<b>Sandra ülkesine döndü</b>
Bozok Üniversitesi’ne Mevlana Değişim Programı...</a>
</span>
<span>
<a href="/egitim/ortaokul-hazir-h40246.html" title="Ortaokul hazır!"><img src="http://www.ilerigazetesi.com.tr/cache/ortaokul_hazir_h40246.jpg" width="98" height="58" alt="Ortaokul hazır!" />
<b>Ortaokul hazır!</b>
Tarihi Yozgat Lisesinin mimarisiyle birbirini tamamlayacak...</a>
</span>
<span>
<a href="/egitim/tatiliniz-dise-dokunsun-h40196.html" title="Tatiliniz dişe dokunsun"><img src="http://www.ilerigazetesi.com.tr/cache/tatiliniz_dise_dokunsun_h40196.jpg" width="98" height="58" alt="Tatiliniz dişe dokunsun" />
<b>Tatiliniz dişe dokunsun</b>
Diş Hekimi Pertev Kökdemir, sömestri tatilinde...</a>
</span>
</div><div><span>
<a href="/egitim/asker-selami-verdiler-h40186.html" title="Asker selamı verdiler"><img src="http://www.ilerigazetesi.com.tr/cache/asker_selami_verdiler_h40186.jpg" width="98" height="58" alt="Asker selamı verdiler" />
<b>Asker selamı verdiler</b>
Yozgat’ta bu yıl gerçekleşen karne törenlerinde...</a>
</span>
<span>
<a href="/egitim/odullu-bitti-h40174.html" title="Ödüllü bitti"><img src="http://www.ilerigazetesi.com.tr/cache/odullu_bitti_h40174.jpg" width="98" height="58" alt="Ödüllü bitti" />
<b>Ödüllü bitti</b>
Yozgat Çözüm Koleji eğitim öğretim yılının...</a>
</span>
<span>
<a href="/egitim/sevinci-evinde-yasadi-h40157.html" title="Sevinci evinde yaşadı"><img src="http://www.ilerigazetesi.com.tr/cache/sevinci_evinde_yasadi_h40157.jpg" width="98" height="58" alt="Sevinci evinde yaşadı" />
<b>Sevinci evinde yaşadı</b>
Yozgat’ta evde eğitim gören Hüseyin Samet Erciyas,...</a>
</span>
</div><div style="border:none"><span>
<a href="/egitim/iyi-tatiller-cocuklar-h40152.html" title="İyi tatiller çocuklar!"><img src="http://www.ilerigazetesi.com.tr/cache/iyi_tatiller_cocuklar_h40152.jpg" width="98" height="58" alt="İyi tatiller çocuklar!" />
<b>İyi tatiller çocuklar!</b>
Yozgat’ta dün itibariyle karnelerini alan 80 bin...</a>
</span>
<span>
<a href="/egitim/mektebimde-karne-heyecani-h40149.html" title="Mektebim’de karne heyecanı"><img src="http://www.ilerigazetesi.com.tr/cache/mektebimde_karne_heyecani_h40149.jpg" width="98" height="58" alt="Mektebim’de karne heyecanı" />
<b>Mektebim’de karne heyecanı</b>
Yozgat Özel Mektebim Koleji’nde karne heyecanı...</a>
</span>
<span>
<a href="/egitim/ipek-ogretmene-veda-h40148.html" title="İpek Öğretmene veda!"><img src="http://www.ilerigazetesi.com.tr/cache/ipek_ogretmene_veda_h40148.jpg" width="98" height="58" alt="İpek Öğretmene veda!" />
<b>İpek Öğretmene veda!</b>
Yozgat’ta binlerce öğrenci yarıyıl tatili heyecanı...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k6">
<div><span>
<a href="/saglik/dise-dokunur-saglik-h40266.html" title="Dişe dokunur sağlık!"><img src="http://www.ilerigazetesi.com.tr/cache/dise_dokunur_saglik_h40266.jpg" width="98" height="58" alt="Dişe dokunur sağlık!" />
<b>Dişe dokunur sağlık!</b>
Yozgat İli Kamu Hastaneleri Birliği Genel Sekreterliğine...</a>
</span>
<span>
<a href="/saglik/oturarak-yaslaniyoruz-h40265.html" title="Oturarak yaşlanıyoruz"><img src="http://www.ilerigazetesi.com.tr/cache/oturarak_yaslaniyoruz_h40265.jpg" width="98" height="58" alt="Oturarak yaşlanıyoruz" />
<b>Oturarak yaşlanıyoruz</b>
Oturarak çalışma alışkanlığı metropol kentlerin...</a>
</span>
<span>
<a href="/saglik/kan-verdiler-h40255.html" title="Kan verdiler"><img src="http://www.ilerigazetesi.com.tr/cache/kan_verdiler_h40255.jpg" width="98" height="58" alt="Kan verdiler" />
<b>Kan verdiler</b>
Yozgat’ta görev yapan basın mensupları Türk...</a>
</span>
</div><div><span>
<a href="/saglik/ozel-gibi-devlet-hastanesi-h40238.html" title="Özel gibi 'Devlet Hastanesi'"><img src="http://www.ilerigazetesi.com.tr/cache/ozel_gibi_devlet_hastanesi_h40238.jpg" width="98" height="58" alt="Özel gibi 'Devlet Hastanesi'" />
<b>Özel gibi 'Devlet Hastanesi'</b>
Yozgat Kamu Hastaneleri Genel Sekreteri İsmail Kurca,...</a>
</span>
<span>
<a href="/saglik/dislerinizin-sesine-kulak-verin-h40237.html" title="Dişlerinizin sesine kulak verin"><img src="http://www.ilerigazetesi.com.tr/cache/dislerinizin_sesine_kulak_verin_h40237.jpg" width="98" height="58" alt="Dişlerinizin sesine kulak verin" />
<b>Dişlerinizin sesine kulak verin</b>
Yozgat gibi Anadolu şehirlerinde diş sağlığı...</a>
</span>
<span>
<a href="/saglik/egitimler-devam-ediyor-h40229.html" title="Eğitimler devam ediyor"><img src="http://www.ilerigazetesi.com.tr/cache/egitimler_devam_ediyor_h40229.jpg" width="98" height="58" alt="Eğitimler devam ediyor" />
<b>Eğitimler devam ediyor</b>
Yozgat Kamu Hastaneleri Birliği Genel Sekreterliğine...</a>
</span>
</div><div style="border:none"><span>
<a href="/saglik/yesil-kartliya-mujde-h40223.html" title="&quot;Yeşil Kartlıya&quot; müjde!"><img src="http://www.ilerigazetesi.com.tr/cache/yesil_kartliya_mujde_h40223.jpg" width="98" height="58" alt="&quot;Yeşil Kartlıya&quot; müjde!" />
<b>&quot;Yeşil Kartlıya&quot; müjde!</b>
Yeşil Kartlılar da bundan böyle Yozgat Bozok Üniversitesi...</a>
</span>
<span>
<a href="/saglik/memnun-kaldik-h40218.html" title="'Memnun kaldık!'"><img src="http://www.ilerigazetesi.com.tr/cache/memnun_kaldik_h40218.jpg" width="98" height="58" alt="'Memnun kaldık!'" />
<b>'Memnun kaldık!'</b>
Türkiye'nin ilk şehir hastanesi olan Yozgat Şehir...</a>
</span>
<span>
<a href="/saglik/doguma-guncel-bakis-h40198.html" title="Doğuma güncel bakış"><img src="http://www.ilerigazetesi.com.tr/cache/doguma_guncel_bakis_h40198.jpg" width="98" height="58" alt="Doğuma güncel bakış" />
<b>Doğuma güncel bakış</b>
Yozgatlı Kamu Hastaneleri Birliği Genel Sekreterliğine...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k7">
<div><span>
<a href="/spor/galibiyet-istiyoruz-h40275.html" title="‘Galibiyet istiyoruz’!"><img src="http://www.ilerigazetesi.com.tr/cache/galibiyet_istiyoruz_h40275.jpg" width="98" height="58" alt="‘Galibiyet istiyoruz’!" />
<b>‘Galibiyet istiyoruz’!</b>
Bölgesel Amatör Lig Altıncı Grup’taki temsilcimiz...</a>
</span>
<span>
<a href="/spor/hazirliklar-suruyor-h40274.html" title="Hazırlıklar sürüyor"><img src="http://www.ilerigazetesi.com.tr/cache/hazirliklar_suruyor_h40274.jpg" width="98" height="58" alt="Hazırlıklar sürüyor" />
<b>Hazırlıklar sürüyor</b>
Bölgesel Amatör Lig Altıncı Grup’taki temsilcimiz...</a>
</span>
<span>
<a href="/spor/baris-formasina-kavustu-h40263.html" title="Barış formasına kavuştu!"><img src="http://www.ilerigazetesi.com.tr/cache/baris_formasina_kavustu_h40263.jpg" width="98" height="58" alt="Barış formasına kavuştu!" />
<b>Barış formasına kavuştu!</b>
Türkiye Hentbol Erkekler Süper Lig’indeki temsilcimiz...</a>
</span>
</div><div><span>
<a href="/spor/talihsiz-kaza-h40262.html" title="Talihsiz kaza"><img src="http://www.ilerigazetesi.com.tr/cache/talihsiz_kaza_h40262.jpg" width="98" height="58" alt="Talihsiz kaza" />
<b>Talihsiz kaza</b>
Bölgesel Amatör Lig Altıncı Grup’ta ligin 16.haftasında...</a>
</span>
<span>
<a href="/spor/galibiyeti-taraftarimiza-borcluyuz-h40250.html" title="‘Galibiyeti taraftarımıza borçluyuz’"><img src="http://www.ilerigazetesi.com.tr/cache/galibiyeti_taraftarimiza_borcluyuz_h40250.jpg" width="98" height="58" alt="‘Galibiyeti taraftarımıza borçluyuz’" />
<b>‘Galibiyeti taraftarımıza...</b>
Hentbol Erkekler Süper Ligindeki temsilcimiz Yozgat...</a>
</span>
<span>
<a href="/spor/izcilerden-kis-kampi-h40249.html" title="İzcilerden kış kampı"><img src="http://www.ilerigazetesi.com.tr/cache/izcilerden_kis_kampi_h40249.jpg" width="98" height="58" alt="İzcilerden kış kampı" />
<b>İzcilerden kış kampı</b>
Sorgun Zinde Gençlik ve Spor Kulübü Sivas’ta...</a>
</span>
</div><div style="border:none"><span>
<a href="/spor/bozokspor-son-dakikada-23-22-h40236.html" title="Bozokspor son dakikada: 23-22"><img src="http://www.ilerigazetesi.com.tr/cache/bozokspor_son_dakikada_23_22_h40236.jpg" width="98" height="58" alt="Bozokspor son dakikada: 23-22" />
<b>Bozokspor son dakikada: 23-22</b>
Hentbol Erkekler Süper Ligi’nde mücadele veren...</a>
</span>
<span>
<a href="/spor/sahanin-azizligi-1-1-h40235.html" title="Sahanın azizliği: 1-1"><img src="http://www.ilerigazetesi.com.tr/cache/sahanin_azizligi_1_1_h40235.jpg" width="98" height="58" alt="Sahanın azizliği: 1-1" />
<b>Sahanın azizliği: 1-1</b>
Bölgesel Amatör Lig Altıncı Grup’taki temsilcimiz...</a>
</span>
<span>
<a href="/spor/piyangoyu-kazanacagiz-h40222.html" title="Piyango’yu kazanacağız"><img src="http://www.ilerigazetesi.com.tr/cache/piyangoyu_kazanacagiz_h40222.jpg" width="98" height="58" alt="Piyango’yu kazanacağız" />
<b>Piyango’yu kazanacağız</b>
Erkekler Süper Ligi'nde mücadele eden Yozgat Bozokspor,...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k8">
<div><span>
<a href="/kultur-sanat/cekerekin-kutuphanesi-h40267.html" title="Çekerek’in kütüphanesi"><img src="http://www.ilerigazetesi.com.tr/cache/cekerekin_kutuphanesi_h40267.jpg" width="98" height="58" alt="Çekerek’in kütüphanesi" />
<b>Çekerek’in kütüphanesi</b>
Yozgat’ın Çekerek İlçesi’nde halk kütüphanesi...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesipaylasmak-h40256.html" title="Oktay'ın  Fotoğraf Çerçevesi...Paylaşmak"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesipaylasmak_h40256.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Paylaşmak" />
<b>Oktay'ın Fotoğraf Çerçevesi...Paylaşmak</b>
Sadece sıcak bir çorba değil paylaşılan. Sevgi,...</a>
</span>
<span>
<a href="/kultur-sanat/konserli-arabasi-h40254.html" title="Konserli arabaşı"><img src="http://www.ilerigazetesi.com.tr/cache/konserli_arabasi_h40254.jpg" width="98" height="58" alt="Konserli arabaşı" />
<b>Konserli arabaşı</b>
Yozgat’ın tasavvuf müziği alanındaki tek temsilcisi...</a>
</span>
</div><div><span>
<a href="/kultur-sanat/yozgat-ruzgari-esti-h40247.html" title="Yozgat rüzgarı esti!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_ruzgari_esti_h40247.jpg" width="98" height="58" alt="Yozgat rüzgarı esti!" />
<b>Yozgat rüzgarı esti!</b>
İstanbul'da yapılan uluslararası EMİTT Fuarı'na...</a>
</span>
<span>
<a href="/kultur-sanat/kadim-soylesiler-basladi-h40248.html" title="‘Kadim Söyleşiler’ başladı"><img src="http://www.ilerigazetesi.com.tr/cache/kadim_soylesiler_basladi_h40248.jpg" width="98" height="58" alt="‘Kadim Söyleşiler’ başladı" />
<b>‘Kadim Söyleşiler’ başladı</b>
Yozgat Belediyesi tarafından başlatılan ‘Kadim...</a>
</span>
<span>
<a href="/kultur-sanat/kadim-soylesiye-davetlisiniz-h40231.html" title="Kadim Söyleşiye davetlisiniz"><img src="http://www.ilerigazetesi.com.tr/cache/kadim_soylesiye_davetlisiniz_h40231.jpg" width="98" height="58" alt="Kadim Söyleşiye davetlisiniz" />
<b>Kadim Söyleşiye davetlisiniz</b>
Yozgat Belediyesi'nin 'Kadim Söyleşiler' buluşmasının...</a>
</span>
</div><div style="border:none"><span>
<a href="/kultur-sanat/sehirde-kultur-var-h40213.html" title="Şehirde kültür var!"><img src="http://www.ilerigazetesi.com.tr/cache/sehirde_kultur_var_h40213.jpg" width="98" height="58" alt="Şehirde kültür var!" />
<b>Şehirde kültür var!</b>
Yozgat Belediyesi tarafından restore edilen konaklarda...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesicalismak-h40208.html" title="Oktay'ın  Fotoğraf Çerçevesi...Çalışmak"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesicalismak_h40208.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Çalışmak" />
<b>Oktay'ın Fotoğraf Çerçevesi...Çalışmak</b>
Kimsecikler yokken bizlerin rahat etmesi için çalışan,...</a>
</span>
<span>
<a href="/kultur-sanat/azerbaycanda-yer-aldi-h40183.html" title="Azerbaycan’da yer aldı"><img src="http://www.ilerigazetesi.com.tr/cache/azerbaycanda_yer_aldi_h40183.jpg" width="98" height="58" alt="Azerbaycan’da yer aldı" />
<b>Azerbaycan’da yer aldı</b>
Kardeş ülke Azerbaycan’ın edebiyat ve sanat adamları...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k9">
<div><span>
<a href="/yozgat/sonbahar-yapraklari-h39295.html" title="Sonbahar yaprakları!"><img src="http://www.ilerigazetesi.com.tr/cache/sonbahar_yapraklari_h39295.jpg" width="98" height="58" alt="Sonbahar yaprakları!" />
<b>Sonbahar yaprakları!</b>
Yozgat’ta sonbahar mevsimi bütün güzelliklerini...</a>
</span>
<span>
<a href="/yozgat/sira-temelde-h38991.html" title="Sıra temelde!"><img src="http://www.ilerigazetesi.com.tr/cache/sira_temelde_h38991.jpg" width="98" height="58" alt="Sıra temelde!" />
<b>Sıra temelde!</b>
Yozgat ile Sorgun arasına yapılması planlanan Bozok...</a>
</span>
<span>
<a href="/yozgat/yozgat-cicek-gibi-h37508.html" title="Yozgat ‘çiçek’ gibi"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_cicek_gibi_h37508.jpg" width="98" height="58" alt="Yozgat ‘çiçek’ gibi" />
<b>Yozgat ‘çiçek’ gibi</b>
Yozgat Belediyesi havaların ısınmasıyla birlikte...</a>
</span>
</div><div><span>
<a href="/yozgat/turk-telekom-fiberleyecek-h36968.html" title="Türk Telekom fiberleyecek!"><img src="http://www.ilerigazetesi.com.tr/cache/turk_telekom_fiberleyecek_h36968.jpg" width="98" height="58" alt="Türk Telekom fiberleyecek!" />
<b>Türk Telekom fiberleyecek!</b>
Yozgat’ta 3 bin kilometreye yakın fiber optik altyapı...</a>
</span>
<span>
<a href="/yozgat/yozgatlilar-testi-kiracak-h36539.html" title="Yozgatlılar Testi Kıracak!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatlilar_testi_kiracak_h36539.jpg" width="98" height="58" alt="Yozgatlılar Testi Kıracak!" />
<b>Yozgatlılar Testi Kıracak!</b>
Bursa Yozgatlı Dernekleri Federasyonu Testi Kebabı...</a>
</span>
<span>
<a href="/yozgat/mutfaginda-bayram-var-h36458.html" title="Mutfağında bayram var!"><img src="http://www.ilerigazetesi.com.tr/cache/mutfaginda_bayram_var_h36458.jpg" width="98" height="58" alt="Mutfağında bayram var!" />
<b>Mutfağında bayram var!</b>
İç Anadolu Aşçılar ve Pastacılar Federasyonu...</a>
</span>
</div><div style="border:none"><span>
<a href="/yozgat/tmo-sehir-disina-h15634.html" title="TMO ŞEHiR DIŞINA"><img src="http://www.ilerigazetesi.com.tr/cache/tmo_sehir_disina_h15634.jpg" width="98" height="58" alt="TMO ŞEHiR DIŞINA" />
<b>TMO ŞEHiR DIŞINA</b>
Yozgat kent merkezinin içerisinde kalması nedeniyle...</a>
</span>
<span>
<a href="/yozgat/termalde-bogazliyanin-onu-acik-h45.html" title="Termal'de Boğazlıyanın Önü Açık"><img src="http://www.ilerigazetesi.com.tr/cache/termalde_bogazliyanin_onu_acik.jpg" width="98" height="58" alt="Termal'de Boğazlıyanın Önü Açık" />
<b>Termal'de Boğazlıyanın Önü...</b>
Boğazlıyan Kaymakamı Osman Kıvanç, termal turizm...</a>
</span>
<span>
<a href="/yozgat/belediye-dukkanlari-kiralandi-otopark-ihalesi-iptal-edildi-h1003.html" title="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi"><img src="http://www.ilerigazetesi.com.tr/cache/belediye_dukkanlari_kiralandi_otopark_ihalesi_iptal_edildi.jpg" width="98" height="58" alt="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi" />
<b>Belediye dükkanları kiralandı...</b>
Yozgat Belediyesi'ne ait Kent Park yanında yaptırılan...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k10">
<div><span>
<a href="/kaybettiklerimiz/kizilkaya-ailesinin-aci-gunu-h39631.html" title="Kızılkaya ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/kizilkaya_ailesinin_aci_gunu_h39631.jpg" width="98" height="58" alt="Kızılkaya ailesinin acı günü" />
<b>Kızılkaya ailesinin acı günü</b>
Sosyal Güvenlik Kurumu Ankara İl Müdür Yardımcısı...</a>
</span>
<span>
<a href="/kaybettiklerimiz/nemli-dualarla-h39501.html" title="Nemli dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/nemli_dualarla_h39501.jpg" width="98" height="58" alt="Nemli dualarla" />
<b>Nemli dualarla</b>
Yargıtay Üyesi, hemşerimiz Tekman Savaş Nemli’nin...</a>
</span>
<span>
<a href="/kaybettiklerimiz/bolukbasi-ailesinin-aci-gunu-h39475.html" title="Bölükbaşı ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/bolukbasi_ailesinin_aci_gunu_h39475.jpg" width="98" height="58" alt="Bölükbaşı ailesinin acı günü" />
<b>Bölükbaşı ailesinin acı günü</b>
Yozgat’ın tanınmış esnaflarından Belediye eski...</a>
</span>
</div><div><span>
<a href="/kaybettiklerimiz/allah-rahmet-eylesin-h39367.html" title="Allah rahmet eylesin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_rahmet_eylesin_h39367.jpg" width="98" height="58" alt="Allah rahmet eylesin" />
<b>Allah rahmet eylesin</b>
MHP eski Merkez Disiplin Kurulu Üyesi ve Yozgat Milletvekili...</a>
</span>
<span>
<a href="/kaybettiklerimiz/meslektasimizin-aci-gunu-h39090.html" title="Meslektaşımızın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/meslektasimizin_aci_gunu_h39090.jpg" width="98" height="58" alt="Meslektaşımızın acı günü" />
<b>Meslektaşımızın acı günü</b>
Hakimiyet Gazetesi muhabirlerinden Mehmet Erol’un...</a>
</span>
<span>
<a href="/kaybettiklerimiz/durmazin-aci-gunu-h38851.html" title="Durmaz’ın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/durmazin_aci_gunu_h38851.jpg" width="98" height="58" alt="Durmaz’ın acı günü" />
<b>Durmaz’ın acı günü</b>
MHP Genel Başkan Yardımcısı ve eski Yozgat Milletvekili...</a>
</span>
</div><div style="border:none"><span>
<a href="/kaybettiklerimiz/dualarla-yolcu-edildi-h38730.html" title="Dualarla yolcu edildi"><img src="http://www.ilerigazetesi.com.tr/cache/dualarla_yolcu_edildi_h38730.jpg" width="98" height="58" alt="Dualarla yolcu edildi" />
<b>Dualarla yolcu edildi</b>
Önceki gün Çemsan mevkiinde Atatürk Yolu’nda...</a>
</span>
<span>
<a href="/kaybettiklerimiz/haci-guluyu-kaybettik-h38497.html" title="Hacı Gülü’yü kaybettik"><img src="http://www.ilerigazetesi.com.tr/cache/haci_guluyu_kaybettik_h38497.jpg" width="98" height="58" alt="Hacı Gülü’yü kaybettik" />
<b>Hacı Gülü’yü kaybettik</b>
Yozgat’ın sevilen simalarından Hacı Mahmut Dokuyucu...</a>
</span>
<span>
<a href="/kaybettiklerimiz/salim-tascinin-aci-gunu-h38461.html" title="Salim Taşçı'nın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/salim_tascinin_aci_gunu_h38461.jpg" width="98" height="58" alt="Salim Taşçı'nın acı günü" />
<b>Salim Taşçı'nın acı günü</b>
Gazetemiz Köşe Yazarı, Emlakçı Salim Taşçı’nın...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k11">
<div><span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h40239.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h40239.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Yozgat'ın tanınmış ailelerinden Keleş Ailesi'nin...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/ozturk-ailesinin-mutlu-gunu-h39505.html" title="Öztürk ailesinin mutlu günü"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_ailesinin_mutlu_gunu_h39505.jpg" width="98" height="58" alt="Öztürk ailesinin mutlu günü" />
<b>Öztürk ailesinin mutlu günü</b>
Bir dönem İleri Gazetesi Yazıişleri Müdürlüğü...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bu-dugun-baska-h39423.html" title="Bu düğün başka!"><img src="http://www.ilerigazetesi.com.tr/cache/bu_dugun_baska_h39423.jpg" width="98" height="58" alt="Bu düğün başka!" />
<b>Bu düğün başka!</b>
Yozgat’ın başarılı ve sevilen müzisyenlerinden,...</a>
</span>
</div><div><span>
<a href="/mutlu-gunlerimiz/allah-mesut-etsin-h39284.html" title="Allah mesut etsin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_mesut_etsin_h39284.jpg" width="98" height="58" alt="Allah mesut etsin" />
<b>Allah mesut etsin</b>
Yozgat’ın Akdağmadeni İlçe Belediye Başkanlığı...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h39196.html" title="Onlar erdi muradına..."><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h39196.jpg" width="98" height="58" alt="Onlar erdi muradına..." />
<b>Onlar erdi muradına...</b>
Yozgat Belediyesi’nin emektar isimlerinden Nikah...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bir-omur-mutlu-olun-h38823.html" title="Bir ömür mutlu olun"><img src="http://www.ilerigazetesi.com.tr/cache/bir_omur_mutlu_olun_h38823.jpg" width="98" height="58" alt="Bir ömür mutlu olun" />
<b>Bir ömür mutlu olun</b>
AK Parti Yozgat Gençlik Kolları Başkanı Eczacı...</a>
</span>
</div><div style="border:none"><span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h38816.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h38816.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Gülden ve Arif Bacanlı'nın oğulları Cahit, Hacer...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/dastan-ciftinin-mutlu-gunu-h38571.html" title="Daştan çiftinin mutlu günü"><img src="http://www.ilerigazetesi.com.tr/cache/dastan_ciftinin_mutlu_gunu_h38571.jpg" width="98" height="58" alt="Daştan çiftinin mutlu günü" />
<b>Daştan çiftinin mutlu günü</b>
Akdağmadeni Belediye Başkanı Suphi Daştan ve Hatice...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/mutluluklar-sizinle-olsun-h38513.html" title="Mutluluklar sizinle olsun"><img src="http://www.ilerigazetesi.com.tr/cache/mutluluklar_sizinle_olsun_h38513.jpg" width="98" height="58" alt="Mutluluklar sizinle olsun" />
<b>Mutluluklar sizinle olsun</b>
Yozgat’ın tanınmış esnaflarından Gülhatun...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k12">
<div><span>
<a href="/ilceler/sorgun-logosunu-buldu-h40226.html" title="Sorgun logosunu buldu!"><img src="http://www.ilerigazetesi.com.tr/cache/sorgun_logosunu_buldu_h40226.jpg" width="98" height="58" alt="Sorgun logosunu buldu!" />
<b>Sorgun logosunu buldu!</b>
Yozgat’ın Sorgun Belediyesi tarafından başlatılan...</a>
</span>
<span>
<a href="/ilceler/koca-yurekli-candir-h40165.html" title="Koca yürekli Çandır!"><img src="http://www.ilerigazetesi.com.tr/cache/koca_yurekli_candir_h40165.jpg" width="98" height="58" alt="Koca yürekli Çandır!" />
<b>Koca yürekli Çandır!</b>
Yozgat’a 119 kilometre uzaklıkta bulunan 4 bin...</a>
</span>
<span>
<a href="/ilceler/muhtarlara-kimlik-h40145.html" title="Muhtarlara kimlik!"><img src="http://www.ilerigazetesi.com.tr/cache/muhtarlara_kimlik_h40145.jpg" width="98" height="58" alt="Muhtarlara kimlik!" />
<b>Muhtarlara kimlik!</b>
Yozgat'ın Yerköy ilçesinde köy ve mahalle muhtarlarına...</a>
</span>
</div><div><span>
<a href="/ilceler/sarizeybek-hazir-h40123.html" title="Sarızeybek hazır!"><img src="http://www.ilerigazetesi.com.tr/cache/sarizeybek_hazir_h40123.jpg" width="98" height="58" alt="Sarızeybek hazır!" />
<b>Sarızeybek hazır!</b>
Sarıkaya Belediyesi tarafından geçtiğimiz yıl...</a>
</span>
<span>
<a href="/ilceler/dogalgaza-kavustu-h40084.html" title="Doğalgaza kavuştu!"><img src="http://www.ilerigazetesi.com.tr/cache/dogalgaza_kavustu_h40084.jpg" width="98" height="58" alt="Doğalgaza kavuştu!" />
<b>Doğalgaza kavuştu!</b>
Yerköy’de kış mevsimi öncesi başlatılan doğalgaz...</a>
</span>
<span>
<a href="/ilceler/yerkoy-gazetesi-34-yasinda-h40062.html" title="Yerköy Gazetesi 34 yaşında"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoy_gazetesi_34_yasinda_h40062.jpg" width="98" height="58" alt="Yerköy Gazetesi 34 yaşında" />
<b>Yerköy Gazetesi 34 yaşında</b>
Yozgat’ın Yerköy İlçesi’nde haftalık olarak...</a>
</span>
</div><div style="border:none"><span>
<a href="/ilceler/onarima-ihtiyac-var-h39989.html" title="Onarıma ihtiyaç var"><img src="http://www.ilerigazetesi.com.tr/cache/onarima_ihtiyac_var_h39989.jpg" width="98" height="58" alt="Onarıma ihtiyaç var" />
<b>Onarıma ihtiyaç var</b>
İl Genel Meclisi’nin dünkü oturumunda bazı ilçelerde...</a>
</span>
<span>
<a href="/ilceler/akdagi-isitiyor-h39821.html" title="Akdağ’ı ısıtıyor!"><img src="http://www.ilerigazetesi.com.tr/cache/akdagi_isitiyor_h39821.jpg" width="98" height="58" alt="Akdağ’ı ısıtıyor!" />
<b>Akdağ’ı ısıtıyor!</b>
Yozgat’ın Akdağmadeni İlçesi’nde vatandaşlar...</a>
</span>
<span>
<a href="/ilceler/ozelharekata-hazirliyorlar-h39588.html" title="Özelharekat'a hazırlıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/ozelharekata_hazirliyorlar_h39588.jpg" width="98" height="58" alt="Özelharekat'a hazırlıyorlar" />
<b>Özelharekat'a hazırlıyorlar</b>
Yozgat’ın Sorgun Belediyesi özel harekat sınavına...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k14">
<div><span>
<a href="/guncel-yasam/esnafin-sogukla-imtihani-h40277.html" title="Esnafın soğukla imtihanı"><img src="http://www.ilerigazetesi.com.tr/cache/esnafin_sogukla_imtihani_h40277.jpg" width="98" height="58" alt="Esnafın soğukla imtihanı" />
<b>Esnafın soğukla imtihanı</b>
Yozgat’ta bir süredir etkili olan kar yağışı...</a>
</span>
<span>
<a href="/guncel-yasam/haydi-hayirlisi-h40272.html" title="Haydi hayırlısı!"><img src="http://www.ilerigazetesi.com.tr/cache/haydi_hayirlisi_h40272.jpg" width="98" height="58" alt="Haydi hayırlısı!" />
<b>Haydi hayırlısı!</b>
Türkiye İstatistik Kurumu(TÜİK) tarafından açıklanan...</a>
</span>
<span>
<a href="/guncel-yasam/yozgat-kar-beyazi-h40230.html" title="Yozgat kar beyazı"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_kar_beyazi_h40230.jpg" width="98" height="58" alt="Yozgat kar beyazı" />
<b>Yozgat kar beyazı</b>
Yozgat'ta soğuk hava ve kar yağışı etkili olmaya...</a>
</span>
</div><div><span>
<a href="/guncel-yasam/pazartesi-1-tl-olacak-h40216.html" title="Pazartesi 1 TL olacak"><img src="http://www.ilerigazetesi.com.tr/cache/pazartesi_1_tl_olacak_h40216.jpg" width="98" height="58" alt="Pazartesi 1 TL olacak" />
<b>Pazartesi 1 TL olacak</b>
Yozgat’ta Pazartesi gününden itibaren sofraların...</a>
</span>
<span>
<a href="/guncel-yasam/sapkanin-son-ustasi-h40203.html" title="Şapkanın son ustası!"><img src="http://www.ilerigazetesi.com.tr/cache/sapkanin_son_ustasi_h40203.jpg" width="98" height="58" alt="Şapkanın son ustası!" />
<b>Şapkanın son ustası!</b>
Anadolu'da bir zamanların moda aksesuarı şapka,...</a>
</span>
<span>
<a href="/guncel-yasam/gelenegi-yasatiyorlar-h40175.html" title="Geleneği yaşatıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/gelenegi_yasatiyorlar_h40175.jpg" width="98" height="58" alt="Geleneği yaşatıyorlar" />
<b>Geleneği yaşatıyorlar</b>
Yozgat İnceçayır Köyü Kültür ve Yardımlaşma...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel-yasam/yerkoyde-bina-yikildi-h40173.html" title="Yerköy'de bina yıkıldı"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoyde_bina_yikildi_h40173.jpg" width="98" height="58" alt="Yerköy'de bina yıkıldı" />
<b>Yerköy'de bina yıkıldı</b>
Yozgat’ın Yerköy ilçesinde geçen yıl Ocak ayında...</a>
</span>
<span>
<a href="/guncel-yasam/nurgule-agladik-h40151.html" title="Nurgül’e ağladık…"><img src="http://www.ilerigazetesi.com.tr/cache/nurgule_agladik_h40151.jpg" width="98" height="58" alt="Nurgül’e ağladık…" />
<b>Nurgül’e ağladık…</b>
Elazığ’da yeni doğan ve hastanede kuvözde tedavisi...</a>
</span>
<span>
<a href="/guncel-yasam/kitre-bebek-dikkat-cekiyor-h40128.html" title="Kitre Bebek dikkat çekiyor."><img src="http://www.ilerigazetesi.com.tr/cache/kitre_bebek_dikkat_cekiyor_h40128.jpg" width="98" height="58" alt="Kitre Bebek dikkat çekiyor." />
<b>Kitre Bebek dikkat çekiyor.</b>
Yozgat Halk Eğitim Merkezi, bünyesinde açmış...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k15">
<div><span>
<a href="/kadin-dunyasi/kadinlara-ozel-oldu-h39591.html" title="Kadınlara özel oldu"><img src="http://www.ilerigazetesi.com.tr/cache/kadinlara_ozel_oldu_h39591.jpg" width="98" height="58" alt="Kadınlara özel oldu" />
<b>Kadınlara özel oldu</b>
Yozgat Valiliği İl Özel İdaresi tarafından yaptırılan...</a>
</span>
<span>
<a href="/kadin-dunyasi/gucluden-seminere-davet-h39332.html" title="Güçlü’den seminere davet"><img src="http://www.ilerigazetesi.com.tr/cache/gucluden_seminere_davet_h39332.jpg" width="98" height="58" alt="Güçlü’den seminere davet" />
<b>Güçlü’den seminere davet</b>
Yozgat Üretici Kadınlar Derneği tarafından 6 Kasım...</a>
</span>
<span>
<a href="/kadin-dunyasi/kadin-girisimcilere-ulasilacak-h35414.html" title="Kadın girişimcilere ulaşılacak"><img src="http://www.ilerigazetesi.com.tr/cache/kadin_girisimcilere_ulasilacak_h35414.jpg" width="98" height="58" alt="Kadın girişimcilere ulaşılacak" />
<b>Kadın girişimcilere ulaşılacak</b>
Yozgat TSO Kadın Girişimciler Kurulu Başkanı Hatice...</a>
</span>
</div><div><span>
<a href="/kadin-dunyasi/siddet-sayisi-urkuttu-h31911.html" title="Şiddet sayısı ürküttü!"><img src="http://www.ilerigazetesi.com.tr/cache/siddet_sayisi_urkuttu_h31911.jpg" width="98" height="58" alt="Şiddet sayısı ürküttü!" />
<b>Şiddet sayısı ürküttü!</b>
Yozgat İl Genel Meclisi tarafından Yozgat ve ilçelerinde...</a>
</span>
</div></div><div class="katelement kat_k16">
<div><span>
<a href="/lezzet-dunyasi/corba-kulturu-olusuyor-h39625.html" title="Çorba kültürü oluşuyor!"><img src="http://www.ilerigazetesi.com.tr/cache/corba_kulturu_olusuyor_h39625.jpg" width="98" height="58" alt="Çorba kültürü oluşuyor!" />
<b>Çorba kültürü oluşuyor!</b>
Yozgat’ta kış mevsiminin gelmesiyle birlikte çorba...</a>
</span>
<span>
<a href="/lezzet-dunyasi/yapader-ikrami-h39123.html" title="YAPADER ikramı"><img src="http://www.ilerigazetesi.com.tr/cache/yapader_ikrami_h39123.jpg" width="98" height="58" alt="YAPADER ikramı" />
<b>YAPADER ikramı</b>
Yozgat Aşçılar ve Pastacılar Derneği(YAPADER)...</a>
</span>
<span>
<a href="/lezzet-dunyasi/sefa-sofrasi-acildi-h38567.html" title="Sefa sofrası açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/sefa_sofrasi_acildi_h38567.jpg" width="98" height="58" alt="Sefa sofrası açıldı" />
<b>Sefa sofrası açıldı</b>
Yozgat’ta restoran sektörünün önemli isimlerinden...</a>
</span>
</div><div><span>
<a href="/lezzet-dunyasi/corbacimm-dualarla-h38478.html" title="Çorbacımm dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/corbacimm_dualarla_h38478.jpg" width="98" height="58" alt="Çorbacımm dualarla" />
<b>Çorbacımm dualarla</b>
Yozgat’ta lezzetin yeni adresi olan Çorbacımm...</a>
</span>
<span>
<a href="/lezzet-dunyasi/ekmek-kuyrugu-degil-lezzet-kuyrugu-h38264.html" title="Ekmek kuyruğu değil, lezzet kuyruğu"><img src="http://www.ilerigazetesi.com.tr/cache/ekmek_kuyrugu_degil_lezzet_kuyrugu_h38264.jpg" width="98" height="58" alt="Ekmek kuyruğu değil, lezzet kuyruğu" />
<b>Ekmek kuyruğu değil, lezzet...</b>
Yozgat’ın meşhur ekmeği ‘Parmak Çörek’...</a>
</span>
<span>
<a href="/lezzet-dunyasi/lezzetin-mimari-onlar-h37894.html" title="Lezzetin mimarı onlar"><img src="http://www.ilerigazetesi.com.tr/cache/lezzetin_mimari_onlar_h37894.jpg" width="98" height="58" alt="Lezzetin mimarı onlar" />
<b>Lezzetin mimarı onlar</b>
Yozgat’ta ramazan ayı ile birlikte kadayıf üreticileri...</a>
</span>
</div><div style="border:none"><span>
<a href="/lezzet-dunyasi/etci-acildi-h37623.html" title="Etçi açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/etci_acildi_h37623.jpg" width="98" height="58" alt="Etçi açıldı" />
<b>Etçi açıldı</b>
Yozgat’ta ‘Etçi’ ismiyle yeni bir kasap dükkanı...</a>
</span>
<span>
<a href="/lezzet-dunyasi/restoran-sektoru-gucleniyor-h37450.html" title="Restoran sektörü güçleniyor"><img src="http://www.ilerigazetesi.com.tr/cache/restoran_sektoru_gucleniyor_h37450.jpg" width="98" height="58" alt="Restoran sektörü güçleniyor" />
<b>Restoran sektörü güçleniyor</b>
Yozgat'ta yeni Popüler Damak Lezzeti adıyla hizmete...</a>
</span>
<span>
<a href="/lezzet-dunyasi/bereketli-olsun-h36628.html" title="‘Bereket’li olsun"><img src="http://www.ilerigazetesi.com.tr/cache/bereketli_olsun_h36628.jpg" width="98" height="58" alt="‘Bereket’li olsun" />
<b>‘Bereket’li olsun</b>
Yozgat’ta lokantacılık sektöründe faaliyet gösteren...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k17">
<div><span>
<a href="/ileri-sinema/galasi-yapildi-h36618.html" title="Galası yapıldı!"><img src="http://www.ilerigazetesi.com.tr/cache/galasi_yapildi_h36618.jpg" width="98" height="58" alt="Galası yapıldı!" />
<b>Galası yapıldı!</b>
Yozgatlı bir ailenin Taksim macerasını anlatan...</a>
</span>
<span>
<a href="/ileri-sinema/kacma-birader-sinemalarda-h36297.html" title="Kaçma Birader sinemalarda"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Kaçma Birader sinemalarda" />
<b>Kaçma Birader sinemalarda</b>
Çekimlerinin bir bölümü Yozgat’ta yapılan ve...</a>
</span>
<span>
<a href="/ileri-sinema/cekimleri-basladi-h35355.html" title="Çekimleri başladı"><img src="http://www.ilerigazetesi.com.tr/cache/cekimleri_basladi_h35355.jpg" width="98" height="58" alt="Çekimleri başladı" />
<b>Çekimleri başladı</b>
Geçtiğimiz yıllarda Yozgat’ta çekimi gerçekleştirilen...</a>
</span>
</div><div><span>
<a href="/ileri-sinema/yerkoyden-amerikaya-h34838.html" title="Yerköy’den Amerika’ya"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoyden_amerikaya_h34838.jpg" width="98" height="58" alt="Yerköy’den Amerika’ya" />
<b>Yerköy’den Amerika’ya</b>
13 yaşında kameralarla tanışan Sivas Filmi’nin...</a>
</span>
<span>
<a href="/ileri-sinema/sekizinde-hayati-cekecek-h33633.html" title="Sekizinde Hayat’ı çekecek"><img src="http://www.ilerigazetesi.com.tr/cache/sekizinde_hayati_cekecek_h33633.jpg" width="98" height="58" alt="Sekizinde Hayat’ı çekecek" />
<b>Sekizinde Hayat’ı çekecek</b>
Yozgat’ta sinema sektörüne ilgisine kısa filmle...</a>
</span>
<span>
<a href="/ileri-sinema/yesil-yaban-arisi-the-green-hornet-h4090.html" title="Yeşil Yaban Arısı -The Green Hornet-"><img src="http://www.ilerigazetesi.com.tr/cache/yesil_yaban_arisi_the_green_hornet.jpg" width="98" height="58" alt="Yeşil Yaban Arısı -The Green Hornet-" />
<b>Yeşil Yaban Arısı -The Green...</b>
3 Boyutlu Aksiyon Gerilim komedi Suç</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-sinema/zoraki-kral-the-kings-speech-h4089.html" title="Zoraki Kral -The King's Speech-"><img src="http://www.ilerigazetesi.com.tr/cache/zoraki_kral_the_kings_speech.jpg" width="98" height="58" alt="Zoraki Kral -The King's Speech-" />
<b>Zoraki Kral -The King's Speech-</b>
Biyografi Dram Tarih</a>
</span>
<span>
<a href="/ileri-sinema/bedel-iki-dunyali-hayat-h4088.html" title="Bedel (İki dünyalı hayat)"><img src="http://www.ilerigazetesi.com.tr/cache/bedel_iki_dunyali_hayat.jpg" width="98" height="58" alt="Bedel (İki dünyalı hayat)" />
<b>Bedel (İki dünyalı hayat)</b>
Köylerden Büyük şehirlere, Türkiye'den, başka...</a>
</span>
<span>
<a href="/ileri-sinema/ask-tesadufleri-sever-h4087.html" title="Aşk Tesadüfleri Sever"><img src="http://www.ilerigazetesi.com.tr/cache/ask_tesadufleri_sever.jpg" width="98" height="58" alt="Aşk Tesadüfleri Sever" />
<b>Aşk Tesadüfleri Sever</b>
Komedi Romantik</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k18">
<div><span>
<a href="/ileri-kitap/ah-mercimegim-cikti-h40259.html" title="‘Ah Mercimeğim’ çıktı!"><img src="http://www.ilerigazetesi.com.tr/cache/ah_mercimegim_cikti_h40259.jpg" width="98" height="58" alt="‘Ah Mercimeğim’ çıktı!" />
<b>‘Ah Mercimeğim’ çıktı!</b>
Yozgat’ın yetiştirmiş olduğu kıymetli ve ödüllü...</a>
</span>
<span>
<a href="/ileri-kitap/boyle-dedi-yozgat-h39143.html" title="‘Böyle Dedi Yozgat’!"><img src="http://www.ilerigazetesi.com.tr/cache/boyle_dedi_yozgat_h39143.jpg" width="98" height="58" alt="‘Böyle Dedi Yozgat’!" />
<b>‘Böyle Dedi Yozgat’!</b>
Yozgatlı yazar Burhanettin Kapusuzoğlu yeni kitabını...</a>
</span>
<span>
<a href="/ileri-kitap/ozturkten-kod-adi-murted-h39121.html" title="Öztürk’ten ‘Kod Adı Mürted’"><img src="http://www.ilerigazetesi.com.tr/cache/ozturkten_kod_adi_murted_h39121.jpg" width="98" height="58" alt="Öztürk’ten ‘Kod Adı Mürted’" />
<b>Öztürk’ten ‘Kod Adı Mürted’</b>
Usta Gazeteci, hemşerimiz Saygı Öztürk’ün 15...</a>
</span>
</div><div><span>
<a href="/ileri-kitap/genc-yazarin-ilk-romani-h38336.html" title="Genç yazarın ilk romanı"><img src="http://www.ilerigazetesi.com.tr/cache/genc_yazarin_ilk_romani_h38336.jpg" width="98" height="58" alt="Genç yazarın ilk romanı" />
<b>Genç yazarın ilk romanı</b>
Geçmişte bağrından büyük edebiyatçı, yazar...</a>
</span>
<span>
<a href="/ileri-kitap/sohretten-iki-dev-eser-h37813.html" title="Şöhret’ten iki dev eser"><img src="http://www.ilerigazetesi.com.tr/cache/sohretten_iki_dev_eser_h37813.jpg" width="98" height="58" alt="Şöhret’ten iki dev eser" />
<b>Şöhret’ten iki dev eser</b>
Yozgat’ın yetiştirdiği başarılı kalemlerden,...</a>
</span>
<span>
<a href="/ileri-kitap/yukseliden-son-hitap-h37686.html" title="Yükseli’den son hitap"><img src="http://www.ilerigazetesi.com.tr/cache/yukseliden_son_hitap_h37686.jpg" width="98" height="58" alt="Yükseli’den son hitap" />
<b>Yükseli’den son hitap</b>
Yozgatlı şair Osman Yüksel son şiir kitabı ‘Yükseli’den...</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-kitap/ozturk-18-kitabini-imzaladi-h37277.html" title="Öztürk 18. kitabını imzaladı"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_18_kitabini_imzaladi_h37277.jpg" width="98" height="58" alt="Öztürk 18. kitabını imzaladı" />
<b>Öztürk 18. kitabını imzaladı</b>
Usta gazeteci, Sözcü Yazarı hemşerimiz Saygı...</a>
</span>
<span>
<a href="/ileri-kitap/erkilictan-ikinci-kitap-h36992.html" title="Erkılıç'tan ikinci kitap!"><img src="http://www.ilerigazetesi.com.tr/cache/erkilictan_ikinci_kitap_h36992.jpg" width="98" height="58" alt="Erkılıç'tan ikinci kitap!" />
<b>Erkılıç'tan ikinci kitap!</b>
Ankara’nın deneyimli gazetecilerinden hemşerimiz...</a>
</span>
<span>
<a href="/ileri-kitap/yozgatta-sonen-ocaklar-h36957.html" title="“Yozgat’ta Sönen Ocaklar”"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatta_sonen_ocaklar_h36957.jpg" width="98" height="58" alt="“Yozgat’ta Sönen Ocaklar”" />
<b>“Yozgat’ta Sönen Ocaklar”</b>
Yozgatlı Araştırmacı-Yazar Özdemir Kılınç,...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k19">
<div><span>
<a href="/ileri-tiyatro/alkislar-alevli-gunlere-h36969.html" title="Alkışlar alevli günlere"><img src="http://www.ilerigazetesi.com.tr/cache/alkislar_alevli_gunlere_h36969.jpg" width="98" height="58" alt="Alkışlar alevli günlere" />
<b>Alkışlar alevli günlere</b>
Bozok Üniversitesi akademik ve bilimsel çalışmalarının...</a>
</span>
<span>
<a href="/ileri-tiyatro/yozgatin-sanat-tiyatrosu-h31458.html" title="Yozgat’ın sanat tiyatrosu!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatin_sanat_tiyatrosu_h31458.jpg" width="98" height="58" alt="Yozgat’ın sanat tiyatrosu!" />
<b>Yozgat’ın sanat tiyatrosu!</b>
Yozgat Belediyesi bünyesinde faaliyetlerine devam...</a>
</span>
<span>
<a href="/ileri-tiyatro/hamlet-h4093.html" title="Hamlet"><img src="http://www.ilerigazetesi.com.tr/cache/hamlet.jpg" width="98" height="58" alt="Hamlet" />
<b>Hamlet</b>
Çin'in Shanghai şehrinde düzenlenen “The 2nd...</a>
</span>
</div><div></div></div><div class="katelement kat_k20">
<div><span>
<a href="/ulusal/bir-yudum-nefes-3-h40282.html" title="BİR  YUDUM NEFES (3)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_3_h40282.jpg" width="98" height="58" alt="BİR  YUDUM NEFES (3)" />
<b>BİR  YUDUM NEFES (3)</b>
Orada buluştuğumuz diğer arkadaşlarla birlikte...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-2-h40268.html" title="Bir yudum nefes(2)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_2_h40268.jpg" width="98" height="58" alt="Bir yudum nefes(2)" />
<b>Bir yudum nefes(2)</b>
Nihal ATSIZ’ın ; “Serin Çayırlar üstünde...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-1-h40260.html" title="Bir yudum nefes(1)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_1_h40260.jpg" width="98" height="58" alt="Bir yudum nefes(1)" />
<b>Bir yudum nefes(1)</b>
Büyük Birlik Partisi Genel Başkan Yardımcısı...</a>
</span>
</div><div><span>
<a href="/ulusal/ak-sarayda-erdogani-ziyaret-etti-h31095.html" title="Ak Saray’da Erdoğan’ı ziyaret etti"><img src="http://www.ilerigazetesi.com.tr/cache/ak_sarayda_erdogani_ziyaret_etti_h31095.jpg" width="98" height="58" alt="Ak Saray’da Erdoğan’ı ziyaret etti" />
<b>Ak Saray’da Erdoğan’ı ziyaret...</b>
Başbakanlık Afet ve Acil Durum (AFAD) Yönetimi...</a>
</span>
<span>
<a href="/ulusal/bu-ay-telefon-faturaniz-kabarik-gelebilir-h4529.html" title="Bu ay telefon faturanız kabarık gelebilir"><img src="http://www.ilerigazetesi.com.tr/cache/bu_ay_telefon_faturaniz_kabarik_gelebilir.jpg" width="98" height="58" alt="Bu ay telefon faturanız kabarık gelebilir" />
<b>Bu ay telefon faturanız kabarık...</b>
Tüketiciler Birliği Genel Başkanı Nazım Kaya,...</a>
</span>
<span>
<a href="/ulusal/lpgli-otomobil-avi-basladi-uclu-denetim-geliyor-h4426.html" title="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!"><img src="http://www.ilerigazetesi.com.tr/cache/lpgli_otomobil_avi_basladi_uclu_denetim_geliyor.jpg" width="98" height="58" alt="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!" />
<b>LPG&amp;#39;li otomobil avı başladı...</b>
Patlama riski taşıyan otomobiller; Emniyet, Jandarma...</a>
</span>
</div><div style="border:none"><span>
<a href="/ulusal/iste-turkiyenin-eurovision-sarkisi-video-h4406.html" title="İşte Türkiye'nin Eurovision şarkısı VİDEO"><img src="http://www.ilerigazetesi.com.tr/cache/iste_turkiyenin_eurovision_sarkisi_video.jpg" width="98" height="58" alt="İşte Türkiye'nin Eurovision şarkısı VİDEO" />
<b>İşte Türkiye'nin Eurovision...</b>
''Yüksek Sadakat'' grubu, Almanya'da yapılacak 56....</a>
</span>
<span>
<a href="/ulusal/bu-vahset-unutulamaz-h4381.html" title="BU VAHŞET UNUTULAMAZ!"><img src="http://www.ilerigazetesi.com.tr/cache/bu_vahset_unutulamaz.jpg" width="98" height="58" alt="BU VAHŞET UNUTULAMAZ!" />
<b>BU VAHŞET UNUTULAMAZ!</b>
Ermeni askerleri 1992'de 25 Şubat'ı 26 Şubat'a...</a>
</span>
<span>
<a href="/ulusal/100-bin-kisiyle-yapilan-dev-secim-anketi-h4380.html" title="100 bin kişiyle yapılan dev seçim anketi"><img src="http://www.ilerigazetesi.com.tr/cache/100_bin_kisiyle_yapilan_dev_secim_anketi.jpg" width="98" height="58" alt="100 bin kişiyle yapılan dev seçim anketi" />
<b>100 bin kişiyle yapılan dev...</b>
Seçime 3 ay kala anketler artık daha dikkat çekici...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k21">
<div><span>
<a href="/yasam/hos-geldin-bebek-h36187.html" title="“Hoş geldin Bebek!”"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="“Hoş geldin Bebek!”" />
<b>“Hoş geldin Bebek!”</b>
Yozgat Belediyesi Yozgat Kadın Doğum ve Çocuk Hastanesi’nde...</a>
</span>
<span>
<a href="/yasam/sefaatli-ozanindan-kuzayca-yasamina-h8748.html" title="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA"><img src="http://www.ilerigazetesi.com.tr/cache/sefaatli_ozanindan_kuzayca_yasamina_h8748.jpg" width="98" height="58" alt="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA" />
<b>ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA</b>
Şefaatli'nin ozanlarının ağzından yaşam hikayeleri.</a>
</span>
<span>
<a href="/yasam/sarikaya-sehidine-agliyor-h6847.html" title="SARIKAYA ŞEHİDİNE AĞLIYOR"><img src="http://www.ilerigazetesi.com.tr/cache/sarikaya_sehidine_agliyor_1316697010.jpg" width="98" height="58" alt="SARIKAYA ŞEHİDİNE AĞLIYOR" />
<b>SARIKAYA ŞEHİDİNE AĞLIYOR</b>
Son günlerde iyice azan bölücü terör yürekleri...</a>
</span>
</div><div><span>
<a href="/yasam/mevsimlik-gocun-adresi-yozgat-h6770.html" title="Mevsimlik göçün adresi Yozgat"><img src="http://www.ilerigazetesi.com.tr/cache/mevsimlik_gocun_adresi_yozgat_1316073209.jpg" width="98" height="58" alt="Mevsimlik göçün adresi Yozgat" />
<b>Mevsimlik göçün adresi Yozgat</b>
Bernard Van Leer Vakfı tarafından düzenlenen Mevsimlik...</a>
</span>
<span>
<a href="/yasam/tren-kazasi-ucuz-atlatildi-h6767.html" title="TREN KAZASI UCUZ ATLATILDI"><img src="http://www.ilerigazetesi.com.tr/cache/tren_kazasi_ucuz_atlatildi_1316072857.jpg" width="98" height="58" alt="TREN KAZASI UCUZ ATLATILDI" />
<b>TREN KAZASI UCUZ ATLATILDI</b>
Yerköy ilçesinde yük treni ile manevra katarının...</a>
</span>
<span>
<a href="/yasam/egitim-gonullu-ogretmen-son-yolculuguna-ugurlandi-h6766.html" title="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı"><img src="http://www.ilerigazetesi.com.tr/cache/egitim_gonullu_ogretmen_son_yolculuguna_ugurlandi_1316072754.jpg" width="98" height="58" alt="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı" />
<b>Eğitim gönüllü öğretmen...</b>
Ürdün’deki Türk kolejinde öğretmenlik yaparken,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yasam/genc-fidanlari-kurtaran-kahramanlar-h6760.html" title="Genç fidanları kurtaran KAHRAMANLAR!"><img src="http://www.ilerigazetesi.com.tr/cache/genc_fidanlari_kurtaran_kahramanlar_1315985624.jpg" width="98" height="58" alt="Genç fidanları kurtaran KAHRAMANLAR!" />
<b>Genç fidanları kurtaran KAHRAMANLAR!</b>
Yozgat’ta küçük fidanların bulunduğu bölgede...</a>
</span>
<span>
<a href="/yasam/kazankayanin-kara-akbabalari-h6759.html" title="Kazankaya’nın kara akbabaları"><img src="http://www.ilerigazetesi.com.tr/cache/kazankayanin_kara_akbabalari_1315985328.jpg" width="98" height="58" alt="Kazankaya’nın kara akbabaları" />
<b>Kazankaya’nın kara akbabaları</b>
Nesli tehdit altında olan kara akbabalara yönelik...</a>
</span>
<span>
<a href="/yasam/bu-calisma-mahalle-kadinlarina-yonelik-h6758.html" title="Bu çalışma mahalle Kadınlarına yönelik"><img src="http://www.ilerigazetesi.com.tr/cache/bu_calisma_mahalle_kadinlarina_yonelik_1315904169.jpg" width="98" height="58" alt="Bu çalışma mahalle Kadınlarına yönelik" />
<b>Bu çalışma mahalle Kadınlarına...</b>
Belediye Başkanı Yusuf Başer, Yozgat'taki kadınların...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k22">
<div><span>
<a href="/otomotiv/nida-gururumuz-oldu-h38460.html" title="Nida gururumuz oldu!"><img src="http://www.ilerigazetesi.com.tr/cache/nida_gururumuz_oldu_h38460.jpg" width="98" height="58" alt="Nida gururumuz oldu!" />
<b>Nida gururumuz oldu!</b>
Bozok Üniversitesi, yerli imkanlarla hazırladığı...</a>
</span>
</div></div><div class="katelement kat_k23">
<div><span>
<a href="/dunya/kanli-ayi-izledik-h34862.html" title="Kanlı Ay’ı izledik"><img src="http://www.ilerigazetesi.com.tr/cache/kanli_ayi_izledik_h34862.jpg" width="98" height="58" alt="Kanlı Ay’ı izledik" />
<b>Kanlı Ay’ı izledik</b>
2015 yılının en önemli gök olaylarından tam...</a>
</span>
<span>
<a href="/dunya/rumlara-istediklerini-verdik-h6323.html" title="Rumlara istediklerini verdik"><img src="http://www.ilerigazetesi.com.tr/cache/rumlara_istediklerini_verdik_1310848542.jpg" width="98" height="58" alt="Rumlara istediklerini verdik" />
<b>Rumlara istediklerini verdik</b>
Kıbrıs Rum kesimine insani yardım amaçlı elektrik...</a>
</span>
</div></div><div class="katelement kat_k24">
<div><span>
<a href="/yerel/akdagmadeninde-sigara-denetimi-yapildin-n-fotografli-h30917.html" title="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)" />
<b>Akdağmadeni'nde sigara denetimi...</b>
Akdağmadeni'nde faaliyet gösteren kıraathanelerde...</a>
</span>
<span>
<a href="/yerel/7-yildir-ihtiyac-sahibi-vatandaslara-sicak-yemek-dagitiliyorn-n-fotografli-h30918.html" title="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)" />
<b>7 yıldır ihtiyaç sahibi vatandaşlara...</b>
Yerköy Kaymakamı Bayram Gale, Sosyal Yardımlaşma...</a>
</span>
<span>
<a href="/yerel/akdagmadeninin-kanalizasyon-sorunu-kalmayacakn-n-fotografli-h30919.html" title="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)" />
<b>Akdağmadeni'nin kanalizasyon...</b>
Akdağmadeni İlçe Belediye Başkanı Suphi Daştan,...</a>
</span>
</div><div><span>
<a href="/yerel/emniyet-mudurlugunde-tadilat-calismasi-tamamlandi-h30920.html" title="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı" />
<b>Emniyet Müdürlüğü'nde tadilat...</b>
Akdağmadeni İlçe Emniyet Amirliği'nin müdürlüğe...</a>
</span>
<span>
<a href="/yerel/yozgat-basininda-bugun-h30921.html" title="Yozgat basınında bugün"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yozgat basınında bugün" />
<b>Yozgat basınında bugün</b>
Yozgat'ta yayımlanan gazetelerin bazı haber başlıkları...</a>
</span>
<span>
<a href="/yerel/3-aralik-dunya-engelliler-gunun-chp-yozgat-il-baskani-kaytann-engelli-olmak-aileyi-de-yakin-cevresini-de-n-her-acidan-cok-ciddi-etkiliyor-h30922.html" title="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''" />
<b>3 Aralık Dünya Engelliler Günü...</b>
CHP Yozgat İl Başkanı Onur Kaytan, ''Engelli olmak,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yerel/yarim-asirdir-kalaycilik-yapiyor-n-kalaycilik-mesleginin-son-temsilcilerinden-yusuf-yuceln-celik-emaye-ve-cam-bakir-kaplarla-tencerelerin-n-popularitesini-dusurunce-kalaycilik-da-bitme-noktasina-n-geldin-n-fotografli-h30923.html" title="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)" />
<b>Yarım asırdır kalaycılık...</b>
Şahin Özmen - Kalaycılık mesleğinin son temsilcilerinden...</a>
</span>
<span>
<a href="/yerel/koylulerin-suyu-gunes-enerjisiyle-isinacakn-n-fotografli-h30924.html" title="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)" />
<b>Köylülerin suyu güneş enerjisiyle...</b>
Yozgat'ın Çekerek ilçesine bağlı Kayalar köyüne,...</a>
</span>
<span>
<a href="/yerel/japon-doktor-miyazakinin-adi-sinifta-yasayacakn-yozgatta-bir-dershanenin-ozel-sinifina-vandaki-depremde-n-hayatini-kaybeden-japon-doktor-atsushi-miyazakinin-adi-verildin-n-fotografli-h30925.html" title="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)" />
<b>Japon doktor Miyazaki'nin adı...</b>
Van'da meydana gelen depremin ardından arama kurtarma...</a>
</span>
</div><div style="border:none"></div></div> </div>
    <!-- üst menü alanları --> 
     </div>
<!-- Categories --> 
</div><div class="hh-center container_12">
  
          <ul class="hh-top-news">
        
      <li class="td-1"><a href="/guncel/yozgatta-da-oldu-h40284.html" title="Yozgat’ta da oldu!" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/yozgat_21.jpg" alt="Yozgat’ta da oldu!" />
      <h2 class="fade-in">Yozgat’ta da oldu!</h2></a>
      </li>


    
      <li class="td-1"><a href="/siyaset/karar-vermedik-h40283.html" title="Karar vermedik!" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/karar.jpg" alt="Karar vermedik!" />
      <h2 class="fade-in">Karar vermedik!</h2></a>
      </li>


    
      <li class="td-1"><a href="/siyaset/ulkucu-ziyaret-h40281.html" title="Ülkücü ziyaret" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/ylkycy_ziyaret_1.jpg" alt="Ülkücü ziyaret" />
      <h2 class="fade-in">Ülkücü ziyaret</h2></a>
      </li>


    
           
          </ul>
    


        <div class="hh-left hh-news-bg">

	
	  </div>
 
  <!-- Start Haber Detay --> 
    <script type="text/javascript">
	var fbTitle  = encodeURIComponent("Yozgat’ta da oldu!");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.ilerigazetesi.com.tr/images/haberler/yozgatta_da_oldu_h40284.jpg";
	var fbDesc   = encodeURIComponent("Yozgat’ta sahte sosyal medya hesabıyla küçük yaştaki çocuklara cinsel istismarda bulunduğu iddia edilen şahıs çıkarıldığı mahkemede tutuklanarak cezaevine gönderildi.");
</script> 

 

<!-- kapsa -->
<div class="hh-newsdetail">
  <div class="cat">
    <div class="list"><a href="/" class="home"><b>Ana Sayfa</b></a><span class="arrow"></span><a href="/guncel" title="Güncel"><b>Güncel</b></a><span class="arrow"></span></div>
  </div>
  <div id="container">  
    <h1>Yozgat’ta da oldu!</h1>
  <div class="ninfo">
    <div class="date">02 Şubat 2017 Perşembe 06:28</div>
    <div class="hit">Bu haber <b>26</b> kez okundu</div>  </div>
    <div class="info" style="width:100%;">
    <h2 style="width:100%;"> Yozgat’ta sahte sosyal medya hesabıyla küçük yaştaki çocuklara cinsel istismarda bulunduğu iddia edilen şahıs çıkarıldığı mahkemede tutuklanarak cezaevine gönderildi.</h2> 
    <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel/yozgatta-da-oldu-h40284.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 
    <div class="fonts">
      <div id="changeFont"><a class="print" href="javascript:window.print()"></a><span class="line"></span><a class="increaseFont"></a><span class="line"></span><a class="decreaseFont"></a><span class="line"></span><a class="resetFont"></a> </div>
    </div>
  </div>
     
    <div class="image">
	    <img src="http://www.ilerigazetesi.com.tr/images/haberler/yozgatta_da_oldu_h40284.jpg" alt="Yozgat’ta da oldu!" class="haberImg" width="630" height="290" />    </div>
     
  <div class="detail">
    <div class="content">
                        <div id="newstext"> <div>Son yıllarda aileler tarafından çocuklarının ellerine tutuşturulan akıllı telefon ve tabletler bazen yarardan çok zarar verebiliyor. Özellikle sosyal medya üzerinden artan bilişim suçları ve tacizleri, küçük yaştaki çocukların ruh ve beden sağlığını hedef alarak ciddi zararlar verebiliyor. Bunun son örneği maalesef Yozgat’ta yaşandı.<br />
</div>
<div>Yozgat Emniyet Müdürlüğü Siber Suçlarla Şube Müdürlüğü ekipleri, Yozgat ‘ta 10 ile 15 yaş arası çok sayıda kız ve erkek çocuğa facebook üzerinden tehdit ve şantaj ile cinsel istismarda bulunan şüpheli şahsı 2 ay süren titiz bir takibe aldı. Emniyetin yaptığı takip çalışmasında şüpheli şahıs gözaltına alındı.<br />
</div>
<div>Şüpheli şahıs A.Y(33)nin mağdurlar adına sahte facebook hesapları açarak yeni kurbanların peşine düştüğü ve kurbanlarına şantaj ve tehditlerde bulunarak 10 ile 15 yaş arası çocuklardan zorla cinsel içerikli resim ve video aldığı bildirildi.</div>
<div>Şüpheli şahsın aldığı video ve resimleri çocukların ailelerine gönderdiği ve bu şekilde çocuklardan daha fazla cinsel içerik talep ettiği iddia edildi.<br />
</div>
<div><strong>İTİRAF ETTİ<br />
<br type="_moz" />
</strong></div>
<div>Yozgat Valiliği’nden alınan bilgiye göre şüphelinin alınan ifadesinde suçunu itiraf ettiği bildirilirken, Siber Suçlarla Mücadele Müdürlüğü’nün şüpheliye ait akıllı telefonu incelemesinin ardından kaç çocuğa cinsel istismarda bulunduğunun netleşeceği kaydedildi.</div>
<div>Şüpheli A.Y çıkarıldığı mahkemece tutuklanarak Yozgat Kapalı Cezaevi’ne gönderildi.</div>
<br> </div>
    </div>

    <div class="content-bottom"> 
 	   <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel/yozgatta-da-oldu-h40284.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 	   <div class="keywords"><span>Anahtar Kelimeler</span> </div>
    	 
    </div>
    <!-- news -->
    </div>
   </div>
    
	<div class="cright">
                <div id="ssearch">
          <form action="/?m=tag" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
</div>
     

        <!-- other news -->
        <div class="ilgili-haber">
          <h2>İlgili Haberler</h2>
          <ul>
                        <li class="news"> <a href="/guncel/yozgatta-da-oldu-h40284.html" title="Yozgat’ta da oldu!">
              <h4>Yozgat’ta da oldu!</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yozgatta_da_oldu_h40284.jpg" height="45" width="98" alt="Yozgat’ta da oldu!" />
              <p>Yozgat’ta sahte sosyal medya hesabıyla küçük yaştaki...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/cadde-bosaldi-h40280.html" title="Cadde boşaldı">
              <h4>Cadde boşaldı</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/cadde_bosaldi_h40280.jpg" height="45" width="98" alt="Cadde boşaldı" />
              <p>Yozgat Şehir Hastanesi’nin geçtiğimiz ay hasta kabulüne...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/hediyeler-yigitlere-ulasti-h40279.html" title="Hediyeler yiğitlere ulaştı">
              <h4>Hediyeler yiğitlere ulaştı</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/hediyeler_yigitlere_ulasti_h40279.jpg" height="45" width="98" alt="Hediyeler yiğitlere ulaştı" />
              <p>Türkiye’nin bekası için sınarların ötesinde canları...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/bereketli-protokol-h40278.html" title="Bereketli protokol">
              <h4>Bereketli protokol</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/bereketli_protokol_h40278.jpg" height="45" width="98" alt="Bereketli protokol" />
              <p>Yozgat tarımının ve bu yönde görevli personelin gelişimine...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/erbakan-yozgata-geliyor-h40273.html" title="Erbakan Yozgat’a geliyor">
              <h4>Erbakan Yozgat’a geliyor</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/erbakan_yozgata_geliyor_h40273.jpg" height="45" width="98" alt="Erbakan Yozgat’a geliyor" />
              <p>Milli Görüş davasının merhum lideri, eski başbakanlardan...</p>
              </a> </li>
                      </ul>
        </div>
        <!-- other news -->

        <!-- galeri --> 
       
      <!-- galeri -->
   
          <div class="widget gallery">
        <div class="title"><img src="/_themes/hs-fusion/images/24_videos.png" alt="Video Galeri"><span style="font-weight:400;">VİDEO</span> GALERİ<a href="/webtv/" class="tumu transition">TÜM VİDEOLAR</a></div>
        <div  class="content">
                  <ul class="videos">
                                  <li><a href="http://www.ilerigazetesi.com.tr/sorgunda-eski-maden-sahasina-eko-park-projesi-video,24.html" title="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/l0LBltc2NmM/2.jpg" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></a><b class="transition">Sorgun'da eski maden sahasına "EKO Park Projesi" </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-son-sehit-nusret-atmacanin-sehitlik-nisani-ailesine-teslim-edildi-video,23.html" title="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/x4aXiyaImpw/2.jpg" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></a><b class="transition">Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-cezaevi-araci-devrildi-1-asker-sehit-6si-mahkum-10-kisi-yarali-video,22.html" title="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/cxQCN3KFQAA/2.jpg" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></a><b class="transition">Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatlilardan-muhtesem-istiklal-marsi-video,21.html" title="Yozgatlılardan muhteşem İstiklal Marşı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/1JrbV-CuMWg/2.jpg" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></a><b class="transition">Yozgatlılardan muhteşem İstiklal Marşı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-ciftciye-hgs-cezasi-video,20.html" title="Yozgatlı çiftçiye HGS Cezası" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı çiftçiye HGS Cezası" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/77mhbygfv1g/2.jpg" alt="Yozgatlı çiftçiye HGS Cezası" /></a><b class="transition">Yozgatlı çiftçiye HGS Cezası</b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/cedas-isten-cikarmalari-kanunsuz-mu-yapti-video,19.html" title="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/UW-HYJyZZyM/2.jpg" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></a><b class="transition">ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-hirsizin-rahat-tavirlari-kameralara-yansidi-video,18.html" title="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/mSgRJzUKt_s/2.jpg" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></a><b class="transition">Yozgat'ta hırsızın rahat tavırları kameralara yansıdı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-sehit-mehmet-kocakin-esinden-jandarma-astsubay-nusrat-atmacanin-ailesine-taziye-ziyareti-video,17.html" title="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/wwqhLDkxIKY/2.jpg" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></a><b class="transition">Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatspor-4-1-nevsehir-genclikspor-maci-foto-goruntu-ve-gol-anlari-video,16.html" title="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/7IePNOQ2X10/2.jpg" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></a><b class="transition">Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları </b></li>
                                </ul>
              </div>
                <div class="bottom">
              </div>
          </div>
   
          
          
    
    <div class="ad300"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" width="300" height="250"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" /></object></div> 
      </div>
  <!-- detail --> 

	<!-- Comments --> 
    <div id="comments"> 
  <script>
function like(id, sayfa, unlike){
	$.ajax({
		type: 'POST',
		url: '/_themes/hs-fusion/ajax/'+sayfa,
		data: 'id='+id,
		success: function(html_){
			if(unlike=='') {
				$('b#wh_comlike'+id).html(html_);
			} else {
				$('b#wh_comunlike'+id).html(html_);
			}
		}
	});
	return false;
}
</script> 
  <!-- comments -->
  
  <div class="comment pagination-basic comments" id="comment_list">
    <div id="sub">
      <h2><b>Yorum Gönder</b></h2>
  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/guncel/yozgatta-da-oldu-h40284.html" data-width="603" data-num-posts="10"></div>
      </div>
        <!-- comments --> 
  </div>
</div> 
    <!-- Comments --> 

</div>
<!-- kapsa --> 
 
   
  <!-- End Haber Detay --> 
</div>
</div>
<!-- Footer -->


<div class="hh-footer"> 
<div class="container" style="width: 960px;">
  <div class="block">
    
    </div>
  <!-- Footer Nagigation -->
  <div class="hh-up"><a href="#" onclick="$('html, body').animate({ scrollTop: 0 }, 1000);"><img src="/_themes/hs-fusion/images/icon/up.png" alt="Yukarı" /></a></div>
  <!-- Footer Nagigation --> 
  <div class="top">
    <div class="left">
      <ul class="social">
        <li><a href="http://www.facebook.com/ilerigazetesi" target="_blank" class="facebook" title="Facebook">Facebook</a></li>
        <li><a href="http://twitter.com/ilerigazetesi" target="_blank" class="twitter" title="Twitter">Twitter</a></li>
        <li><a href="" target="_blank" class="friendfeed" title="Friendfeed">friendfeed</a></li>
        <li><a href="/rss.php" target="_blank" class="rss" title="RSS">RSS</a></li>
        <li><a href="/sitene-ekle.html" title="Sitene Ekle"><b>Sitene Ekle</b></a></li>
        <li><a href="/kunye.html" title="Künye"><b>Künye</b></a></li>
        <li><a href="/iletisim.html" title="Reklam"><b>Reklam</b></a></li>
        <li><a href="/iletisim.html" title="İletişim"><b>İletişim</b></a></li>
      </ul>
    </div>

    <div class="right"> 
      <!-- Search Panel --> 
        <form action="/arama" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
      <!-- Search Panel --> 
    </div>
  </div>
  <!-- Licence Text -->

  <div class="licence">
    <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir, haberleri kopyalamayınız.</p>
    <p><a href="http://www.haber-sistemi.com" title="Haber Sistemi">Haber Sistemi</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  <!-- Licence Text --> 
  </div>
</div>
<!-- Footer --> 







<script src="/_themes/hs-fusion/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'http://code.jquery.com/jquery-1.6.4.min.js',			'/_themes/hs-fusion/js/script.js',
			'/_themes/hs-fusion/js/external/jquery.easing.1.3.min.js',
			'/_themes/hs-fusion/js/external/jquery.mousewheel.min.js',
			'/_themes/hs-fusion/js/sliderkit/jquery.sliderkit.1.9.2.js',
			'/_themes/hs-fusion/js/jquery.royalslider.min.js',
			'/_themes/hs-fusion/js/preview-assets/js/highlight.pack.js',
			'/_themes/hs-fusion/js/preview-assets/js/jquery-ui-1.8.22.custom.min.js',
			'/_themes/hs-fusion/js/jquery.validate.js',
			'/_themes/hs-fusion/js/TE_library.js'
			
		],

		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}

		





			});

			


			      
		 }  

	});

</script>
<script>hljs.initHighlightingOnLoad();</script>





</body>
</html>

