﻿<!DOCTYPE html>
<html lang="TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Yerköy’den Halep’e…</title>
<meta name="description" content="İHH İnsani Yardım Vakfından Halep için Yerköy’den bir tır dolusu yardım toplandı. Yardım Tırı Cuma namazına müteakiben okunan duaların ardından" />
<meta name="keywords" content="" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="index, follow" />
<meta http-equiv="refresh" content="480" /><meta property="og:site_name" content="http://www.ilerigazetesi.com.tr/" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/guncel/yerkoyden-halepe-h40010.html" />
<meta property="og:description" content="İHH İnsani Yardım Vakfından Halep için Yerköy’den bir tır dolusu yardım toplandı. Yardım Tırı Cuma namazına müteakiben okunan duaların ardından" />
<meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yerkoyden_halepe_h40010.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yerkoyden_halepe_h40010.jpg" />

<link rel="image_src" href="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/yerkoyden_halepe_h40010.jpg" />

<!--[if IE 7]>
<style>
.left_ad_areas {
	left: -330px;
}
</style>
<![endif]-->



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="/_themes/hs-fusion/images/favicon.ico" />
<link href="/_themes/hs-fusion/style/compress.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/_themes/hs-fusion/style/ads.css" rel="stylesheet" type="text/css"  media="screen" />

<style type="text/css">@import "/_themes/hs-fusion/style/colors/red.css";</style>
<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>
<script type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-fusion';
	var theme_path = '/_themes/hs-fusion/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '10';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = '37318';
	var namaz   = '0';
	var namaz_default   = 'yozgat';
	var superlig   = '0';
</script>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-11240998-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head><body class="hh-bg-center">
<div class="hh-container ortala">

<div id="fb-root"></div>

 
<!-- Left Ad Areas -->
<div class="left_ad_areas">                  </div>
<!-- Left Ad Areas --> 
<!-- Right Ad Areas -->
<div class="right_ad_areas">                                                                              
</div>
<!-- Right Ad Areas --> 
<!-- Container -->
<div class="header container_12">  
  <!-- Information Area -->
  <div class="hh-topMenu">
    <ul class="left">
      <li><a class="fade-in" href="/m/" title="Mobil"><i><img src="/_themes/hs-fusion/images/icon/top/phone.png" alt="Mobil" /></i><b>Mobil</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/kunye.html" title="Künye"><i><img src="/_themes/hs-fusion/images/icon/top/kunye.png" alt="Künye" /></i><b>Künye</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/iletisim.html" title="İletişim"><i><img src="/_themes/hs-fusion/images/icon/top/contact.png" alt="İletişim" /></i><b>İletişim</b></a></li>
    </ul>
        <ul class="right">
      <li><a class="fade-in" href="/uyelik.html"><i><img src="/_themes/hs-fusion/images/icon/top/register.png" alt="Üye Ol" /></i><b>Üye Ol</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/uyegirisi.html"><i><img src="/_themes/hs-fusion/images/icon/top/login.png" alt="Üye Girişi" /></i><b>Üye Girişi</b></a></li>
    </ul>
     </div>
  <!-- Information Area --> 
  <!-- Logo Area -->
  <div class="logo_area">
  	    <div class="logobg"> <a href="http://www.ilerigazetesi.com.tr/" class="logo"><img src="http://www.ilerigazetesi.com.tr/images/banner/ustlogo.png" alt="Yerköy’den Halep’e…" /></a>
    </div>
                <div class="ad728" style="margin-top: 7px;"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" width="468" height="73"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" /></object></div>
       
         </div>
  <!-- Logo Area --> 
  <!-- Start Last Minute -->
  <div class="header-bottom"> </div>
  <!-- End Last Minute --> 
  <!-- Categories -->
  <div>
    <ul class="hh-top-menu">
      <li class="home"><a href="/"><b>Ana Sayfa</b></a></li>
      <li class="webtv"><a href="/webtv/"><b>Web Tv</b></a></li>
      <li class="galeri"><a href="/galeri/"><b>Foto Galeri</b></a></li>
      <li class="button"><a href="/yazarlar.html"><b>Yazarlar</b></a></li>
      <li class="button"><a href="/seri-ilanlar/"><b>Seri İlanlar</b></a></li>
      <li class="button"><a href="/firma-rehberi/"><b>Firma Rehberi</b></a></li>
    </ul>
  </div>
  <div class="hh-main-menu">
    <ul class="ustmenu">
      <li class="home" style="display: none;"><a href="/" title=""><b>Ana Sayfa</b></a></li>
       
             <li class="kategori0"><a class='fade-in' title="Güncel" href="/guncel" id="k1"><b>Güncel</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Gündem" href="/gundem" id="k2"><b>Gündem</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="Siyaset" href="/siyaset" id="k3"><b>Siyaset</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Ekonomi" href="/ekonomi" id="k4"><b>Ekonomi</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Eğitim" href="/egitim" id="k5"><b>Eğitim</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="Sağlık" href="/saglik" id="k6"><b>Sağlık</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="Spor" href="/spor" id="k7"><b>Spor</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="Kültür - Sanat" href="/kultur-sanat" id="k8"><b>Kültür - Sanat</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Güncel Yaşam" href="/guncel-yasam" id="k14"><b>Güncel Yaşam</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="Kaybettiklerimiz" href="/kaybettiklerimiz" id="k10"><b>Kaybettiklerimiz</b></a></li><li><span class="line"></span></li>
<li class="katdiger"><a href="javascript:void(0);" class="diger" onmouseover="kategoriAc();" onmouseout="kategoriKapat();" title="Diğer Kategoriler">Tüm Kategoriler</a></li> 
                <!-- Other Categories -->
    <ul class="other_categories" id="othercat" onMouseOver="this.style.display='block'" onMouseOut="this.style.display='none'">
      <li class="kategori0"><a class='fade-in' title="Mutlu Günlerimiz" href="/mutlu-gunlerimiz" id="k11"><b>Mutlu Günlerimiz</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Kadın Dünyası" href="/kadin-dunyasi" id="k15"><b>Kadın Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="İlçeler" href="/ilceler" id="k12"><b>İlçeler</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Yozgat" href="/yozgat" id="k9"><b>Yozgat</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Lezzet Dünyası" href="/lezzet-dunyasi" id="k16"><b>Lezzet Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="İleri Sinema" href="/ileri-sinema" id="k17"><b>İleri Sinema</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="İleri Kitap" href="/ileri-kitap" id="k18"><b>İleri Kitap</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="İleri Tiyatro" href="/ileri-tiyatro" id="k19"><b>İleri Tiyatro</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Ulusal" href="/ulusal" id="k20"><b>Ulusal</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="YASAM" href="/yasam" id="k21"><b>YASAM</b></a></li><li><span class="line"></span></li>
<li class="kategori10"><a class='fade-in' title="OTOMOTIV" href="/otomotiv" id="k22"><b>OTOMOTIV</b></a></li><li><span class="line"></span></li>
<li class="kategori11"><a class='fade-in' title="DUNYA" href="/dunya" id="k23"><b>DUNYA</b></a></li><li><span class="line"></span></li>
<li class="kategori12"><a class='fade-in' title="" href="/yerel" id="k24"><b></b></a></li><li><span class="line"></span></li>

    </ul>
    <!-- Other Categories --> 
     
    <!-- üst menü alanları -->
    <div class="ustmenu_ici"> <div class="katelement kat_k1">
<div><span>
<a href="/guncel/sehit-oldu-diyemedim-h40018.html" title="‘Şehit oldu diyemedim’"><img src="http://www.ilerigazetesi.com.tr/cache/sehit_oldu_diyemedim_h40018.jpg" width="98" height="58" alt="‘Şehit oldu diyemedim’" />
<b>‘Şehit oldu diyemedim’</b>
Şırnak’ta alçaklara karşı yürütülen operasyonda...</a>
</span>
<span>
<a href="/guncel/sarikamis-unutulmadi-h40017.html" title="Sarıkamış unutulmadı!"><img src="http://www.ilerigazetesi.com.tr/cache/sarikamis_unutulmadi_h40017.jpg" width="98" height="58" alt="Sarıkamış unutulmadı!" />
<b>Sarıkamış unutulmadı!</b>
Yozgat’ta Sarıkamış Şehitlerini anma etkinlikleri...</a>
</span>
<span>
<a href="/guncel/turkiyede-ikinci-ornekleri-yok-h40016.html" title="Türkiye’de ikinci örnekleri yok"><img src="http://www.ilerigazetesi.com.tr/cache/turkiyede_ikinci_ornekleri_yok_h40016.jpg" width="98" height="58" alt="Türkiye’de ikinci örnekleri yok" />
<b>Türkiye’de ikinci örnekleri...</b>
Yozgat Çamlığı Milli Parkı’nda yapımı tamamlanan...</a>
</span>
</div><div><span>
<a href="/guncel/cumartesi-surprizi-h40015.html" title="Cumartesi sürprizi!"><img src="http://www.ilerigazetesi.com.tr/cache/cumartesi_surprizi_h40015.jpg" width="98" height="58" alt="Cumartesi sürprizi!" />
<b>Cumartesi sürprizi!</b>
Yozgat’ta aniden bastıran kar yağışı Cumartesi...</a>
</span>
<span>
<a href="/guncel/kopru-fatihine-moral-verdi-h40013.html" title="'Köprü Fatihi'ne moral verdi"><img src="http://www.ilerigazetesi.com.tr/cache/kopru_fatihine_moral_verdi_h40013.jpg" width="98" height="58" alt="'Köprü Fatihi'ne moral verdi" />
<b>'Köprü Fatihi'ne moral verdi</b>
15 Temmuz Darbe Kalkışması Gecesi Boğaz Köprüsü’nde...</a>
</span>
<span>
<a href="/guncel/yerkoyden-halepe-h40010.html" title="Yerköy’den Halep’e…"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoyden_halepe_h40010.jpg" width="98" height="58" alt="Yerköy’den Halep’e…" />
<b>Yerköy’den Halep’e…</b>
İHH İnsani Yardım Vakfından Halep için Yerköy’den...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel/seramik-kursuna-ilgi-yogun-h40009.html" title="Seramik kursuna ilgi yoğun"><img src="http://www.ilerigazetesi.com.tr/cache/seramik_kursuna_ilgi_yogun_h40009.jpg" width="98" height="58" alt="Seramik kursuna ilgi yoğun" />
<b>Seramik kursuna ilgi yoğun</b>
Yozgat’ın Sorgun Halk Eğitim Merkezi Müdürlüğü...</a>
</span>
<span>
<a href="/guncel/sorgunda-bulustular-h40008.html" title="Sorgun’da buluştular!"><img src="http://www.ilerigazetesi.com.tr/cache/sorgunda_bulustular_h40008.jpg" width="98" height="58" alt="Sorgun’da buluştular!" />
<b>Sorgun’da buluştular!</b>
Yozgat Serbest Muhasebeci Mali Müşavirler Odası...</a>
</span>
<span>
<a href="/guncel/yozgatta-ilk-defa-h40007.html" title="Yozgat’ta ilk defa"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatta_ilk_defa_h40007.jpg" width="98" height="58" alt="Yozgat’ta ilk defa" />
<b>Yozgat’ta ilk defa</b>
Yozgat’ta ilk defa yüzme branşında okullar arası...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k2">
<div><span>
<a href="/gundem/servis-soforlerine-egitim-h39641.html" title="Servis şoförlerine eğitim!"><img src="http://www.ilerigazetesi.com.tr/cache/servis_soforlerine_egitim_h39641.jpg" width="98" height="58" alt="Servis şoförlerine eğitim!" />
<b>Servis şoförlerine eğitim!</b>
Akdağmadeni'nde taşımalı servis şoförlerine...</a>
</span>
<span>
<a href="/gundem/hastaneyi-taniyorlar-h39435.html" title="Hastaneyi tanıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/hastaneyi_taniyorlar_h39435.jpg" width="98" height="58" alt="Hastaneyi tanıyorlar" />
<b>Hastaneyi tanıyorlar</b>
Yozgat Şehir Hastanesi’nde çalışacak olan uzman...</a>
</span>
<span>
<a href="/gundem/doktorlarla-istisare-h39234.html" title="Doktorlarla istişare"><img src="http://www.ilerigazetesi.com.tr/cache/doktorlarla_istisare_h39234.jpg" width="98" height="58" alt="Doktorlarla istişare" />
<b>Doktorlarla istişare</b>
Yozgat Kamu Hastaneleri Birliği Genel Sekreteri Op....</a>
</span>
</div><div><span>
<a href="/gundem/allaha-yakinlasmamiza-vesile-olsun-h38788.html" title="Allah'a yakınlaşmamıza vesile olsun"><img src="http://www.ilerigazetesi.com.tr/cache/allaha_yakinlasmamiza_vesile_olsun_h38788.jpg" width="98" height="58" alt="Allah'a yakınlaşmamıza vesile olsun" />
<b>Allah'a yakınlaşmamıza vesile...</b>
Kastamonu Üniversitesi Rektör Yardımcısı ve İlahiyat...</a>
</span>
<span>
<a href="/gundem/kare-kare-darbe-h38578.html" title="Kare kare darbe!"><img src="http://www.ilerigazetesi.com.tr/cache/kare_kare_darbe_h38578.jpg" width="98" height="58" alt="Kare kare darbe!" />
<b>Kare kare darbe!</b>
Türkiye’yi işgal etme hayali ile darbeye niyetlenen...</a>
</span>
<span>
<a href="/gundem/koca-yurekli-utku-h38436.html" title="Koca yürekli Utku!"><img src="http://www.ilerigazetesi.com.tr/cache/koca_yurekli_utku_h38436.jpg" width="98" height="58" alt="Koca yürekli Utku!" />
<b>Koca yürekli Utku!</b>
Harçlıklarını meclise gönderen Yozgatlı Utkutan...</a>
</span>
</div><div style="border:none"><span>
<a href="/gundem/yeniden-yapilacak-h38105.html" title="Yeniden yapılacak"><img src="http://www.ilerigazetesi.com.tr/cache/yeniden_yapilacak_h38105.jpg" width="98" height="58" alt="Yeniden yapılacak" />
<b>Yeniden yapılacak</b>
Yozgat’ın Sorgun İlçesine bağlı Eymir beldesi...</a>
</span>
<span>
<a href="/gundem/guvenli-okul-guvenli-egitim-h37840.html" title="Güvenli okul  güvenli eğitim"><img src="http://www.ilerigazetesi.com.tr/cache/guvenli_okul_guvenli_egitim_h37840.jpg" width="98" height="58" alt="Güvenli okul  güvenli eğitim" />
<b>Güvenli okul güvenli eğitim</b>
Yozgat İl Emniyet Müdürlüğüne bağlı Çocuk...</a>
</span>
<span>
<a href="/gundem/ramazan-teftisi-h37771.html" title="Ramazan teftişi"><img src="http://www.ilerigazetesi.com.tr/cache/ramazan_teftisi_h37771.jpg" width="98" height="58" alt="Ramazan teftişi" />
<b>Ramazan teftişi</b>
Ramazan Ayı'na sayılı günler kala Yozgat Belediyesi...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k3">
<div><span>
<a href="/siyaset/yemekte-bulustular-h40012.html" title="Yemekte buluştular"><img src="http://www.ilerigazetesi.com.tr/cache/yemekte_bulustular_h40012.jpg" width="98" height="58" alt="Yemekte buluştular" />
<b>Yemekte buluştular</b>
Yerköy Belediye Başkanı Mehmet Ağaoğlu AK Parti...</a>
</span>
<span>
<a href="/siyaset/sarikaya-birinci-oldu-h39935.html" title="Sarıkaya birinci oldu"><img src="http://www.ilerigazetesi.com.tr/cache/sarikaya_birinci_oldu_h39935.jpg" width="98" height="58" alt="Sarıkaya birinci oldu" />
<b>Sarıkaya birinci oldu</b>
AK Parti içerisinde her ay mutat olarak yapılan...</a>
</span>
<span>
<a href="/siyaset/memleketinden-seslendi-h39792.html" title="Memleketinden seslendi!"><img src="http://www.ilerigazetesi.com.tr/cache/memleketinden_seslendi_h39792.jpg" width="98" height="58" alt="Memleketinden seslendi!" />
<b>Memleketinden seslendi!</b>
Adalet Bakanı Bekir Bozdağ Yozgat POMEM’in yeni...</a>
</span>
</div><div><span>
<a href="/siyaset/ak-danismada-terore-lanet-h39791.html" title="AK danışmada teröre lanet"><img src="http://www.ilerigazetesi.com.tr/cache/ak_danismada_terore_lanet_h39791.jpg" width="98" height="58" alt="AK danışmada teröre lanet" />
<b>AK danışmada teröre lanet</b>
AK Parti Yozgat İl Teşkilatı Aralık ayı İl Danışma...</a>
</span>
<span>
<a href="/siyaset/son-hacli-seferidir-h39763.html" title="Son haçlı seferidir!"><img src="http://www.ilerigazetesi.com.tr/cache/son_hacli_seferidir_h39763.jpg" width="98" height="58" alt="Son haçlı seferidir!" />
<b>Son haçlı seferidir!</b>
BBP Genel Başkan Yardımcısı Selahattin Şenliler,...</a>
</span>
<span>
<a href="/siyaset/chpye-genclik-asisi-h39669.html" title="CHP’ye gençlik aşısı"><img src="http://www.ilerigazetesi.com.tr/cache/chpye_genclik_asisi_h39669.jpg" width="98" height="58" alt="CHP’ye gençlik aşısı" />
<b>CHP’ye gençlik aşısı</b>
Yozgat Cumhuriyet Halk Partisi Gençlik Kolları Teşkilatı...</a>
</span>
</div><div style="border:none"><span>
<a href="/siyaset/bizim-elimizde-h39543.html" title="“Bizim elimizde!”"><img src="http://www.ilerigazetesi.com.tr/cache/bizim_elimizde_h39543.jpg" width="98" height="58" alt="“Bizim elimizde!”" />
<b>“Bizim elimizde!”</b>
AK Parti Yozgat Kadın Kolları Başkanı İhsaniye...</a>
</span>
<span>
<a href="/siyaset/yozgattan-seslendi-h39533.html" title="Yozgat’tan seslendi"><img src="http://www.ilerigazetesi.com.tr/cache/yozgattan_seslendi_h39533.jpg" width="98" height="58" alt="Yozgat’tan seslendi" />
<b>Yozgat’tan seslendi</b>
BBP Genel Başkanı Mustafa Destici, partisinin il...</a>
</span>
<span>
<a href="/siyaset/alperenlerle-tanisti-h39534.html" title="Alperenlerle tanıştı"><img src="http://www.ilerigazetesi.com.tr/cache/alperenlerle_tanisti_h39534.jpg" width="98" height="58" alt="Alperenlerle tanıştı" />
<b>Alperenlerle tanıştı</b>
BBP Genel Başkanı Mustafa Destici, Yozgat ziyaretinde...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k4">
<div><span>
<a href="/ekonomi/244-bin-kobi-basvurdu-h39954.html" title="244 bin KOBİ başvurdu!"><img src="http://www.ilerigazetesi.com.tr/cache/244_bin_kobi_basvurdu_h39954.jpg" width="98" height="58" alt="244 bin KOBİ başvurdu!" />
<b>244 bin KOBİ başvurdu!</b>
Türkiye genelinde 15 bin KOBİ’nin yararlanabileceği...</a>
</span>
<span>
<a href="/ekonomi/turkiye-lideri-oldular-h39889.html" title="Türkiye lideri oldular"><img src="http://www.ilerigazetesi.com.tr/cache/turkiye_lideri_oldular_h39889.jpg" width="98" height="58" alt="Türkiye lideri oldular" />
<b>Türkiye lideri oldular</b>
Organize Sanayi Bölgesi içerisinde faaliyet gösteren...</a>
</span>
<span>
<a href="/ekonomi/zincire-onuncu-halka-h39787.html" title="Zincire onuncu halka!"><img src="http://www.ilerigazetesi.com.tr/cache/zincire_onuncu_halka_h39787.jpg" width="98" height="58" alt="Zincire onuncu halka!" />
<b>Zincire onuncu halka!</b>
‘Kalbimiz, kazancımız, kabrimiz Yozgat’ta. Farkımız...</a>
</span>
</div><div><span>
<a href="/ekonomi/senliler-uyardi-h39727.html" title="Şenliler uyardı!"><img src="http://www.ilerigazetesi.com.tr/cache/senliler_uyardi_h39727.jpg" width="98" height="58" alt="Şenliler uyardı!" />
<b>Şenliler uyardı!</b>
Yeminli Mali Müşavir Selahattin Şenliler, yaptığı...</a>
</span>
<span>
<a href="/ekonomi/avrupanin-modelisti-h39221.html" title="Avrupa'nın modelisti"><img src="http://www.ilerigazetesi.com.tr/cache/avrupanin_modelisti_h39221.jpg" width="98" height="58" alt="Avrupa'nın modelisti" />
<b>Avrupa'nın modelisti</b>
2013 yılında Yozgat Organize Sanayi Bölgesi’nde...</a>
</span>
<span>
<a href="/ekonomi/modaya-yon-veriyor-h39192.html" title="Modaya yön veriyor"><img src="http://www.ilerigazetesi.com.tr/cache/modaya_yon_veriyor_h39192.jpg" width="98" height="58" alt="Modaya yön veriyor" />
<b>Modaya yön veriyor</b>
Tekstil sektöründe kendini dünyaya kanıtlayan...</a>
</span>
</div><div style="border:none"><span>
<a href="/ekonomi/osbnin-garanti-ismi-h39125.html" title="OSB'nin Garanti ismi!"><img src="http://www.ilerigazetesi.com.tr/cache/osbnin_garanti_ismi_h39125.jpg" width="98" height="58" alt="OSB'nin Garanti ismi!" />
<b>OSB'nin Garanti ismi!</b>
Yozgat Organize Sanayi Bölgesi'nde 2004 yılından...</a>
</span>
<span>
<a href="/ekonomi/dubainin-kapisi-yozgattan-h39095.html" title="Dubai’nin kapısı Yozgat’tan"><img src="http://www.ilerigazetesi.com.tr/cache/dubainin_kapisi_yozgattan_h39095.jpg" width="98" height="58" alt="Dubai’nin kapısı Yozgat’tan" />
<b>Dubai’nin kapısı Yozgat’tan</b>
Türkiye kapı pazarının önemli oyuncularından...</a>
</span>
<span>
<a href="/ekonomi/ekonominin-saglikli-yuzu-h39046.html" title="Ekonominin sağlıklı yüzü"><img src="http://www.ilerigazetesi.com.tr/cache/ekonominin_saglikli_yuzu_h39046.jpg" width="98" height="58" alt="Ekonominin sağlıklı yüzü" />
<b>Ekonominin sağlıklı yüzü</b>
Türkiye'de tek kullanımlık sağlık ürünlerinin...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k5">
<div><span>
<a href="/egitim/75-proje-kopardik-h39953.html" title="75 proje KOP’ardık!"><img src="http://www.ilerigazetesi.com.tr/cache/75_proje_kopardik_h39953.jpg" width="98" height="58" alt="75 proje KOP’ardık!" />
<b>75 proje KOP’ardık!</b>
Yozgat Milli Eğitim Müdürü Saim Kuş, KOP Okuyor...</a>
</span>
<span>
<a href="/egitim/akife-anlamli-anma-h39931.html" title="Akif’e anlamlı anma"><img src="http://www.ilerigazetesi.com.tr/cache/akife_anlamli_anma_h39931.jpg" width="98" height="58" alt="Akif’e anlamlı anma" />
<b>Akif’e anlamlı anma</b>
Bozok Üniversitesi, şanlı marşımız İstiklal...</a>
</span>
<span>
<a href="/egitim/katki-verdi-h39890.html" title="Katkı verdi"><img src="http://www.ilerigazetesi.com.tr/cache/katki_verdi_h39890.jpg" width="98" height="58" alt="Katkı verdi" />
<b>Katkı verdi</b>
Bozok Üniversitesi Fen Edebiyat Fakültesi Dekan...</a>
</span>
</div><div><span>
<a href="/egitim/yerli-mali-seferberligi-h39831.html" title="Yerli malı seferberliği"><img src="http://www.ilerigazetesi.com.tr/cache/yerli_mali_seferberligi_h39831.jpg" width="98" height="58" alt="Yerli malı seferberliği" />
<b>Yerli malı seferberliği</b>
Yozgat’ta ilk öğretim okulu öğrencileri yerli...</a>
</span>
<span>
<a href="/egitim/polise-guc-verdiler-h39832.html" title="Polise güç verdiler!"><img src="http://www.ilerigazetesi.com.tr/cache/polise_guc_verdiler_h39832.jpg" width="98" height="58" alt="Polise güç verdiler!" />
<b>Polise güç verdiler!</b>
Ülkemizde huzuru bozmak için polis ve askere düzenlenen...</a>
</span>
<span>
<a href="/egitim/bir-olur-bin-diriliriz-h39784.html" title="“Bir ölür bin diriliriz”"><img src="http://www.ilerigazetesi.com.tr/cache/bir_olur_bin_diriliriz_h39784.jpg" width="98" height="58" alt="“Bir ölür bin diriliriz”" />
<b>“Bir ölür bin diriliriz”</b>
Bozok Üniversitesi Medeniyet ve Kültür Topluluğu...</a>
</span>
</div><div style="border:none"><span>
<a href="/egitim/karacabeye-anlamli-ziyaret-h39774.html" title="Karacabey’e anlamlı ziyaret"><img src="http://www.ilerigazetesi.com.tr/cache/karacabeye_anlamli_ziyaret_h39774.jpg" width="98" height="58" alt="Karacabey’e anlamlı ziyaret" />
<b>Karacabey’e anlamlı ziyaret</b>
Bursa Teknik Üniversitesi Rektörü Prof. Dr. Arif...</a>
</span>
<span>
<a href="/egitim/mimarlik-ve-resim-konusuldu-h39760.html" title="Mimarlık ve  resim konuşuldu"><img src="http://www.ilerigazetesi.com.tr/cache/mimarlik_ve_resim_konusuldu_h39760.jpg" width="98" height="58" alt="Mimarlık ve  resim konuşuldu" />
<b>Mimarlık ve resim konuşuldu</b>
Bozok Üniversitesi Mimarlık ve Güzel Sanatlar Topluluğu...</a>
</span>
<span>
<a href="/egitim/hainleri-korkutan-okul-h39742.html" title="Hainleri korkutan okul!"><img src="http://www.ilerigazetesi.com.tr/cache/hainleri_korkutan_okul_h39742.jpg" width="98" height="58" alt="Hainleri korkutan okul!" />
<b>Hainleri korkutan okul!</b>
İç ve dış düşmanlar Türkiye Cumhuriyeti’ne...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k6">
<div><span>
<a href="/saglik/yaslilar-da-dusunuldu-h39990.html" title="Yaşlılar da düşünüldü"><img src="http://www.ilerigazetesi.com.tr/cache/yaslilar_da_dusunuldu_h39990.jpg" width="98" height="58" alt="Yaşlılar da düşünüldü" />
<b>Yaşlılar da düşünüldü</b>
Yeni Şehir Hastanesi’nde tek ve iki kişilik odalarda...</a>
</span>
<span>
<a href="/saglik/uyusturucu-konusuldu-h39987.html" title="Uyuşturucu konuşuldu"><img src="http://www.ilerigazetesi.com.tr/cache/uyusturucu_konusuldu_h39987.jpg" width="98" height="58" alt="Uyuşturucu konuşuldu" />
<b>Uyuşturucu konuşuldu</b>
Yozgat İl Uyuşturucu ile Mücadele Kurulu, 2017...</a>
</span>
<span>
<a href="/saglik/guvenlikli-hastane-h39985.html" title="Güvenlikli hastane"><img src="http://www.ilerigazetesi.com.tr/cache/guvenlikli_hastane_h39985.jpg" width="98" height="58" alt="Güvenlikli hastane" />
<b>Güvenlikli hastane</b>
Yozgat Kamu Hastaneleri Birliğine bağlı Yozgat...</a>
</span>
</div><div><span>
<a href="/saglik/kanser-hastalarina-kaliteli-hizmet-h39978.html" title="Kanser hastalarına kaliteli hizmet"><img src="http://www.ilerigazetesi.com.tr/cache/kanser_hastalarina_kaliteli_hizmet_h39978.jpg" width="98" height="58" alt="Kanser hastalarına kaliteli hizmet" />
<b>Kanser hastalarına kaliteli hizmet</b>
Yozgat Şehir Hastanesinde Palyatif Bakım Ünitesinin...</a>
</span>
<span>
<a href="/saglik/tum-kotuluklerin-anasi-h39938.html" title="Tüm kötülüklerin anası"><img src="http://www.ilerigazetesi.com.tr/cache/tum_kotuluklerin_anasi_h39938.jpg" width="98" height="58" alt="Tüm kötülüklerin anası" />
<b>Tüm kötülüklerin anası</b>
Yeşilay, alkolün sağlığa olan zararları ve yılbaşı...</a>
</span>
<span>
<a href="/saglik/anne-bobregi-h39937.html" title="Anne böbreği"><img src="http://www.ilerigazetesi.com.tr/cache/anne_bobregi_h39937.jpg" width="98" height="58" alt="Anne böbreği" />
<b>Anne böbreği</b>
Yozgat’ta uzun süredir diyaliz tedavisi gören...</a>
</span>
</div><div style="border:none"><span>
<a href="/saglik/bu-firsati-degerlendirin-h39936.html" title="Bu fırsatı değerlendirin"><img src="http://www.ilerigazetesi.com.tr/cache/bu_firsati_degerlendirin_h39936.jpg" width="98" height="58" alt="Bu fırsatı değerlendirin" />
<b>Bu fırsatı değerlendirin</b>
Yozgat gibi Anadolu kentlerinde de giderek yok olmaya...</a>
</span>
<span>
<a href="/saglik/isler-yolunda-h39839.html" title="İşler yolunda"><img src="http://www.ilerigazetesi.com.tr/cache/isler_yolunda_h39839.jpg" width="98" height="58" alt="İşler yolunda" />
<b>İşler yolunda</b>
Yozgat Kamu Hastaneleri Birliğine bağlı Yozgat...</a>
</span>
<span>
<a href="/saglik/ev-kazalarindan-koruyun-h39827.html" title="Ev kazalarından koruyun"><img src="http://www.ilerigazetesi.com.tr/cache/ev_kazalarindan_koruyun_h39827.jpg" width="98" height="58" alt="Ev kazalarından koruyun" />
<b>Ev kazalarından koruyun</b>
Kendimizi en güvenli hissettiğimiz yer olan evimizde...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k7">
<div><span>
<a href="/spor/badminton-da-analig-heyecani-h40006.html" title="Badminton da ANALİG heyecanı"><img src="http://www.ilerigazetesi.com.tr/cache/badminton_da_analig_heyecani_h40006.jpg" width="98" height="58" alt="Badminton da ANALİG heyecanı" />
<b>Badminton da ANALİG heyecanı</b>
Spor Genel Müdürlüğü tarafından geçtiğimi...</a>
</span>
<span>
<a href="/spor/adim-adim-fenere-h39995.html" title="Adım adım Fener'e"><img src="http://www.ilerigazetesi.com.tr/cache/adim_adim_fenere_h39995.jpg" width="98" height="58" alt="Adım adım Fener'e" />
<b>Adım adım Fener'e</b>
Yozgatlı yıldız oyuncu Mehmet Ekici, adım adım...</a>
</span>
<span>
<a href="/spor/yozgatspor-bu-gun-toplaniyor-h39984.html" title="Yozgatspor bu gün toplanıyor"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatspor_bu_gun_toplaniyor_h39984.jpg" width="98" height="58" alt="Yozgatspor bu gün toplanıyor" />
<b>Yozgatspor bu gün toplanıyor</b>
Bölgesel Amatör Lig Altıncı Grup’taki temsilcimiz...</a>
</span>
</div><div><span>
<a href="/spor/play-offlar-29-ocakta-h39974.html" title="Play-Off’lar 29 Ocak’ta"><img src="http://www.ilerigazetesi.com.tr/cache/play_offlar_29_ocakta_h39974.jpg" width="98" height="58" alt="Play-Off’lar 29 Ocak’ta" />
<b>Play-Off’lar 29 Ocak’ta</b>
Bu yıl iki grup halinde oynanan Yozgat Birinci Amatör...</a>
</span>
<span>
<a href="/spor/yurtnac-ve-kusu-ziyaret-ettiler-h39962.html" title="Yurtnaç ve Kuş’u ziyaret ettiler"><img src="http://www.ilerigazetesi.com.tr/cache/yurtnac_ve_kusu_ziyaret_ettiler_h39962.jpg" width="98" height="58" alt="Yurtnaç ve Kuş’u ziyaret ettiler" />
<b>Yurtnaç ve Kuş’u ziyaret ettiler</b>
Geçtiğimiz hafta sonu Çorum'da düzenlenen Minikler...</a>
</span>
<span>
<a href="/spor/milli-takim-yunanistan-yolcusu-h39961.html" title="Milli takım Yunanistan yolcusu"><img src="http://www.ilerigazetesi.com.tr/cache/milli_takim_yunanistan_yolcusu_h39961.jpg" width="98" height="58" alt="Milli takım Yunanistan yolcusu" />
<b>Milli takım Yunanistan yolcusu</b>
Hentbol Erkek A Milli Takımımız Dünya Kupası...</a>
</span>
</div><div style="border:none"><span>
<a href="/spor/kamp-sona-erdi-h39950.html" title="Kamp sona erdi"><img src="http://www.ilerigazetesi.com.tr/cache/kamp_sona_erdi_h39950.jpg" width="98" height="58" alt="Kamp sona erdi" />
<b>Kamp sona erdi</b>
Bölgesel Amatör Lig’deki temsilcimiz Yozgatspor...</a>
</span>
<span>
<a href="/spor/kizilaya-milli-gurur-h39949.html" title="Kızılay’a milli gurur"><img src="http://www.ilerigazetesi.com.tr/cache/kizilaya_milli_gurur_h39949.jpg" width="98" height="58" alt="Kızılay’a milli gurur" />
<b>Kızılay’a milli gurur</b>
Türkiye Hentbol Erkekler Süper Lig’indeki temsilcimiz...</a>
</span>
<span>
<a href="/spor/sampiyonlar-belli-oldu-h39940.html" title="Şampiyonlar belli oldu"><img src="http://www.ilerigazetesi.com.tr/cache/sampiyonlar_belli_oldu_h39940.jpg" width="98" height="58" alt="Şampiyonlar belli oldu" />
<b>Şampiyonlar belli oldu</b>
Yozgat Gençlik Hizmetleri ve Spor İl Müdürlüğü...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k8">
<div><span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesiaynali-kahve-h39993.html" title="Oktay'ın  Fotoğraf Çerçevesi...Aynalı Kahve"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesiaynali_kahve_h39993.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Aynalı Kahve" />
<b>Oktay'ın Fotoğraf Çerçevesi...Aynalı...</b>
Şehirde yaşayan bir çok insanın buluşma noktasıdır....</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesikaz-gunleri-etkinligi-h39952.html" title="Oktay'ın  Fotoğraf Çerçevesi...Kaz Günleri Etkinliği"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesikaz_gunleri_etkinligi_h39952.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Kaz Günleri Etkinliği" />
<b>Oktay'ın Fotoğraf Çerçevesi...Kaz...</b>
Yozgat'ta kaz üretimini yaygınlaştırmak ve tanıtmak...</a>
</span>
<span>
<a href="/kultur-sanat/beyderin-konugu-oldu-h39942.html" title="BEYDER’in konuğu oldu"><img src="http://www.ilerigazetesi.com.tr/cache/beyderin_konugu_oldu_h39942.jpg" width="98" height="58" alt="BEYDER’in konuğu oldu" />
<b>BEYDER’in konuğu oldu</b>
BEYDER (Bozok Eğitim, Kültür, Yardımlaşma ve...</a>
</span>
</div><div><span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesiyem-h39918.html" title="Oktay'ın  Fotoğraf Çerçevesi...Yem..."><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesiyem_h39918.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Yem..." />
<b>Oktay'ın Fotoğraf Çerçevesi...Yem...</b>
Oktay'ın fotoğraf Çerçevesi'nin bugünkü konukları...</a>
</span>
<span>
<a href="/kultur-sanat/aksam-konser-var-h39915.html" title="Akşam konser var!"><img src="http://www.ilerigazetesi.com.tr/cache/aksam_konser_var_h39915.jpg" width="98" height="58" alt="Akşam konser var!" />
<b>Akşam konser var!</b>
Yozgat Belediyesi soğuk kış günlerine özel hazırlamış...</a>
</span>
<span>
<a href="/kultur-sanat/bir-15-temmuz-aniti-h39905.html" title="Bir “15 Temmuz Anıtı”"><img src="http://www.ilerigazetesi.com.tr/cache/bir_15_temmuz_aniti_h39905.jpg" width="98" height="58" alt="Bir “15 Temmuz Anıtı”" />
<b>Bir “15 Temmuz Anıtı”</b>
Yozgatlı heykeltıraş, 15 Temmuz ruhunu temsil eden...</a>
</span>
</div><div style="border:none"><span>
<a href="/kultur-sanat/o-ornek-bir-sanatci-h39904.html" title="O örnek bir sanatçı!"><img src="http://www.ilerigazetesi.com.tr/cache/o_ornek_bir_sanatci_h39904.jpg" width="98" height="58" alt="O örnek bir sanatçı!" />
<b>O örnek bir sanatçı!</b>
Yozgat Valiliğinin ‘4 Mevsim Yozgat’ fotoğraf...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesiyakamoz-rum-diakams-h39873.html" title="Oktay'ın  Fotoğraf Çerçevesi...Yakamoz (Rum. diakamós)"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesiyakamoz_rum_diakams_h39873.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Yakamoz (Rum. diakamós)" />
<b>Oktay'ın Fotoğraf Çerçevesi...Yakamoz...</b>
Yakamoz (Rum. diakamós), uyarıldığında ışık...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesiyansima-h39840.html" title="Oktay'ın  Fotoğraf Çerçevesi...Yansıma"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesiyansima_h39840.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Yansıma" />
<b>Oktay'ın Fotoğraf Çerçevesi...Yansıma</b>
Bazen bir ses bazen bir sülüyet bazen bir gölge...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k9">
<div><span>
<a href="/yozgat/sonbahar-yapraklari-h39295.html" title="Sonbahar yaprakları!"><img src="http://www.ilerigazetesi.com.tr/cache/sonbahar_yapraklari_h39295.jpg" width="98" height="58" alt="Sonbahar yaprakları!" />
<b>Sonbahar yaprakları!</b>
Yozgat’ta sonbahar mevsimi bütün güzelliklerini...</a>
</span>
<span>
<a href="/yozgat/sira-temelde-h38991.html" title="Sıra temelde!"><img src="http://www.ilerigazetesi.com.tr/cache/sira_temelde_h38991.jpg" width="98" height="58" alt="Sıra temelde!" />
<b>Sıra temelde!</b>
Yozgat ile Sorgun arasına yapılması planlanan Bozok...</a>
</span>
<span>
<a href="/yozgat/yozgat-cicek-gibi-h37508.html" title="Yozgat ‘çiçek’ gibi"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_cicek_gibi_h37508.jpg" width="98" height="58" alt="Yozgat ‘çiçek’ gibi" />
<b>Yozgat ‘çiçek’ gibi</b>
Yozgat Belediyesi havaların ısınmasıyla birlikte...</a>
</span>
</div><div><span>
<a href="/yozgat/turk-telekom-fiberleyecek-h36968.html" title="Türk Telekom fiberleyecek!"><img src="http://www.ilerigazetesi.com.tr/cache/turk_telekom_fiberleyecek_h36968.jpg" width="98" height="58" alt="Türk Telekom fiberleyecek!" />
<b>Türk Telekom fiberleyecek!</b>
Yozgat’ta 3 bin kilometreye yakın fiber optik altyapı...</a>
</span>
<span>
<a href="/yozgat/yozgatlilar-testi-kiracak-h36539.html" title="Yozgatlılar Testi Kıracak!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatlilar_testi_kiracak_h36539.jpg" width="98" height="58" alt="Yozgatlılar Testi Kıracak!" />
<b>Yozgatlılar Testi Kıracak!</b>
Bursa Yozgatlı Dernekleri Federasyonu Testi Kebabı...</a>
</span>
<span>
<a href="/yozgat/mutfaginda-bayram-var-h36458.html" title="Mutfağında bayram var!"><img src="http://www.ilerigazetesi.com.tr/cache/mutfaginda_bayram_var_h36458.jpg" width="98" height="58" alt="Mutfağında bayram var!" />
<b>Mutfağında bayram var!</b>
İç Anadolu Aşçılar ve Pastacılar Federasyonu...</a>
</span>
</div><div style="border:none"><span>
<a href="/yozgat/tmo-sehir-disina-h15634.html" title="TMO ŞEHiR DIŞINA"><img src="http://www.ilerigazetesi.com.tr/cache/tmo_sehir_disina_h15634.jpg" width="98" height="58" alt="TMO ŞEHiR DIŞINA" />
<b>TMO ŞEHiR DIŞINA</b>
Yozgat kent merkezinin içerisinde kalması nedeniyle...</a>
</span>
<span>
<a href="/yozgat/termalde-bogazliyanin-onu-acik-h45.html" title="Termal'de Boğazlıyanın Önü Açık"><img src="http://www.ilerigazetesi.com.tr/cache/termalde_bogazliyanin_onu_acik.jpg" width="98" height="58" alt="Termal'de Boğazlıyanın Önü Açık" />
<b>Termal'de Boğazlıyanın Önü...</b>
Boğazlıyan Kaymakamı Osman Kıvanç, termal turizm...</a>
</span>
<span>
<a href="/yozgat/belediye-dukkanlari-kiralandi-otopark-ihalesi-iptal-edildi-h1003.html" title="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi"><img src="http://www.ilerigazetesi.com.tr/cache/belediye_dukkanlari_kiralandi_otopark_ihalesi_iptal_edildi.jpg" width="98" height="58" alt="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi" />
<b>Belediye dükkanları kiralandı...</b>
Yozgat Belediyesi'ne ait Kent Park yanında yaptırılan...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k10">
<div><span>
<a href="/kaybettiklerimiz/kizilkaya-ailesinin-aci-gunu-h39631.html" title="Kızılkaya ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/kizilkaya_ailesinin_aci_gunu_h39631.jpg" width="98" height="58" alt="Kızılkaya ailesinin acı günü" />
<b>Kızılkaya ailesinin acı günü</b>
Sosyal Güvenlik Kurumu Ankara İl Müdür Yardımcısı...</a>
</span>
<span>
<a href="/kaybettiklerimiz/nemli-dualarla-h39501.html" title="Nemli dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/nemli_dualarla_h39501.jpg" width="98" height="58" alt="Nemli dualarla" />
<b>Nemli dualarla</b>
Yargıtay Üyesi, hemşerimiz Tekman Savaş Nemli’nin...</a>
</span>
<span>
<a href="/kaybettiklerimiz/bolukbasi-ailesinin-aci-gunu-h39475.html" title="Bölükbaşı ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/bolukbasi_ailesinin_aci_gunu_h39475.jpg" width="98" height="58" alt="Bölükbaşı ailesinin acı günü" />
<b>Bölükbaşı ailesinin acı günü</b>
Yozgat’ın tanınmış esnaflarından Belediye eski...</a>
</span>
</div><div><span>
<a href="/kaybettiklerimiz/allah-rahmet-eylesin-h39367.html" title="Allah rahmet eylesin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_rahmet_eylesin_h39367.jpg" width="98" height="58" alt="Allah rahmet eylesin" />
<b>Allah rahmet eylesin</b>
MHP eski Merkez Disiplin Kurulu Üyesi ve Yozgat Milletvekili...</a>
</span>
<span>
<a href="/kaybettiklerimiz/meslektasimizin-aci-gunu-h39090.html" title="Meslektaşımızın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/meslektasimizin_aci_gunu_h39090.jpg" width="98" height="58" alt="Meslektaşımızın acı günü" />
<b>Meslektaşımızın acı günü</b>
Hakimiyet Gazetesi muhabirlerinden Mehmet Erol’un...</a>
</span>
<span>
<a href="/kaybettiklerimiz/durmazin-aci-gunu-h38851.html" title="Durmaz’ın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/durmazin_aci_gunu_h38851.jpg" width="98" height="58" alt="Durmaz’ın acı günü" />
<b>Durmaz’ın acı günü</b>
MHP Genel Başkan Yardımcısı ve eski Yozgat Milletvekili...</a>
</span>
</div><div style="border:none"><span>
<a href="/kaybettiklerimiz/dualarla-yolcu-edildi-h38730.html" title="Dualarla yolcu edildi"><img src="http://www.ilerigazetesi.com.tr/cache/dualarla_yolcu_edildi_h38730.jpg" width="98" height="58" alt="Dualarla yolcu edildi" />
<b>Dualarla yolcu edildi</b>
Önceki gün Çemsan mevkiinde Atatürk Yolu’nda...</a>
</span>
<span>
<a href="/kaybettiklerimiz/haci-guluyu-kaybettik-h38497.html" title="Hacı Gülü’yü kaybettik"><img src="http://www.ilerigazetesi.com.tr/cache/haci_guluyu_kaybettik_h38497.jpg" width="98" height="58" alt="Hacı Gülü’yü kaybettik" />
<b>Hacı Gülü’yü kaybettik</b>
Yozgat’ın sevilen simalarından Hacı Mahmut Dokuyucu...</a>
</span>
<span>
<a href="/kaybettiklerimiz/salim-tascinin-aci-gunu-h38461.html" title="Salim Taşçı'nın acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/salim_tascinin_aci_gunu_h38461.jpg" width="98" height="58" alt="Salim Taşçı'nın acı günü" />
<b>Salim Taşçı'nın acı günü</b>
Gazetemiz Köşe Yazarı, Emlakçı Salim Taşçı’nın...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k11">
<div><span>
<a href="/mutlu-gunlerimiz/ozturk-ailesinin-mutlu-gunu-h39505.html" title="Öztürk ailesinin mutlu günü"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_ailesinin_mutlu_gunu_h39505.jpg" width="98" height="58" alt="Öztürk ailesinin mutlu günü" />
<b>Öztürk ailesinin mutlu günü</b>
Bir dönem İleri Gazetesi Yazıişleri Müdürlüğü...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bu-dugun-baska-h39423.html" title="Bu düğün başka!"><img src="http://www.ilerigazetesi.com.tr/cache/bu_dugun_baska_h39423.jpg" width="98" height="58" alt="Bu düğün başka!" />
<b>Bu düğün başka!</b>
Yozgat’ın başarılı ve sevilen müzisyenlerinden,...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/allah-mesut-etsin-h39284.html" title="Allah mesut etsin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_mesut_etsin_h39284.jpg" width="98" height="58" alt="Allah mesut etsin" />
<b>Allah mesut etsin</b>
Yozgat’ın Akdağmadeni İlçe Belediye Başkanlığı...</a>
</span>
</div><div><span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h39196.html" title="Onlar erdi muradına..."><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h39196.jpg" width="98" height="58" alt="Onlar erdi muradına..." />
<b>Onlar erdi muradına...</b>
Yozgat Belediyesi’nin emektar isimlerinden Nikah...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bir-omur-mutlu-olun-h38823.html" title="Bir ömür mutlu olun"><img src="http://www.ilerigazetesi.com.tr/cache/bir_omur_mutlu_olun_h38823.jpg" width="98" height="58" alt="Bir ömür mutlu olun" />
<b>Bir ömür mutlu olun</b>
AK Parti Yozgat Gençlik Kolları Başkanı Eczacı...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h38816.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h38816.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Gülden ve Arif Bacanlı'nın oğulları Cahit, Hacer...</a>
</span>
</div><div style="border:none"><span>
<a href="/mutlu-gunlerimiz/dastan-ciftinin-mutlu-gunu-h38571.html" title="Daştan çiftinin mutlu günü"><img src="http://www.ilerigazetesi.com.tr/cache/dastan_ciftinin_mutlu_gunu_h38571.jpg" width="98" height="58" alt="Daştan çiftinin mutlu günü" />
<b>Daştan çiftinin mutlu günü</b>
Akdağmadeni Belediye Başkanı Suphi Daştan ve Hatice...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/mutluluklar-sizinle-olsun-h38513.html" title="Mutluluklar sizinle olsun"><img src="http://www.ilerigazetesi.com.tr/cache/mutluluklar_sizinle_olsun_h38513.jpg" width="98" height="58" alt="Mutluluklar sizinle olsun" />
<b>Mutluluklar sizinle olsun</b>
Yozgat’ın tanınmış esnaflarından Gülhatun...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h38489.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h38489.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Yozgat’ın tanınmış eğitimcilerinden Türk Ocağı...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k12">
<div><span>
<a href="/ilceler/onarima-ihtiyac-var-h39989.html" title="Onarıma ihtiyaç var"><img src="http://www.ilerigazetesi.com.tr/cache/onarima_ihtiyac_var_h39989.jpg" width="98" height="58" alt="Onarıma ihtiyaç var" />
<b>Onarıma ihtiyaç var</b>
İl Genel Meclisi’nin dünkü oturumunda bazı ilçelerde...</a>
</span>
<span>
<a href="/ilceler/akdagi-isitiyor-h39821.html" title="Akdağ’ı ısıtıyor!"><img src="http://www.ilerigazetesi.com.tr/cache/akdagi_isitiyor_h39821.jpg" width="98" height="58" alt="Akdağ’ı ısıtıyor!" />
<b>Akdağ’ı ısıtıyor!</b>
Yozgat’ın Akdağmadeni İlçesi’nde vatandaşlar...</a>
</span>
<span>
<a href="/ilceler/ozelharekata-hazirliyorlar-h39588.html" title="Özelharekat'a hazırlıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/ozelharekata_hazirliyorlar_h39588.jpg" width="98" height="58" alt="Özelharekat'a hazırlıyorlar" />
<b>Özelharekat'a hazırlıyorlar</b>
Yozgat’ın Sorgun Belediyesi özel harekat sınavına...</a>
</span>
</div><div><span>
<a href="/ilceler/kadisehrinde-yikim-h39508.html" title="Kadışehri’nde yıkım!"><img src="http://www.ilerigazetesi.com.tr/cache/kadisehrinde_yikim_h39508.jpg" width="98" height="58" alt="Kadışehri’nde yıkım!" />
<b>Kadışehri’nde yıkım!</b>
Yozgat’ın Kadışehri ilçesi Cumhuriyet Meydanı’nda...</a>
</span>
<span>
<a href="/ilceler/cayiralana-z-kutuphane-h39459.html" title="Çayıralan’a z-kütüphane"><img src="http://www.ilerigazetesi.com.tr/cache/cayiralana_z_kutuphane_h39459.jpg" width="98" height="58" alt="Çayıralan’a z-kütüphane" />
<b>Çayıralan’a z-kütüphane</b>
Yozgat’ın Çayıralan İlçesi Şehit Yarbay Yusuf...</a>
</span>
<span>
<a href="/ilceler/yenifakilida-kalkinma-calistayi-h39434.html" title="Yenifakılı'da kalkınma çalıştayı"><img src="http://www.ilerigazetesi.com.tr/cache/yenifakilida_kalkinma_calistayi_h39434.jpg" width="98" height="58" alt="Yenifakılı'da kalkınma çalıştayı" />
<b>Yenifakılı'da kalkınma çalıştayı</b>
Yozgat’ın Yenifakılı İlçesi’nde ‘Yöresel...</a>
</span>
</div><div style="border:none"><span>
<a href="/ilceler/ocak-havasi-h39399.html" title="Ocak havası…"><img src="http://www.ilerigazetesi.com.tr/cache/ocak_havasi_h39399.jpg" width="98" height="58" alt="Ocak havası…" />
<b>Ocak havası…</b>
Yozgat’ın Şefaatli Ülkü Ocakları binası yapılan...</a>
</span>
<span>
<a href="/ilceler/tebrik-ediyoruz-h39372.html" title="Tebrik ediyoruz…"><img src="http://www.ilerigazetesi.com.tr/cache/tebrik_ediyoruz_h39372.jpg" width="98" height="58" alt="Tebrik ediyoruz…" />
<b>Tebrik ediyoruz…</b>
Yozgat’ın Sarıkaya İlçesi’nde yayınlanan...</a>
</span>
<span>
<a href="/ilceler/ahsap-camide-ilk-namaz-h39358.html" title="Ahşap camide ilk namaz"><img src="http://www.ilerigazetesi.com.tr/cache/ahsap_camide_ilk_namaz_h39358.jpg" width="98" height="58" alt="Ahşap camide ilk namaz" />
<b>Ahşap camide ilk namaz</b>
Yozgat’ın Akdağmadeni İlçesi’nde belediye...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k14">
<div><span>
<a href="/guncel-yasam/30-yillik-hesabi-istiyor-h40004.html" title="30 yıllık hesabı istiyor!"><img src="http://www.ilerigazetesi.com.tr/cache/30_yillik_hesabi_istiyor_h40004.jpg" width="98" height="58" alt="30 yıllık hesabı istiyor!" />
<b>30 yıllık hesabı istiyor!</b>
Yozgatlı 58 yaşındaki Zehra Belma Işık, 4 yıl...</a>
</span>
<span>
<a href="/guncel-yasam/bu-firsati-degerlendirin-h39969.html" title="Bu fırsatı değerlendirin"><img src="http://www.ilerigazetesi.com.tr/cache/bu_firsati_degerlendirin_h39969.jpg" width="98" height="58" alt="Bu fırsatı değerlendirin" />
<b>Bu fırsatı değerlendirin</b>
Yozgat gibi Anadolu kentlerinde de giderek yok olmaya...</a>
</span>
<span>
<a href="/guncel-yasam/koylu-pazarini-soguk-vurdu-h39963.html" title="Köylü pazarını  soğuk vurdu"><img src="http://www.ilerigazetesi.com.tr/cache/koylu_pazarini_soguk_vurdu_h39963.jpg" width="98" height="58" alt="Köylü pazarını  soğuk vurdu" />
<b>Köylü pazarını soğuk vurdu</b>
Yozgat’ta her hafta Salı günü kurulan ve yöresel...</a>
</span>
</div><div><span>
<a href="/guncel-yasam/kirsal-manzara-h39951.html" title="Kırsal manzara!"><img src="http://www.ilerigazetesi.com.tr/cache/kirsal_manzara_h39951.jpg" width="98" height="58" alt="Kırsal manzara!" />
<b>Kırsal manzara!</b>
Yozgat’ta geçtiğimiz haftadan bu yana yağan kar...</a>
</span>
<span>
<a href="/guncel-yasam/camligin-beyaz-ortusu-h39907.html" title="Çamlığın beyaz örtüsü!"><img src="http://www.ilerigazetesi.com.tr/cache/camligin_beyaz_ortusu_h39907.jpg" width="98" height="58" alt="Çamlığın beyaz örtüsü!" />
<b>Çamlığın beyaz örtüsü!</b>
Yozgat’ta dün akşamdan itibaren yağan kar yağışı...</a>
</span>
<span>
<a href="/guncel-yasam/otobuste-can-pazari-6-yarali-h39899.html" title="Otobüste can pazarı: 6 yaralı"><img src="http://www.ilerigazetesi.com.tr/cache/otobuste_can_pazari_6_yarali_h39899.jpg" width="98" height="58" alt="Otobüste can pazarı: 6 yaralı" />
<b>Otobüste can pazarı: 6 yaralı</b>
Yozgat’ın Sarayken ilçesi yakınlarında İranlı...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel-yasam/koy-yollari-sorunsuz-h39896.html" title="Köy yolları sorunsuz"><img src="http://www.ilerigazetesi.com.tr/cache/koy_yollari_sorunsuz_h39896.jpg" width="98" height="58" alt="Köy yolları sorunsuz" />
<b>Köy yolları sorunsuz</b>
Yoğun kar yağışının etkili olduğu köylerde...</a>
</span>
<span>
<a href="/guncel-yasam/huzur-icin-h39887.html" title="Huzur için!"><img src="http://www.ilerigazetesi.com.tr/cache/huzur_icin_h39887.jpg" width="98" height="58" alt="Huzur için!" />
<b>Huzur için!</b>
Yerköy İlçe Jandarma Komutanlığına bağlı ekipler...</a>
</span>
<span>
<a href="/guncel-yasam/kar-yagisi-suruyor-h39878.html" title="Kar yağışı sürüyor"><img src="http://www.ilerigazetesi.com.tr/cache/kar_yagisi_suruyor_h39878.jpg" width="98" height="58" alt="Kar yağışı sürüyor" />
<b>Kar yağışı sürüyor</b>
Yapılan son değerlendirmelere göre, ülkemiz genelinin...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k15">
<div><span>
<a href="/kadin-dunyasi/kadinlara-ozel-oldu-h39591.html" title="Kadınlara özel oldu"><img src="http://www.ilerigazetesi.com.tr/cache/kadinlara_ozel_oldu_h39591.jpg" width="98" height="58" alt="Kadınlara özel oldu" />
<b>Kadınlara özel oldu</b>
Yozgat Valiliği İl Özel İdaresi tarafından yaptırılan...</a>
</span>
<span>
<a href="/kadin-dunyasi/gucluden-seminere-davet-h39332.html" title="Güçlü’den seminere davet"><img src="http://www.ilerigazetesi.com.tr/cache/gucluden_seminere_davet_h39332.jpg" width="98" height="58" alt="Güçlü’den seminere davet" />
<b>Güçlü’den seminere davet</b>
Yozgat Üretici Kadınlar Derneği tarafından 6 Kasım...</a>
</span>
<span>
<a href="/kadin-dunyasi/kadin-girisimcilere-ulasilacak-h35414.html" title="Kadın girişimcilere ulaşılacak"><img src="http://www.ilerigazetesi.com.tr/cache/kadin_girisimcilere_ulasilacak_h35414.jpg" width="98" height="58" alt="Kadın girişimcilere ulaşılacak" />
<b>Kadın girişimcilere ulaşılacak</b>
Yozgat TSO Kadın Girişimciler Kurulu Başkanı Hatice...</a>
</span>
</div><div><span>
<a href="/kadin-dunyasi/siddet-sayisi-urkuttu-h31911.html" title="Şiddet sayısı ürküttü!"><img src="http://www.ilerigazetesi.com.tr/cache/siddet_sayisi_urkuttu_h31911.jpg" width="98" height="58" alt="Şiddet sayısı ürküttü!" />
<b>Şiddet sayısı ürküttü!</b>
Yozgat İl Genel Meclisi tarafından Yozgat ve ilçelerinde...</a>
</span>
</div></div><div class="katelement kat_k16">
<div><span>
<a href="/lezzet-dunyasi/corba-kulturu-olusuyor-h39625.html" title="Çorba kültürü oluşuyor!"><img src="http://www.ilerigazetesi.com.tr/cache/corba_kulturu_olusuyor_h39625.jpg" width="98" height="58" alt="Çorba kültürü oluşuyor!" />
<b>Çorba kültürü oluşuyor!</b>
Yozgat’ta kış mevsiminin gelmesiyle birlikte çorba...</a>
</span>
<span>
<a href="/lezzet-dunyasi/yapader-ikrami-h39123.html" title="YAPADER ikramı"><img src="http://www.ilerigazetesi.com.tr/cache/yapader_ikrami_h39123.jpg" width="98" height="58" alt="YAPADER ikramı" />
<b>YAPADER ikramı</b>
Yozgat Aşçılar ve Pastacılar Derneği(YAPADER)...</a>
</span>
<span>
<a href="/lezzet-dunyasi/sefa-sofrasi-acildi-h38567.html" title="Sefa sofrası açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/sefa_sofrasi_acildi_h38567.jpg" width="98" height="58" alt="Sefa sofrası açıldı" />
<b>Sefa sofrası açıldı</b>
Yozgat’ta restoran sektörünün önemli isimlerinden...</a>
</span>
</div><div><span>
<a href="/lezzet-dunyasi/corbacimm-dualarla-h38478.html" title="Çorbacımm dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/corbacimm_dualarla_h38478.jpg" width="98" height="58" alt="Çorbacımm dualarla" />
<b>Çorbacımm dualarla</b>
Yozgat’ta lezzetin yeni adresi olan Çorbacımm...</a>
</span>
<span>
<a href="/lezzet-dunyasi/ekmek-kuyrugu-degil-lezzet-kuyrugu-h38264.html" title="Ekmek kuyruğu değil, lezzet kuyruğu"><img src="http://www.ilerigazetesi.com.tr/cache/ekmek_kuyrugu_degil_lezzet_kuyrugu_h38264.jpg" width="98" height="58" alt="Ekmek kuyruğu değil, lezzet kuyruğu" />
<b>Ekmek kuyruğu değil, lezzet...</b>
Yozgat’ın meşhur ekmeği ‘Parmak Çörek’...</a>
</span>
<span>
<a href="/lezzet-dunyasi/lezzetin-mimari-onlar-h37894.html" title="Lezzetin mimarı onlar"><img src="http://www.ilerigazetesi.com.tr/cache/lezzetin_mimari_onlar_h37894.jpg" width="98" height="58" alt="Lezzetin mimarı onlar" />
<b>Lezzetin mimarı onlar</b>
Yozgat’ta ramazan ayı ile birlikte kadayıf üreticileri...</a>
</span>
</div><div style="border:none"><span>
<a href="/lezzet-dunyasi/etci-acildi-h37623.html" title="Etçi açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/etci_acildi_h37623.jpg" width="98" height="58" alt="Etçi açıldı" />
<b>Etçi açıldı</b>
Yozgat’ta ‘Etçi’ ismiyle yeni bir kasap dükkanı...</a>
</span>
<span>
<a href="/lezzet-dunyasi/restoran-sektoru-gucleniyor-h37450.html" title="Restoran sektörü güçleniyor"><img src="http://www.ilerigazetesi.com.tr/cache/restoran_sektoru_gucleniyor_h37450.jpg" width="98" height="58" alt="Restoran sektörü güçleniyor" />
<b>Restoran sektörü güçleniyor</b>
Yozgat'ta yeni Popüler Damak Lezzeti adıyla hizmete...</a>
</span>
<span>
<a href="/lezzet-dunyasi/bereketli-olsun-h36628.html" title="‘Bereket’li olsun"><img src="http://www.ilerigazetesi.com.tr/cache/bereketli_olsun_h36628.jpg" width="98" height="58" alt="‘Bereket’li olsun" />
<b>‘Bereket’li olsun</b>
Yozgat’ta lokantacılık sektöründe faaliyet gösteren...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k17">
<div><span>
<a href="/ileri-sinema/galasi-yapildi-h36618.html" title="Galası yapıldı!"><img src="http://www.ilerigazetesi.com.tr/cache/galasi_yapildi_h36618.jpg" width="98" height="58" alt="Galası yapıldı!" />
<b>Galası yapıldı!</b>
Yozgatlı bir ailenin Taksim macerasını anlatan...</a>
</span>
<span>
<a href="/ileri-sinema/kacma-birader-sinemalarda-h36297.html" title="Kaçma Birader sinemalarda"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Kaçma Birader sinemalarda" />
<b>Kaçma Birader sinemalarda</b>
Çekimlerinin bir bölümü Yozgat’ta yapılan ve...</a>
</span>
<span>
<a href="/ileri-sinema/cekimleri-basladi-h35355.html" title="Çekimleri başladı"><img src="http://www.ilerigazetesi.com.tr/cache/cekimleri_basladi_h35355.jpg" width="98" height="58" alt="Çekimleri başladı" />
<b>Çekimleri başladı</b>
Geçtiğimiz yıllarda Yozgat’ta çekimi gerçekleştirilen...</a>
</span>
</div><div><span>
<a href="/ileri-sinema/yerkoyden-amerikaya-h34838.html" title="Yerköy’den Amerika’ya"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoyden_amerikaya_h34838.jpg" width="98" height="58" alt="Yerköy’den Amerika’ya" />
<b>Yerköy’den Amerika’ya</b>
13 yaşında kameralarla tanışan Sivas Filmi’nin...</a>
</span>
<span>
<a href="/ileri-sinema/sekizinde-hayati-cekecek-h33633.html" title="Sekizinde Hayat’ı çekecek"><img src="http://www.ilerigazetesi.com.tr/cache/sekizinde_hayati_cekecek_h33633.jpg" width="98" height="58" alt="Sekizinde Hayat’ı çekecek" />
<b>Sekizinde Hayat’ı çekecek</b>
Yozgat’ta sinema sektörüne ilgisine kısa filmle...</a>
</span>
<span>
<a href="/ileri-sinema/yesil-yaban-arisi-the-green-hornet-h4090.html" title="Yeşil Yaban Arısı -The Green Hornet-"><img src="http://www.ilerigazetesi.com.tr/cache/yesil_yaban_arisi_the_green_hornet.jpg" width="98" height="58" alt="Yeşil Yaban Arısı -The Green Hornet-" />
<b>Yeşil Yaban Arısı -The Green...</b>
3 Boyutlu Aksiyon Gerilim komedi Suç</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-sinema/zoraki-kral-the-kings-speech-h4089.html" title="Zoraki Kral -The King's Speech-"><img src="http://www.ilerigazetesi.com.tr/cache/zoraki_kral_the_kings_speech.jpg" width="98" height="58" alt="Zoraki Kral -The King's Speech-" />
<b>Zoraki Kral -The King's Speech-</b>
Biyografi Dram Tarih</a>
</span>
<span>
<a href="/ileri-sinema/bedel-iki-dunyali-hayat-h4088.html" title="Bedel (İki dünyalı hayat)"><img src="http://www.ilerigazetesi.com.tr/cache/bedel_iki_dunyali_hayat.jpg" width="98" height="58" alt="Bedel (İki dünyalı hayat)" />
<b>Bedel (İki dünyalı hayat)</b>
Köylerden Büyük şehirlere, Türkiye'den, başka...</a>
</span>
<span>
<a href="/ileri-sinema/ask-tesadufleri-sever-h4087.html" title="Aşk Tesadüfleri Sever"><img src="http://www.ilerigazetesi.com.tr/cache/ask_tesadufleri_sever.jpg" width="98" height="58" alt="Aşk Tesadüfleri Sever" />
<b>Aşk Tesadüfleri Sever</b>
Komedi Romantik</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k18">
<div><span>
<a href="/ileri-kitap/boyle-dedi-yozgat-h39143.html" title="‘Böyle Dedi Yozgat’!"><img src="http://www.ilerigazetesi.com.tr/cache/boyle_dedi_yozgat_h39143.jpg" width="98" height="58" alt="‘Böyle Dedi Yozgat’!" />
<b>‘Böyle Dedi Yozgat’!</b>
Yozgatlı yazar Burhanettin Kapusuzoğlu yeni kitabını...</a>
</span>
<span>
<a href="/ileri-kitap/ozturkten-kod-adi-murted-h39121.html" title="Öztürk’ten ‘Kod Adı Mürted’"><img src="http://www.ilerigazetesi.com.tr/cache/ozturkten_kod_adi_murted_h39121.jpg" width="98" height="58" alt="Öztürk’ten ‘Kod Adı Mürted’" />
<b>Öztürk’ten ‘Kod Adı Mürted’</b>
Usta Gazeteci, hemşerimiz Saygı Öztürk’ün 15...</a>
</span>
<span>
<a href="/ileri-kitap/genc-yazarin-ilk-romani-h38336.html" title="Genç yazarın ilk romanı"><img src="http://www.ilerigazetesi.com.tr/cache/genc_yazarin_ilk_romani_h38336.jpg" width="98" height="58" alt="Genç yazarın ilk romanı" />
<b>Genç yazarın ilk romanı</b>
Geçmişte bağrından büyük edebiyatçı, yazar...</a>
</span>
</div><div><span>
<a href="/ileri-kitap/sohretten-iki-dev-eser-h37813.html" title="Şöhret’ten iki dev eser"><img src="http://www.ilerigazetesi.com.tr/cache/sohretten_iki_dev_eser_h37813.jpg" width="98" height="58" alt="Şöhret’ten iki dev eser" />
<b>Şöhret’ten iki dev eser</b>
Yozgat’ın yetiştirdiği başarılı kalemlerden,...</a>
</span>
<span>
<a href="/ileri-kitap/yukseliden-son-hitap-h37686.html" title="Yükseli’den son hitap"><img src="http://www.ilerigazetesi.com.tr/cache/yukseliden_son_hitap_h37686.jpg" width="98" height="58" alt="Yükseli’den son hitap" />
<b>Yükseli’den son hitap</b>
Yozgatlı şair Osman Yüksel son şiir kitabı ‘Yükseli’den...</a>
</span>
<span>
<a href="/ileri-kitap/ozturk-18-kitabini-imzaladi-h37277.html" title="Öztürk 18. kitabını imzaladı"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_18_kitabini_imzaladi_h37277.jpg" width="98" height="58" alt="Öztürk 18. kitabını imzaladı" />
<b>Öztürk 18. kitabını imzaladı</b>
Usta gazeteci, Sözcü Yazarı hemşerimiz Saygı...</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-kitap/erkilictan-ikinci-kitap-h36992.html" title="Erkılıç'tan ikinci kitap!"><img src="http://www.ilerigazetesi.com.tr/cache/erkilictan_ikinci_kitap_h36992.jpg" width="98" height="58" alt="Erkılıç'tan ikinci kitap!" />
<b>Erkılıç'tan ikinci kitap!</b>
Ankara’nın deneyimli gazetecilerinden hemşerimiz...</a>
</span>
<span>
<a href="/ileri-kitap/yozgatta-sonen-ocaklar-h36957.html" title="“Yozgat’ta Sönen Ocaklar”"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatta_sonen_ocaklar_h36957.jpg" width="98" height="58" alt="“Yozgat’ta Sönen Ocaklar”" />
<b>“Yozgat’ta Sönen Ocaklar”</b>
Yozgatlı Araştırmacı-Yazar Özdemir Kılınç,...</a>
</span>
<span>
<a href="/ileri-kitap/savas-muhabirlerinin-gozuyle-canakkale-savaslari-h36442.html" title="Savaş Muhabirlerinin Gözüyle “Çanakkale Savaşları”"><img src="http://www.ilerigazetesi.com.tr/cache/savas_muhabirlerinin_gozuyle_canakkale_savaslari_h36442.jpg" width="98" height="58" alt="Savaş Muhabirlerinin Gözüyle “Çanakkale Savaşları”" />
<b>Savaş Muhabirlerinin Gözüyle...</b>
Osmanlı ve yabancı basından derlenen haberlerle...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k19">
<div><span>
<a href="/ileri-tiyatro/alkislar-alevli-gunlere-h36969.html" title="Alkışlar alevli günlere"><img src="http://www.ilerigazetesi.com.tr/cache/alkislar_alevli_gunlere_h36969.jpg" width="98" height="58" alt="Alkışlar alevli günlere" />
<b>Alkışlar alevli günlere</b>
Bozok Üniversitesi akademik ve bilimsel çalışmalarının...</a>
</span>
<span>
<a href="/ileri-tiyatro/yozgatin-sanat-tiyatrosu-h31458.html" title="Yozgat’ın sanat tiyatrosu!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatin_sanat_tiyatrosu_h31458.jpg" width="98" height="58" alt="Yozgat’ın sanat tiyatrosu!" />
<b>Yozgat’ın sanat tiyatrosu!</b>
Yozgat Belediyesi bünyesinde faaliyetlerine devam...</a>
</span>
<span>
<a href="/ileri-tiyatro/hamlet-h4093.html" title="Hamlet"><img src="http://www.ilerigazetesi.com.tr/cache/hamlet.jpg" width="98" height="58" alt="Hamlet" />
<b>Hamlet</b>
Çin'in Shanghai şehrinde düzenlenen “The 2nd...</a>
</span>
</div><div></div></div><div class="katelement kat_k20">
<div><span>
<a href="/ulusal/ak-sarayda-erdogani-ziyaret-etti-h31095.html" title="Ak Saray’da Erdoğan’ı ziyaret etti"><img src="http://www.ilerigazetesi.com.tr/cache/ak_sarayda_erdogani_ziyaret_etti_h31095.jpg" width="98" height="58" alt="Ak Saray’da Erdoğan’ı ziyaret etti" />
<b>Ak Saray’da Erdoğan’ı ziyaret...</b>
Başbakanlık Afet ve Acil Durum (AFAD) Yönetimi...</a>
</span>
<span>
<a href="/ulusal/bu-ay-telefon-faturaniz-kabarik-gelebilir-h4529.html" title="Bu ay telefon faturanız kabarık gelebilir"><img src="http://www.ilerigazetesi.com.tr/cache/bu_ay_telefon_faturaniz_kabarik_gelebilir.jpg" width="98" height="58" alt="Bu ay telefon faturanız kabarık gelebilir" />
<b>Bu ay telefon faturanız kabarık...</b>
Tüketiciler Birliği Genel Başkanı Nazım Kaya,...</a>
</span>
<span>
<a href="/ulusal/lpgli-otomobil-avi-basladi-uclu-denetim-geliyor-h4426.html" title="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!"><img src="http://www.ilerigazetesi.com.tr/cache/lpgli_otomobil_avi_basladi_uclu_denetim_geliyor.jpg" width="98" height="58" alt="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!" />
<b>LPG&amp;#39;li otomobil avı başladı...</b>
Patlama riski taşıyan otomobiller; Emniyet, Jandarma...</a>
</span>
</div><div><span>
<a href="/ulusal/iste-turkiyenin-eurovision-sarkisi-video-h4406.html" title="İşte Türkiye'nin Eurovision şarkısı VİDEO"><img src="http://www.ilerigazetesi.com.tr/cache/iste_turkiyenin_eurovision_sarkisi_video.jpg" width="98" height="58" alt="İşte Türkiye'nin Eurovision şarkısı VİDEO" />
<b>İşte Türkiye'nin Eurovision...</b>
''Yüksek Sadakat'' grubu, Almanya'da yapılacak 56....</a>
</span>
<span>
<a href="/ulusal/bu-vahset-unutulamaz-h4381.html" title="BU VAHŞET UNUTULAMAZ!"><img src="http://www.ilerigazetesi.com.tr/cache/bu_vahset_unutulamaz.jpg" width="98" height="58" alt="BU VAHŞET UNUTULAMAZ!" />
<b>BU VAHŞET UNUTULAMAZ!</b>
Ermeni askerleri 1992'de 25 Şubat'ı 26 Şubat'a...</a>
</span>
<span>
<a href="/ulusal/100-bin-kisiyle-yapilan-dev-secim-anketi-h4380.html" title="100 bin kişiyle yapılan dev seçim anketi"><img src="http://www.ilerigazetesi.com.tr/cache/100_bin_kisiyle_yapilan_dev_secim_anketi.jpg" width="98" height="58" alt="100 bin kişiyle yapılan dev seçim anketi" />
<b>100 bin kişiyle yapılan dev...</b>
Seçime 3 ay kala anketler artık daha dikkat çekici...</a>
</span>
</div><div style="border:none"><span>
<a href="/ulusal/dogalgaz-da-bir-mujde-daha-h4378.html" title="Doğalgaz da bir müjde daha"><img src="http://www.ilerigazetesi.com.tr/cache/dogalgaz_da_bir_mujde_daha.jpg" width="98" height="58" alt="Doğalgaz da bir müjde daha" />
<b>Doğalgaz da bir müjde daha</b>
Enerji Bakanının ardından özel sektör de doğalgaz...</a>
</span>
<span>
<a href="/ulusal/bankada-parasini-unutanlar-dikkat-h4377.html" title="Bankada parasını unutanlar dikkat!"><img src="http://www.ilerigazetesi.com.tr/cache/bankada_parasini_unutanlar_dikkat.jpg" width="98" height="58" alt="Bankada parasını unutanlar dikkat!" />
<b>Bankada parasını unutanlar dikkat!</b>
Türkiye'de faaliyet gösteren 20 bankada, 249 bin...</a>
</span>
<span>
<a href="/ulusal/bugdaya-sifir-gumruk-vergisi-h4376.html" title="Buğdaya sıfır gümrük vergisi"><img src="http://www.ilerigazetesi.com.tr/cache/bugdaya_sifir_gumruk_vergisi.jpg" width="98" height="58" alt="Buğdaya sıfır gümrük vergisi" />
<b>Buğdaya sıfır gümrük vergisi</b>
Bakanlar Kurulu'nun, buğday ve yulaf ithalatında...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k21">
<div><span>
<a href="/yasam/hos-geldin-bebek-h36187.html" title="“Hoş geldin Bebek!”"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="“Hoş geldin Bebek!”" />
<b>“Hoş geldin Bebek!”</b>
Yozgat Belediyesi Yozgat Kadın Doğum ve Çocuk Hastanesi’nde...</a>
</span>
<span>
<a href="/yasam/sefaatli-ozanindan-kuzayca-yasamina-h8748.html" title="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA"><img src="http://www.ilerigazetesi.com.tr/cache/sefaatli_ozanindan_kuzayca_yasamina_h8748.jpg" width="98" height="58" alt="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA" />
<b>ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA</b>
Şefaatli'nin ozanlarının ağzından yaşam hikayeleri.</a>
</span>
<span>
<a href="/yasam/sarikaya-sehidine-agliyor-h6847.html" title="SARIKAYA ŞEHİDİNE AĞLIYOR"><img src="http://www.ilerigazetesi.com.tr/cache/sarikaya_sehidine_agliyor_1316697010.jpg" width="98" height="58" alt="SARIKAYA ŞEHİDİNE AĞLIYOR" />
<b>SARIKAYA ŞEHİDİNE AĞLIYOR</b>
Son günlerde iyice azan bölücü terör yürekleri...</a>
</span>
</div><div><span>
<a href="/yasam/mevsimlik-gocun-adresi-yozgat-h6770.html" title="Mevsimlik göçün adresi Yozgat"><img src="http://www.ilerigazetesi.com.tr/cache/mevsimlik_gocun_adresi_yozgat_1316073209.jpg" width="98" height="58" alt="Mevsimlik göçün adresi Yozgat" />
<b>Mevsimlik göçün adresi Yozgat</b>
Bernard Van Leer Vakfı tarafından düzenlenen Mevsimlik...</a>
</span>
<span>
<a href="/yasam/tren-kazasi-ucuz-atlatildi-h6767.html" title="TREN KAZASI UCUZ ATLATILDI"><img src="http://www.ilerigazetesi.com.tr/cache/tren_kazasi_ucuz_atlatildi_1316072857.jpg" width="98" height="58" alt="TREN KAZASI UCUZ ATLATILDI" />
<b>TREN KAZASI UCUZ ATLATILDI</b>
Yerköy ilçesinde yük treni ile manevra katarının...</a>
</span>
<span>
<a href="/yasam/egitim-gonullu-ogretmen-son-yolculuguna-ugurlandi-h6766.html" title="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı"><img src="http://www.ilerigazetesi.com.tr/cache/egitim_gonullu_ogretmen_son_yolculuguna_ugurlandi_1316072754.jpg" width="98" height="58" alt="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı" />
<b>Eğitim gönüllü öğretmen...</b>
Ürdün’deki Türk kolejinde öğretmenlik yaparken,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yasam/genc-fidanlari-kurtaran-kahramanlar-h6760.html" title="Genç fidanları kurtaran KAHRAMANLAR!"><img src="http://www.ilerigazetesi.com.tr/cache/genc_fidanlari_kurtaran_kahramanlar_1315985624.jpg" width="98" height="58" alt="Genç fidanları kurtaran KAHRAMANLAR!" />
<b>Genç fidanları kurtaran KAHRAMANLAR!</b>
Yozgat’ta küçük fidanların bulunduğu bölgede...</a>
</span>
<span>
<a href="/yasam/kazankayanin-kara-akbabalari-h6759.html" title="Kazankaya’nın kara akbabaları"><img src="http://www.ilerigazetesi.com.tr/cache/kazankayanin_kara_akbabalari_1315985328.jpg" width="98" height="58" alt="Kazankaya’nın kara akbabaları" />
<b>Kazankaya’nın kara akbabaları</b>
Nesli tehdit altında olan kara akbabalara yönelik...</a>
</span>
<span>
<a href="/yasam/bu-calisma-mahalle-kadinlarina-yonelik-h6758.html" title="Bu çalışma mahalle Kadınlarına yönelik"><img src="http://www.ilerigazetesi.com.tr/cache/bu_calisma_mahalle_kadinlarina_yonelik_1315904169.jpg" width="98" height="58" alt="Bu çalışma mahalle Kadınlarına yönelik" />
<b>Bu çalışma mahalle Kadınlarına...</b>
Belediye Başkanı Yusuf Başer, Yozgat'taki kadınların...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k22">
<div><span>
<a href="/otomotiv/nida-gururumuz-oldu-h38460.html" title="Nida gururumuz oldu!"><img src="http://www.ilerigazetesi.com.tr/cache/nida_gururumuz_oldu_h38460.jpg" width="98" height="58" alt="Nida gururumuz oldu!" />
<b>Nida gururumuz oldu!</b>
Bozok Üniversitesi, yerli imkanlarla hazırladığı...</a>
</span>
</div></div><div class="katelement kat_k23">
<div><span>
<a href="/dunya/kanli-ayi-izledik-h34862.html" title="Kanlı Ay’ı izledik"><img src="http://www.ilerigazetesi.com.tr/cache/kanli_ayi_izledik_h34862.jpg" width="98" height="58" alt="Kanlı Ay’ı izledik" />
<b>Kanlı Ay’ı izledik</b>
2015 yılının en önemli gök olaylarından tam...</a>
</span>
<span>
<a href="/dunya/rumlara-istediklerini-verdik-h6323.html" title="Rumlara istediklerini verdik"><img src="http://www.ilerigazetesi.com.tr/cache/rumlara_istediklerini_verdik_1310848542.jpg" width="98" height="58" alt="Rumlara istediklerini verdik" />
<b>Rumlara istediklerini verdik</b>
Kıbrıs Rum kesimine insani yardım amaçlı elektrik...</a>
</span>
</div></div><div class="katelement kat_k24">
<div><span>
<a href="/yerel/akdagmadeninde-sigara-denetimi-yapildin-n-fotografli-h30917.html" title="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)" />
<b>Akdağmadeni'nde sigara denetimi...</b>
Akdağmadeni'nde faaliyet gösteren kıraathanelerde...</a>
</span>
<span>
<a href="/yerel/7-yildir-ihtiyac-sahibi-vatandaslara-sicak-yemek-dagitiliyorn-n-fotografli-h30918.html" title="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)" />
<b>7 yıldır ihtiyaç sahibi vatandaşlara...</b>
Yerköy Kaymakamı Bayram Gale, Sosyal Yardımlaşma...</a>
</span>
<span>
<a href="/yerel/akdagmadeninin-kanalizasyon-sorunu-kalmayacakn-n-fotografli-h30919.html" title="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)" />
<b>Akdağmadeni'nin kanalizasyon...</b>
Akdağmadeni İlçe Belediye Başkanı Suphi Daştan,...</a>
</span>
</div><div><span>
<a href="/yerel/emniyet-mudurlugunde-tadilat-calismasi-tamamlandi-h30920.html" title="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı" />
<b>Emniyet Müdürlüğü'nde tadilat...</b>
Akdağmadeni İlçe Emniyet Amirliği'nin müdürlüğe...</a>
</span>
<span>
<a href="/yerel/yozgat-basininda-bugun-h30921.html" title="Yozgat basınında bugün"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yozgat basınında bugün" />
<b>Yozgat basınında bugün</b>
Yozgat'ta yayımlanan gazetelerin bazı haber başlıkları...</a>
</span>
<span>
<a href="/yerel/3-aralik-dunya-engelliler-gunun-chp-yozgat-il-baskani-kaytann-engelli-olmak-aileyi-de-yakin-cevresini-de-n-her-acidan-cok-ciddi-etkiliyor-h30922.html" title="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''" />
<b>3 Aralık Dünya Engelliler Günü...</b>
CHP Yozgat İl Başkanı Onur Kaytan, ''Engelli olmak,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yerel/yarim-asirdir-kalaycilik-yapiyor-n-kalaycilik-mesleginin-son-temsilcilerinden-yusuf-yuceln-celik-emaye-ve-cam-bakir-kaplarla-tencerelerin-n-popularitesini-dusurunce-kalaycilik-da-bitme-noktasina-n-geldin-n-fotografli-h30923.html" title="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)" />
<b>Yarım asırdır kalaycılık...</b>
Şahin Özmen - Kalaycılık mesleğinin son temsilcilerinden...</a>
</span>
<span>
<a href="/yerel/koylulerin-suyu-gunes-enerjisiyle-isinacakn-n-fotografli-h30924.html" title="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)" />
<b>Köylülerin suyu güneş enerjisiyle...</b>
Yozgat'ın Çekerek ilçesine bağlı Kayalar köyüne,...</a>
</span>
<span>
<a href="/yerel/japon-doktor-miyazakinin-adi-sinifta-yasayacakn-yozgatta-bir-dershanenin-ozel-sinifina-vandaki-depremde-n-hayatini-kaybeden-japon-doktor-atsushi-miyazakinin-adi-verildin-n-fotografli-h30925.html" title="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)" />
<b>Japon doktor Miyazaki'nin adı...</b>
Van'da meydana gelen depremin ardından arama kurtarma...</a>
</span>
</div><div style="border:none"></div></div> </div>
    <!-- üst menü alanları --> 
     </div>
<!-- Categories --> 
</div><div class="hh-center container_12">
  
          <ul class="hh-top-news">
        
      <li class="td-1"><a href="/guncel/sehit-oldu-diyemedim-h40018.html" title="‘Şehit oldu diyemedim’" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/Aehit_25.jpg" alt="‘Şehit oldu diyemedim’" />
      <h2 class="fade-in">‘Şehit oldu diyemedim’</h2></a>
      </li>


    
      <li class="td-1"><a href="/guncel/sarikamis-unutulmadi-h40017.html" title="Sarıkamış unutulmadı!" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/sarkamA.jpg" alt="Sarıkamış unutulmadı!" />
      <h2 class="fade-in">Sarıkamış unutulmadı!</h2></a>
      </li>


    
      <li class="td-1"><a href="/guncel/turkiyede-ikinci-ornekleri-yok-h40016.html" title="Türkiye’de ikinci örnekleri yok" class="thumbnail" ><img class='fade-in' width='130' height='72' src="http://www.ilerigazetesi.com.tr/images/haberler/ustmanset/tyrikyede.jpg" alt="Türkiye’de ikinci örnekleri yok" />
      <h2 class="fade-in">Türkiye’de ikinci örnekleri yok</h2></a>
      </li>


    
           
          </ul>
    


        <div class="hh-left hh-news-bg">

	
	  </div>
 
  <!-- Start Haber Detay --> 
    <script type="text/javascript">
	var fbTitle  = encodeURIComponent("Yerköy’den Halep’e…");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.ilerigazetesi.com.tr/images/haberler/yerkoyden_halepe_h40010.jpg";
	var fbDesc   = encodeURIComponent("İHH İnsani Yardım Vakfından Halep için Yerköy’den bir tır dolusu yardım toplandı. Yardım Tırı Cuma namazına müteakiben okunan duaların ardından yola çıktı.");
</script> 

 

<!-- kapsa -->
<div class="hh-newsdetail">
  <div class="cat">
    <div class="list"><a href="/" class="home"><b>Ana Sayfa</b></a><span class="arrow"></span><a href="/guncel" title="Güncel"><b>Güncel</b></a><span class="arrow"></span></div>
  </div>
  <div id="container">  
    <h1>Yerköy’den Halep’e…</h1>
  <div class="ninfo">
    <div class="date">09 Ocak 2017 Pazartesi 06:24</div>
    <div class="hit">Bu haber <b>20</b> kez okundu</div>  </div>
    <div class="info" style="width:100%;">
    <h2 style="width:100%;"> İHH İnsani Yardım Vakfından Halep için Yerköy’den bir tır dolusu yardım toplandı. Yardım Tırı Cuma namazına müteakiben okunan duaların ardından yola çıktı.</h2> 
    <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel/yerkoyden-halepe-h40010.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 
    <div class="fonts">
      <div id="changeFont"><a class="print" href="javascript:window.print()"></a><span class="line"></span><a class="increaseFont"></a><span class="line"></span><a class="decreaseFont"></a><span class="line"></span><a class="resetFont"></a> </div>
    </div>
  </div>
     
    <div class="image">
	    <img src="http://www.ilerigazetesi.com.tr/images/haberler/yerkoyden_halepe_h40010.jpg" alt="Yerköy’den Halep’e…" class="haberImg" width="630" height="290" />    </div>
     
  <div class="detail">
    <div class="content">
                        <div id="newstext"> <div>İHH İnsani Yardım Vakfından yapılan açıklamada, "Halep'e Yol Açın" sloganıyla başlatılan yardım seferberliğinin, Türkiye'nin dört bir yanından destek gördüğü belirtildi.</div>
<div>Halep'teki katliama "dur" demek için Yurdun dört bir yanından toplanan yardımlar Halep’e gönderilirken Yerköy’lü vatandaşlarda Halep için el uzatarak giyim, gıda ve bir çok ihtiyaç malzemesi İHH İnsani Yardım Vakfı görevlilerince bir tır dolusu yardım toplandı. Yardım tırı Cuma namazına müteakiben Yerköy Molla Hüsrev camii önünde okunan duaların ardından yola çıktı.</div>
<div>"Burada kalem kalem depolanan acil yardım malzemeleri, işgal altındaki Halep merkezinden kırsal kesime ve İdlib'e göçmek zorunda kalan mültecilere ulaştırılıyor. Özellikle kış aylarında ihtiyaç listeleri iyice kabaran Halepli mültecilere ulaşan acil yardım paketleri, acıları bir nebze de olsa dindiriyor. Kuru bakliyattan temizlik ürünlerinden elbiselere kadar birçok malzemeyi kapsayan acil yardımların ayrıca İHH'nın İdlib kırsalında yeni inşa ettiği çadır kentlere ulaştırılması hedefleniyor."</div>
<br> </div>
    </div>

    <div class="content-bottom"> 
 	   <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel/yerkoyden-halepe-h40010.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 	   <div class="keywords"><span>Anahtar Kelimeler</span> </div>
    	 
    </div>
    <!-- news -->
    </div>
   </div>
    
	<div class="cright">
                <div id="ssearch">
          <form action="/?m=tag" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
</div>
     

        <!-- other news -->
        <div class="ilgili-haber">
          <h2>İlgili Haberler</h2>
          <ul>
                        <li class="news"> <a href="/guncel/sehit-oldu-diyemedim-h40018.html" title="‘Şehit oldu diyemedim’">
              <h4>‘Şehit oldu diyemedim’</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/sehit_oldu_diyemedim_h40018.jpg" height="45" width="98" alt="‘Şehit oldu diyemedim’" />
              <p>Şırnak’ta alçaklara karşı yürütülen operasyonda şehit...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/sarikamis-unutulmadi-h40017.html" title="Sarıkamış unutulmadı!">
              <h4>Sarıkamış unutulmadı!</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/sarikamis_unutulmadi_h40017.jpg" height="45" width="98" alt="Sarıkamış unutulmadı!" />
              <p>Yozgat’ta Sarıkamış Şehitlerini anma etkinlikleri kapsamında...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/turkiyede-ikinci-ornekleri-yok-h40016.html" title="Türkiye’de ikinci örnekleri yok">
              <h4>Türkiye’de ikinci örnekleri...</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/turkiyede_ikinci_ornekleri_yok_h40016.jpg" height="45" width="98" alt="Türkiye’de ikinci örnekleri yok" />
              <p>Yozgat Çamlığı Milli Parkı’nda yapımı tamamlanan Tabiat...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/cumartesi-surprizi-h40015.html" title="Cumartesi sürprizi!">
              <h4>Cumartesi sürprizi!</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/cumartesi_surprizi_h40015.jpg" height="45" width="98" alt="Cumartesi sürprizi!" />
              <p>Yozgat’ta aniden bastıran kar yağışı Cumartesi akşamı...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel/kopru-fatihine-moral-verdi-h40013.html" title="'Köprü Fatihi'ne moral verdi">
              <h4>'Köprü Fatihi'ne moral verdi</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/kopru_fatihine_moral_verdi_h40013.jpg" height="45" width="98" alt="'Köprü Fatihi'ne moral verdi" />
              <p>15 Temmuz Darbe Kalkışması Gecesi Boğaz Köprüsü’nde...</p>
              </a> </li>
                      </ul>
        </div>
        <!-- other news -->

        <!-- galeri --> 
       
      <!-- galeri -->
   
          <div class="widget gallery">
        <div class="title"><img src="/_themes/hs-fusion/images/24_videos.png" alt="Video Galeri"><span style="font-weight:400;">VİDEO</span> GALERİ<a href="/webtv/" class="tumu transition">TÜM VİDEOLAR</a></div>
        <div  class="content">
                  <ul class="videos">
                                  <li><a href="http://www.ilerigazetesi.com.tr/sorgunda-eski-maden-sahasina-eko-park-projesi-video,24.html" title="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/l0LBltc2NmM/2.jpg" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></a><b class="transition">Sorgun'da eski maden sahasına "EKO Park Projesi" </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-son-sehit-nusret-atmacanin-sehitlik-nisani-ailesine-teslim-edildi-video,23.html" title="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/x4aXiyaImpw/2.jpg" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></a><b class="transition">Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-cezaevi-araci-devrildi-1-asker-sehit-6si-mahkum-10-kisi-yarali-video,22.html" title="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/cxQCN3KFQAA/2.jpg" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></a><b class="transition">Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatlilardan-muhtesem-istiklal-marsi-video,21.html" title="Yozgatlılardan muhteşem İstiklal Marşı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/1JrbV-CuMWg/2.jpg" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></a><b class="transition">Yozgatlılardan muhteşem İstiklal Marşı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-ciftciye-hgs-cezasi-video,20.html" title="Yozgatlı çiftçiye HGS Cezası" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı çiftçiye HGS Cezası" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/77mhbygfv1g/2.jpg" alt="Yozgatlı çiftçiye HGS Cezası" /></a><b class="transition">Yozgatlı çiftçiye HGS Cezası</b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/cedas-isten-cikarmalari-kanunsuz-mu-yapti-video,19.html" title="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/UW-HYJyZZyM/2.jpg" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></a><b class="transition">ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-hirsizin-rahat-tavirlari-kameralara-yansidi-video,18.html" title="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/mSgRJzUKt_s/2.jpg" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></a><b class="transition">Yozgat'ta hırsızın rahat tavırları kameralara yansıdı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-sehit-mehmet-kocakin-esinden-jandarma-astsubay-nusrat-atmacanin-ailesine-taziye-ziyareti-video,17.html" title="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/wwqhLDkxIKY/2.jpg" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></a><b class="transition">Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatspor-4-1-nevsehir-genclikspor-maci-foto-goruntu-ve-gol-anlari-video,16.html" title="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/7IePNOQ2X10/2.jpg" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></a><b class="transition">Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları </b></li>
                                </ul>
              </div>
                <div class="bottom">
              </div>
          </div>
   
          
          
    
    <div class="ad300"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" width="300" height="250"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" /></object></div> 
      </div>
  <!-- detail --> 

	<!-- Comments --> 
    <div id="comments"> 
  <script>
function like(id, sayfa, unlike){
	$.ajax({
		type: 'POST',
		url: '/_themes/hs-fusion/ajax/'+sayfa,
		data: 'id='+id,
		success: function(html_){
			if(unlike=='') {
				$('b#wh_comlike'+id).html(html_);
			} else {
				$('b#wh_comunlike'+id).html(html_);
			}
		}
	});
	return false;
}
</script> 
  <!-- comments -->
  
  <div class="comment pagination-basic comments" id="comment_list">
    <div id="sub">
      <h2><b>Yorum Gönder</b></h2>
  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/guncel/yerkoyden-halepe-h40010.html" data-width="603" data-num-posts="10"></div>
      </div>
        <!-- comments --> 
  </div>
</div> 
    <!-- Comments --> 

</div>
<!-- kapsa --> 
 
   
  <!-- End Haber Detay --> 
</div>
</div>
<!-- Footer -->


<div class="hh-footer"> 
<div class="container" style="width: 960px;">
  <div class="block">
    
    </div>
  <!-- Footer Nagigation -->
  <div class="hh-up"><a href="#" onclick="$('html, body').animate({ scrollTop: 0 }, 1000);"><img src="/_themes/hs-fusion/images/icon/up.png" alt="Yukarı" /></a></div>
  <!-- Footer Nagigation --> 
  <div class="top">
    <div class="left">
      <ul class="social">
        <li><a href="http://www.facebook.com/ilerigazetesi" target="_blank" class="facebook" title="Facebook">Facebook</a></li>
        <li><a href="http://twitter.com/ilerigazetesi" target="_blank" class="twitter" title="Twitter">Twitter</a></li>
        <li><a href="" target="_blank" class="friendfeed" title="Friendfeed">friendfeed</a></li>
        <li><a href="/rss.php" target="_blank" class="rss" title="RSS">RSS</a></li>
        <li><a href="/sitene-ekle.html" title="Sitene Ekle"><b>Sitene Ekle</b></a></li>
        <li><a href="/kunye.html" title="Künye"><b>Künye</b></a></li>
        <li><a href="/iletisim.html" title="Reklam"><b>Reklam</b></a></li>
        <li><a href="/iletisim.html" title="İletişim"><b>İletişim</b></a></li>
      </ul>
    </div>

    <div class="right"> 
      <!-- Search Panel --> 
        <form action="/arama" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
      <!-- Search Panel --> 
    </div>
  </div>
  <!-- Licence Text -->

  <div class="licence">
    <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir, haberleri kopyalamayınız.</p>
    <p><a href="http://www.haber-sistemi.com" title="Haber Sistemi">Haber Sistemi</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  <!-- Licence Text --> 
  </div>
</div>
<!-- Footer --> 







<script src="/_themes/hs-fusion/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'http://code.jquery.com/jquery-1.6.4.min.js',			'/_themes/hs-fusion/js/script.js',
			'/_themes/hs-fusion/js/external/jquery.easing.1.3.min.js',
			'/_themes/hs-fusion/js/external/jquery.mousewheel.min.js',
			'/_themes/hs-fusion/js/sliderkit/jquery.sliderkit.1.9.2.js',
			'/_themes/hs-fusion/js/jquery.royalslider.min.js',
			'/_themes/hs-fusion/js/preview-assets/js/highlight.pack.js',
			'/_themes/hs-fusion/js/preview-assets/js/jquery-ui-1.8.22.custom.min.js',
			'/_themes/hs-fusion/js/jquery.validate.js',
			'/_themes/hs-fusion/js/TE_library.js'
			
		],

		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}

		





			});

			


			      
		 }  

	});

</script>
<script>hljs.initHighlightingOnLoad();</script>





</body>
</html>

