<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Sokağın canları beslendi</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği&#039; yaparak, doğaya yem bıraktı." />
<meta name="keywords" content="Sokağın canları beslendi, yozgat, ilerigazetesi, ocak, pazartesi, haber, Yozgat Belediyesi, CelalKöse, Hayvanseverler, grubu, sokak, hayvanları, mama, yiyecek, soğuk, Havalar, Gönüllü, SokakCanlarınıBeslemeEtkinliği" />
<meta name="news_keywords" content="Sokağın canları beslendi, yozgat, ilerigazetesi, ocak, pazartesi, haber, Yozgat Belediyesi, CelalKöse, Hayvanseverler, grubu, sokak, hayvanları, mama, yiyecek, soğuk, Havalar, Gönüllü, SokakCanlarınıBeslemeEtkinliği" />
<meta name="robots" content="noodp"/>
<meta name="author" content="İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta property="fb:app_id" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Sokağın canları beslendi" />
<meta property="og:description" content="Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği&#039; yaparak, doğaya yem bıraktı." />
    <meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/2022/01/sokagin_canlari_beslendi_h71752_cb620.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Sokağın canları beslendi" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html" />
<meta name="twitter:domain" content="http://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Sokağın canları beslendi" />
<meta name="twitter:description" content="Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği’ yaparak, doğaya yem bıraktı." />
<meta name="twitter:image:src" content="http://www.ilerigazetesi.com.tr/images/haberler/2022/01/sokagin_canlari_beslendi_h71752_cb620.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.ilerigazetesi.com.tr/m/guncel/sokagin-canlari-beslendi-h71752.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html">

<link rel="amphtml" href="http://www.ilerigazetesi.com.tr/amp/guncel/sokagin-canlari-beslendi-h71752.html">
  <link rel="image_src" type="image/jpeg" href="http://www.ilerigazetesi.com.tr/images/haberler/2022/01/sokagin_canlari_beslendi_h71752_cb620.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Sokağın canları beslendi">
<meta name="dc.keywords" content="Sokağın canları beslendi, yozgat, ilerigazetesi, ocak, pazartesi, haber, Yozgat Belediyesi, CelalKöse, Hayvanseverler, grubu, sokak, hayvanları, mama, yiyecek, soğuk, Havalar, Gönüllü, SokakCanlarınıBeslemeEtkinliği">
<meta name="dc.description" content="Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği&#039; yaparak, doğaya yem bıraktı.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '11',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '71752',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1',
facebook_login_aktif = 1;
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.ilerigazetesi.com.tr/">
                <img src="http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Sokağın canları beslendi"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span></span></div>
              <small class="hs-wt-desc"></small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Güncel Haberleri" href="http://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 current hs-order-1" target="_blank"  >Güncel</a>
<a title="Tarım Haberleri" href="http://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-2" target="_blank"  >Tarım</a>
<a title="Siyaset Haberleri" href="http://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Siyaset</a>
<a title="Spor Haberleri" href="http://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-4" target="_blank"  >Spor</a>
<a title="Güncel Yaşam Haberleri" href="http://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-5" target="_blank"  >Güncel Yaşam</a>
<a title="Kültür - Sanat Haberleri" href="http://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Kültür - Sanat</a>
<a title="Eğitim Haberleri" href="http://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="http://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-8" target="_blank"  >Sağlık</a>
<a title="Ekonomi Haberleri" href="http://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 hs-order-9" target="_blank"  >Ekonomi</a>
<a title="Kaybettiklerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Kaybettiklerimiz</a>
<a title="Mutlu Günlerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11" target="_blank"  >Mutlu Günlerimiz</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:48</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html" title="Sokağın canları beslendi"  class="hs-lm-title" target="_blank">Sokağın canları beslendi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:46</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/badminton-musabakalari-basladi-2-h71751.html" title="Badminton müsabakaları başladı"  class="hs-lm-title" target="_blank">Badminton müsabakaları başladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:45</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/8incisi-yozgata-yapiliyor-h71750.html" title="8’iNCiSi YOZGAT’A YAPILIYOR"  class="hs-lm-title" target="_blank">8’iNCiSi YOZGAT’A YAPILIYOR</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:44</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/gurese-devam-h71749.html" title="Güreşe devam"  class="hs-lm-title" target="_blank">Güreşe devam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:42</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/yozgatin-avrupaya-acilan-kapisi-h71748.html" title="Yozgat’ın Avrupa’ya açılan kapısı"  class="hs-lm-title" target="_blank">Yozgat’ın Avrupa’ya açılan kapısı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:42</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/belediye-seriye-bagladi-2-h71747.html" title="Belediye seriye bağladı"  class="hs-lm-title" target="_blank">Belediye seriye bağladı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:41</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/ilceler/yesil-bir-yerkoy-h71746.html" title="Yeşil bir Yerköy"  class="hs-lm-title" target="_blank">Yeşil bir Yerköy</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:39</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/minikler-ebruyu-cok-sevdi-h71744.html" title="Minikler Ebruyu çok sevdi"  class="hs-lm-title" target="_blank">Minikler Ebruyu çok sevdi</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:38</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/spor/belediyespordan-anlamli-pankart-h71745.html" title="Belediyespor’dan anlamlı pankart"  class="hs-lm-title" target="_blank">Belediyespor’dan anlamlı pankart</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>00:37</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/egitim/kenevir-icin-isbirligi-protokolu-h71743.html" title="Kenevir için işbirliği protokolü"  class="hs-lm-title" target="_blank">Kenevir için işbirliği protokolü</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate"></span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Sokağın canları beslendi</h1>
          <p class="lead hs-head-font">Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği’ yaparak, doğaya yem bıraktı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-71752">
  <article id="haber-71752" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Sokağın canları beslendi</h1>
        <p>Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği’ yaparak, doğaya yem bıraktı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2022-01-17 00:48:17">17 Ocak 2022 Pazartesi 00:48</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.ilerigazetesi.com.tr/images/haberler/2022/01/sokagin_canlari_beslendi_h71752_cb620.jpg" alt="Sokağın canları beslendi" title="Sokağın canları beslendi" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-71752"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(71752,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(71752,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(71752,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber71752-tt">
    
                        <div id="newsbody"><p><strong class="klink">Yozgat Belediyesi</strong>’nin <strong class="klink">Hayvanseverler</strong> <strong class="klink">Grubu</strong> üyesi Mustafa Koç,  <strong class="klink">gönüllü</strong> ve düzenli olarak <strong class="klink">sokak</strong> <strong class="klink">hayvanları</strong>nı beslediklerini ve insanları daha duyarlı hale getirmeyi amaçladıklarını söyledi. Sokak hayvanlarının beslenmesinin sadece belediyeye yüklenmemesi gerektiğini ifade eden Koç, ‘’ Hep beraber doğayı, ekosistemi ve hayvanları korumalıyız. Hayvanları hep birlikte beslemeliyiz. İnsanlar kendileri de bireysel olarak bunu yapabilirler’’ diye konuştu. Pandemi sürecinde hayvanları beslemeye başladıklarını belirten Koç, ‘’İş yerleri ve lokantalar artık yemeklerini hayvanlara veriyorlardı. Pandemi sürecinde işyerleri ve lokantalar kapanınca hayvanlar aç kaldı. Biz de 15-20 kişi gönüllü olarak Belediyenin ekipleriyle, Emniyetin HAYDİ ekibiyle <strong class="klink">mama</strong> dağıtımı yapmaya başlamıştık. Yozgat Belediyesi’nin Hayvanseverler Grubu olarak hayvanların soğumasıyla birlikte yeniden <strong class="klink">yiyecek</strong> bırakmaya başladık’’ diye konuştu.<img class="detayFoto" src="http://www.ilerigazetesi.com.tr/images/upload/01.jpg"></img><img class="detayFoto" src="http://www.ilerigazetesi.com.tr/images/upload/04.jpg"></img> •Sümeyye İlhan•<img class="detayFoto" src="http://www.ilerigazetesi.com.tr/images/upload/03.jpg"></img></p><div class="p_ad"></div>
</p></div>
              
                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="http://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.ilerigazetesi.com.tr/haberleri/Soka%C4%9F%C4%B1n+canlar%C4%B1+beslendi" title="Sokağın Canları Beslendi haberleri">Sokağın Canları Beslendi</a><a href="http://www.ilerigazetesi.com.tr/haberleri/yozgat" title="Yozgat haberleri">Yozgat</a><a href="http://www.ilerigazetesi.com.tr/haberleri/ilerigazetesi" title="Ilerigazetesi haberleri">Ilerigazetesi</a><a href="http://www.ilerigazetesi.com.tr/haberleri/ocak" title="Ocak haberleri">Ocak</a><a href="http://www.ilerigazetesi.com.tr/haberleri/pazartesi" title="Pazartesi haberleri">Pazartesi</a><a href="http://www.ilerigazetesi.com.tr/haberleri/haber" title="Haber haberleri">Haber</a><a href="http://www.ilerigazetesi.com.tr/haberleri/Yozgat+Belediyesi" title="Yozgat Belediyesi haberleri">Yozgat Belediyesi</a><a href="http://www.ilerigazetesi.com.tr/haberleri/CelalK%C3%B6se" title="CelalKöse haberleri">CelalKöse</a><a href="http://www.ilerigazetesi.com.tr/haberleri/Hayvanseverler" title="Hayvanseverler haberleri">Hayvanseverler</a><a href="http://www.ilerigazetesi.com.tr/haberleri/grubu" title="Grubu haberleri">Grubu</a><a href="http://www.ilerigazetesi.com.tr/haberleri/sokak" title="Sokak haberleri">Sokak</a><a href="http://www.ilerigazetesi.com.tr/haberleri/hayvanlar%C4%B1" title="Hayvanları haberleri">Hayvanları</a><a href="http://www.ilerigazetesi.com.tr/haberleri/mama" title="Mama haberleri">Mama</a><a href="http://www.ilerigazetesi.com.tr/haberleri/yiyecek" title="Yiyecek haberleri">Yiyecek</a><a href="http://www.ilerigazetesi.com.tr/haberleri/so%C4%9Fuk" title="Soğuk haberleri">Soğuk</a><a href="http://www.ilerigazetesi.com.tr/haberleri/Havalar" title="Havalar haberleri">Havalar</a><a href="http://www.ilerigazetesi.com.tr/haberleri/G%C3%B6n%C3%BCll%C3%BC" title="Gönüllü haberleri">Gönüllü</a><a href="http://www.ilerigazetesi.com.tr/haberleri/SokakCanlar%C4%B1n%C4%B1BeslemeEtkinli%C4%9Fi" title="SokakCanlarınıBeslemeEtkinliği haberleri">SokakCanlarınıBeslemeEtkinliği</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp71752" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(71752);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="71752" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="e85cabc35dacfadd578791944e38716a803dc411" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">71752</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-71752 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/guncel/8incisi-yozgata-yapiliyor-h71750.html" target="_blank" title="8’iNCiSi YOZGAT’A YAPILIYOR">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/8incisi-yozgata-yapiliyor_e3bc6.jpg" alt="8’iNCiSi YOZGAT’A YAPILIYOR" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">8’iNCiSi YOZGAT’A YAPILIYOR</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/guncel/yozgatin-avrupaya-acilan-kapisi-h71748.html" target="_blank" title="Yozgat’ın Avrupa’ya açılan kapısı">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/yozgatin-avrupaya-acilan-kapisi_41b57.jpg" alt="Yozgat’ın Avrupa’ya açılan kapısı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yozgat’ın Avrupa’ya açılan kapısı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/guncel/minikler-ebruyu-cok-sevdi-h71744.html" target="_blank" title="Minikler Ebruyu çok sevdi">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/minikler-ebruyu-cok-sevdi_09112.jpg" alt="Minikler Ebruyu çok sevdi" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Minikler Ebruyu çok sevdi</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/guncel/enerji-tasarrufu-onemli-h71742.html" target="_blank" title="Enerji tasarrufu önemli">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/enerji_tasarrufu_onemli_h71742_3958e.jpg" alt="Enerji tasarrufu önemli" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Enerji tasarrufu önemli</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/guncel/gelecegin-umutlari-h71740.html" target="_blank" title="Geleceğin umutları">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/gelecegin-umutlari_d9965.jpg" alt="Geleceğin umutları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Geleceğin umutları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/guncel/sertifika-toreni-h71739.html" target="_blank" title="SERTİFİKA TÖRENİ">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2022/01/sertifika-toreni_c44c2.jpg" alt="SERTİFİKA TÖRENİ" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">SERTİFİKA TÖRENİ</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="101" class="reklam reklam200"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/resmiilan_1.png&w=300&h=100&q=80" width="300" height="100" style="width:300px;height: 100px;border:0" alt="banner101" class="img-responsive"/></a></div>        
  
  
  <div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.ilerigazetesi.com.tr/images/sayfalar/15012022.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 14.01.2022 Manşeti" target="_blank"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/thumb_15012022.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 14.01.2022 Manşeti" /></a>
        </div>

</div>

<div data-hsm="banner" data-hsid="104" class="reklam reklam213"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=104" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/Koronavirus-Coronavirus-canli-harita-2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner104" class="img-responsive"/></a></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count"></strong> BEĞENİ</a>
        <a href="https://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2.5B</strong> TAKİPÇİ</a>
          <a href="https://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                        <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" >09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" selected>17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" selected>Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" >Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2022" selected>2022</option>
                <option value="2021" >2021</option>
                <option value="2020" >2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="71298" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset" class="kategori" style="background-color:#f39c12">Siyaset</a> <span class="tarih-once" data-date="2021-12-29 15:53:35"> 2021-12-29 15:53:35</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/siyaset/merkez-ilcede-gokhan-donemi-h71298.html" title="Merkez ilçede Gökhan dönemi" target="_blank">Merkez ilçede Gökhan dönemi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="69126" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/otomotiv" class="kategori" style="background-color:#f39c12">OTOMOTIV</a> <span class="tarih-once" data-date="2021-10-13 00:26:09"> 2021-10-13 00:26:09</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/otomotiv/hastaneler-denetlendi-h69126.html" title="Hastaneler denetlendi" target="_blank">Hastaneler denetlendi</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66230" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz" class="kategori" style="background-color:#27ae60">Kaybettiklerimiz</a> <span class="tarih-once" data-date="2021-05-09 19:51:22"> 2021-05-09 19:51:22</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/yozgati-uzen-vefat-h66230.html" title="YOZGAT’I ÜZEN VEFAT" target="_blank">YOZGAT’I ÜZEN VEFAT</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="66025" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2021-04-27 00:44:20"> 2021-04-27 00:44:20</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/saglik/covid19-vaka-sayisi-artiyor-h66025.html" title="COViD19 VAKA SAYISI ARTIYOR" target="_blank">COViD19 VAKA SAYISI ARTIYOR</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
          <div></div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="3196" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/kultur-sanat/miniklerden-milli-sergi-h43603.html#comment_3196" title="-Miniklerden milli sergi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Gizli</b><span class="tarih-once" data-date="2021-07-26 20:56:30"> 2021-07-26 20:56:30</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne günlerdi ben o zaman 4.siniftik herhalde mümtaz hocama téssekurler❤</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3194" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/basvurular-basladi-4-h65512.html#comment_3194" title="Başvurular başladı" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Arif ofmanlı</b><span class="tarih-once" data-date="2021-07-19 10:51:27"> 2021-07-19 10:51:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Memleketimizin bozuk orman alanlarında başlatmış olduğu bu Proje taktire sahandır bende İstanbul veya Trakya bölgesinde ceviz yetiştiriciliği yapmak istiyorum saygılarımla</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3192" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/ekonomi/coban-araniyor-h14702.html#comment_3192" title="Çoban aranıyor! " target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Aalan  Yıldırım  ben geliyim</b><span class="tarih-once" data-date="2021-07-13 22:41:46"> 2021-07-13 22:41:46</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ben geliyim usta</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3191" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/pancar-ureticisine-avans-h66849.html#comment_3191" title="PANCAR URETiCiSiNE AVANS" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">2.inci.gafile</b><span class="tarih-once" data-date="2021-07-12 19:59:09"> 2021-07-12 19:59:09</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ikinci şeker avanslari nezaman yatacak</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="3186" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/adi-yasatiliyor-h41531.html#comment_3186" title="Adı yaşatılıyor!" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Ayşe gök</b><span class="tarih-once" data-date="2021-06-29 11:57:27"> 2021-06-29 11:57:27</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sevgili şehitlerimiz yurdumuzun hangi şehrinde olsa 83 milyonun kalbi yanıyor.. Okuma.. Okula teşviş eden.. Milli Egitime ŞEHİDİMİZİN ADINI EBELEŞTİRDİKLERİ İÇİN..
ŞEHİTLER ÖLMEZ. VATAN BÖLÜNMEZ.. 
Okuyan herçocugumuza başarılar.. Unutmasınlar ki nice Abileri onların gelecegi İcin şehit oluyor..başarı belgelerini ona göre getirsinler.
. 
BAŞARI BAŞARACAĞIM DİYE BAŞLAYANIN
BAŞARDIM Diyebilenindir. demiş
   ............ K. Atatürk...</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="71638" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-01-12 00:04:43"> 2022-01-12 00:04:43</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/yozgat-ile-sorgunu-birlestirecek-h71638.html" title="Yozgat ile Sorgun’u birleştirecek" target="_blank">Yozgat ile Sorgun’u birleştirecek</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="71214" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2021-12-25 00:09:02"> 2021-12-25 00:09:02</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/ilk-beton-yol-tamam-h71214.html" title="İlk beton yol tamam" target="_blank">İlk beton yol tamam</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="71478" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-01-06 00:36:34"> 2022-01-06 00:36:34</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/yozgata-500-milyonluk-yatirim-h71478.html" title="YOZGAT’A 500 MiLYONLUK YATIRIM" target="_blank">YOZGAT’A 500 MiLYONLUK YATIRIM</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="71695" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2022-01-14 00:03:52"> 2022-01-14 00:03:52</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/turkiye-de-ilk-olacak-h71695.html" title="TÜRKiYE&#039;DE iLK OLACAK" target="_blank">TÜRKiYE&#039;DE iLK OLACAK</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="71013" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2021-12-18 00:09:24"> 2021-12-18 00:09:24</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/ihalesi-yapilacak-h71013.html" title="iHALESi YAPILACAK" target="_blank">iHALESi YAPILACAK</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan&#039;ın kaleminden" /></a>
      </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="http://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="http://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="http://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="http://www.ilerigazetesi.com.tr/spor/">Spor</a></li><li><a href="http://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="http://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="http://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="http://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/">Kaybettiklerimiz</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/">Mutlu Günlerimiz</a></li><li><a href="http://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="http://www.ilerigazetesi.com.tr/kadin-dunyasi/">Kadın Dünyası</a></li><li><a href="http://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="http://www.ilerigazetesi.com.tr/yozgat/">Yozgat</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2022 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağı Nohutlu Mahallesi Sinema Sokak
Şükrü Tonoz Apt. No:10/5 Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 24 94</p>        </div>
        <div>
          <p>AKZ Ajans   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm hakları saklıdır. Hiçbir suretle bilgiler kopyalanamaz ve kullanılamaz!</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="e85cabc35dacfadd578791944e38716a803dc411" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/PROJE+HAZIR" class="hs-item" title="PROJE HAZIR"><i class="fa fa-angle-right" aria-hidden="true"></i> PROJE HAZIR</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/YGSye" class="hs-item" title="YGSye"><i class="fa fa-angle-right" aria-hidden="true"></i> YGSye</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/MeslekiE%C4%9FitimMerkezi" class="hs-item" title="MeslekiEğitimMerkezi"><i class="fa fa-angle-right" aria-hidden="true"></i> MeslekiEğitimMerkezi</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/okullar" class="hs-item" title="okullar"><i class="fa fa-angle-right" aria-hidden="true"></i> okullar</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/Eczane" class="hs-item" title="Eczane"><i class="fa fa-angle-right" aria-hidden="true"></i> Eczane</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan#039;ın kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fguncel%2Fsokagin-canlari-beslendi-h71752.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 24 94",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://www.ilerigazetesi.com.tr/guncel/sokagin-canlari-beslendi-h71752.html"
    },
    "headline": "Sokağın canları beslendi",
    "name": "Sokağın canları beslendi",
    "articleBody": "Yozgat Belediyesi’nin Hayvanseverler Grubu üyesi Mustafa Koç,  gönüllü ve düzenli olarak sokak hayvanlarını beslediklerini ve insanları daha duyarlı hale getirmeyi amaçladıklarını söyledi. Sokak hayvanlarının beslenmesinin sadece belediyeye yüklenmemesi gerektiğini ifade eden Koç, ‘’ Hep beraber doğayı, ekosistemi ve hayvanları korumalıyız. Hayvanları hep birlikte beslemeliyiz. İnsanlar kendileri de bireysel olarak bunu yapabilirler’’ diye konuştu. Pandemi sürecinde hayvanları beslemeye başladıklarını belirten Koç, ‘’İş yerleri ve lokantalar artık yemeklerini hayvanlara veriyorlardı. Pandemi sürecinde işyerleri ve lokantalar kapanınca hayvanlar aç kaldı. Biz de 15-20 kişi gönüllü olarak Belediyenin ekipleriyle, Emniyetin HAYDİ ekibiyle mama dağıtımı yapmaya başlamıştık. Yozgat Belediyesi’nin Hayvanseverler Grubu olarak hayvanların soğumasıyla birlikte yeniden yiyecek bırakmaya başladık’’ diye konuştu. •Sümeyye İlhan•",
    "articleSection": "Headlines",
    "description": "Yozgat Belediyesi Hayvanseverler Grubu, havaların soğuması nedeniyle doğada yemek bulmakta zorlanan hayvanlar için ‘Sokak Canlarını Besleme Etkinliği&#039; yaparak, doğaya yem bıraktı.",
    "keywords": "Sokağın canları beslendi, yozgat, ilerigazetesi, ocak, pazartesi, haber, Yozgat Belediyesi, CelalKöse, Hayvanseverler, grubu, sokak, hayvanları, mama, yiyecek, soğuk, Havalar, Gönüllü, SokakCanlarınıBeslemeEtkinliği",
    "image": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/haberler/2022/01/sokagin_canlari_beslendi_h71752_cb620.jpg",
        "width": 696,
        "height": 412    },
    "datePublished": "2022-01-17T00:48:17+03:00",
    "dateModified": "2022-01-17T00:48:17+03:00",
    "genre": "news",
    "wordCount": 227,
    "inLanguage": "tr-TR",
    "typicalAgeRange": "7-",
    "author": {
        "@type": "Person",
        "name": "İleri Gazetesi"
    }
        ,"publisher": {
        "@type": "Organization",
        "name": "İleri Gazetesi",
        "logo": {
            "@type": "ImageObject",
            "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
            "width": 567,
            "height": 60
        }
    }
    
}
</script>






<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('71752', 'haber', '');
	

</script>

    <script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1071410359655660',

      cookie     : true,

      xfbml      : true,

      version    : 'v2.8'

    });

    FB.AppEvents.logPageView();   

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11240998-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11240998-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
