﻿<!DOCTYPE html>
<html lang="TR">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Tokat cinayeti…</title>
<meta name="description" content="Yozgat’ta bir genç tartıştığı ablasının attığı tokada levye ile karşılık verince ölümüne sebep oldu." />
<meta name="keywords" content="" />
<meta name="author" content="TE Bilisim - Abdullah Tekin" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<meta http-equiv="Cache-Control" content="no-cache" />
<meta name="robots" content="index, follow" />
<meta http-equiv="refresh" content="480" /><meta property="og:site_name" content="http://www.ilerigazetesi.com.tr/" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/guncel-yasam/tokat-cinayeti-h41177.html" />
<meta property="og:description" content="Yozgat’ta bir genç tartıştığı ablasının attığı tokada levye ile karşılık verince ölümüne sebep oldu." />
<meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tokat_cinayeti_h41177.jpg" />
<meta property="og:type" content="article" />
<meta property="fb:admins" content="578008647" />
<meta property="fb:image" content="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tokat_cinayeti_h41177.jpg" />

<link rel="image_src" href="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tokat_cinayeti_h41177.jpg" />

<!--[if IE 7]>
<style>
.left_ad_areas {
	left: -330px;
}
</style>
<![endif]-->



<link rel="alternate" type="application/rss+xml" title="RSS servisi" href="/rss.php" />
<link rel="shortcut icon" href="/_themes/hs-fusion/images/favicon.ico" />
<link href="/_themes/hs-fusion/style/compress.css" rel="stylesheet" type="text/css"  media="screen" />
<link href="/_themes/hs-fusion/style/ads.css" rel="stylesheet" type="text/css"  media="screen" />

<style type="text/css">@import "/_themes/hs-fusion/style/colors/red.css";</style>
<style>
.container {
	margin-right: auto;
	margin-left: auto;
}
</style>
<script type="text/javascript">
	var site_url   = '/';
	var tema       = 'hs-fusion';
	var theme_path = '/_themes/hs-fusion/';
	var ajax_url   = '_ajax/';
	var cat_limit  = '10';
	var poll_voted = '';
	//var block_order= '';
	var mostly_reading_active = '0';
	var mostly_comment_active = '0';
	var comment_approved = '0';
	var doviz    = '0';
	var lazyload = '1';
	var ortala   = '1';
	var hava   = '0';
	var hava_default   = '37318';
	var namaz   = '0';
	var namaz_default   = 'yozgat';
	var superlig   = '0';
</script>


<!-- GOOGLE ANALITIK -->
<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-11240998-1']);
	_gaq.push(['_trackPageview']);
</script>
<!-- GOOGLE ANALITIK -->



</head><body class="hh-bg-center">
<div class="hh-container ortala">

<div id="fb-root"></div>

 
<!-- Left Ad Areas -->
<div class="left_ad_areas">                  </div>
<!-- Left Ad Areas --> 
<!-- Right Ad Areas -->
<div class="right_ad_areas">                                                                              
</div>
<!-- Right Ad Areas --> 
<!-- Container -->
<div class="header container_12">  
  <!-- Information Area -->
  <div class="hh-topMenu">
    <ul class="left">
      <li><a class="fade-in" href="/m/" title="Mobil"><i><img src="/_themes/hs-fusion/images/icon/top/phone.png" alt="Mobil" /></i><b>Mobil</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/kunye.html" title="Künye"><i><img src="/_themes/hs-fusion/images/icon/top/kunye.png" alt="Künye" /></i><b>Künye</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/iletisim.html" title="İletişim"><i><img src="/_themes/hs-fusion/images/icon/top/contact.png" alt="İletişim" /></i><b>İletişim</b></a></li>
    </ul>
        <ul class="right">
      <li><a class="fade-in" href="/uyelik.html"><i><img src="/_themes/hs-fusion/images/icon/top/register.png" alt="Üye Ol" /></i><b>Üye Ol</b></a></li>
      <li><span class="line"></span></li>
      <li><a class="fade-in" href="/uyegirisi.html"><i><img src="/_themes/hs-fusion/images/icon/top/login.png" alt="Üye Girişi" /></i><b>Üye Girişi</b></a></li>
    </ul>
     </div>
  <!-- Information Area --> 
  <!-- Logo Area -->
  <div class="logo_area">
  	    <div class="logobg"> <a href="http://www.ilerigazetesi.com.tr/" class="logo"><img src="http://www.ilerigazetesi.com.tr/images/banner/ustlogo.png" alt="Tokat cinayeti…" /></a>
    </div>
                <div class="ad728" style="margin-top: 7px;"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" width="468" height="73"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/rituel1.swf" /></object></div>
       
         </div>
  <!-- Logo Area --> 
  <!-- Start Last Minute -->
  <div class="header-bottom"> </div>
  <!-- End Last Minute --> 
  <!-- Categories -->
  <div>
    <ul class="hh-top-menu">
      <li class="home"><a href="/"><b>Ana Sayfa</b></a></li>
      <li class="webtv"><a href="/webtv/"><b>Web Tv</b></a></li>
      <li class="galeri"><a href="/galeri/"><b>Foto Galeri</b></a></li>
      <li class="button"><a href="/yazarlar.html"><b>Yazarlar</b></a></li>
      <li class="button"><a href="/seri-ilanlar/"><b>Seri İlanlar</b></a></li>
      <li class="button"><a href="/firma-rehberi/"><b>Firma Rehberi</b></a></li>
    </ul>
  </div>
  <div class="hh-main-menu">
    <ul class="ustmenu">
      <li class="home" style="display: none;"><a href="/" title=""><b>Ana Sayfa</b></a></li>
       
             <li class="kategori0"><a class='fade-in' title="Güncel" href="/guncel" id="k1"><b>Güncel</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Gündem" href="/gundem" id="k2"><b>Gündem</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="Siyaset" href="/siyaset" id="k3"><b>Siyaset</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Ekonomi" href="/ekonomi" id="k4"><b>Ekonomi</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Eğitim" href="/egitim" id="k5"><b>Eğitim</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="Sağlık" href="/saglik" id="k6"><b>Sağlık</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="Spor" href="/spor" id="k7"><b>Spor</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="Kültür - Sanat" href="/kultur-sanat" id="k8"><b>Kültür - Sanat</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Güncel Yaşam" href="/guncel-yasam" id="k14"><b>Güncel Yaşam</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="Kaybettiklerimiz" href="/kaybettiklerimiz" id="k10"><b>Kaybettiklerimiz</b></a></li><li><span class="line"></span></li>
<li class="katdiger"><a href="javascript:void(0);" class="diger" onmouseover="kategoriAc();" onmouseout="kategoriKapat();" title="Diğer Kategoriler">Tüm Kategoriler</a></li> 
                <!-- Other Categories -->
    <ul class="other_categories" id="othercat" onMouseOver="this.style.display='block'" onMouseOut="this.style.display='none'">
      <li class="kategori0"><a class='fade-in' title="Mutlu Günlerimiz" href="/mutlu-gunlerimiz" id="k11"><b>Mutlu Günlerimiz</b></a></li><li><span class="line"></span></li>
<li class="kategori1"><a class='fade-in' title="Kadın Dünyası" href="/kadin-dunyasi" id="k15"><b>Kadın Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori2"><a class='fade-in' title="İlçeler" href="/ilceler" id="k12"><b>İlçeler</b></a></li><li><span class="line"></span></li>
<li class="kategori3"><a class='fade-in' title="Yozgat" href="/yozgat" id="k9"><b>Yozgat</b></a></li><li><span class="line"></span></li>
<li class="kategori4"><a class='fade-in' title="Lezzet Dünyası" href="/lezzet-dunyasi" id="k16"><b>Lezzet Dünyası</b></a></li><li><span class="line"></span></li>
<li class="kategori5"><a class='fade-in' title="İleri Sinema" href="/ileri-sinema" id="k17"><b>İleri Sinema</b></a></li><li><span class="line"></span></li>
<li class="kategori6"><a class='fade-in' title="İleri Kitap" href="/ileri-kitap" id="k18"><b>İleri Kitap</b></a></li><li><span class="line"></span></li>
<li class="kategori7"><a class='fade-in' title="İleri Tiyatro" href="/ileri-tiyatro" id="k19"><b>İleri Tiyatro</b></a></li><li><span class="line"></span></li>
<li class="kategori8"><a class='fade-in' title="Ulusal" href="/ulusal" id="k20"><b>Ulusal</b></a></li><li><span class="line"></span></li>
<li class="kategori9"><a class='fade-in' title="YASAM" href="/yasam" id="k21"><b>YASAM</b></a></li><li><span class="line"></span></li>
<li class="kategori10"><a class='fade-in' title="OTOMOTIV" href="/otomotiv" id="k22"><b>OTOMOTIV</b></a></li><li><span class="line"></span></li>
<li class="kategori11"><a class='fade-in' title="DUNYA" href="/dunya" id="k23"><b>DUNYA</b></a></li><li><span class="line"></span></li>
<li class="kategori12"><a class='fade-in' title="" href="/yerel" id="k24"><b></b></a></li><li><span class="line"></span></li>
<li class="kategori13"><a class='fade-in' title="Tarım" href="/tarim" id="k25"><b>Tarım</b></a></li><li><span class="line"></span></li>

    </ul>
    <!-- Other Categories --> 
     
    <!-- üst menü alanları -->
    <div class="ustmenu_ici"> <div class="katelement kat_k1">
<div><span>
<a href="/guncel/yine-calistilar-h41179.html" title="Yine çalıştılar!"><img src="http://www.ilerigazetesi.com.tr/cache/yine_calistilar_h41179.jpg" width="98" height="58" alt="Yine çalıştılar!" />
<b>Yine çalıştılar!</b>
Tüm Türkiye’de olduğu gibi Yozgat’ta da 1 Mayıs...</a>
</span>
<span>
<a href="/guncel/pttden-mobil-hizmet-h41178.html" title="PTT’den mobil hizmet"><img src="http://www.ilerigazetesi.com.tr/cache/pttden_mobil_hizmet_h41178.jpg" width="98" height="58" alt="PTT’den mobil hizmet" />
<b>PTT’den mobil hizmet</b>
PTT Yozgat Başmüdürü Mustafa Türkmen, PTT işyerlerindeki...</a>
</span>
<span>
<a href="/guncel/oktayin-fotograf-cercevesivefa-h41175.html" title="Oktay'ın  Fotoğraf Çerçevesi...Vefa"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesivefa_h41175.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Vefa" />
<b>Oktay'ın Fotoğraf Çerçevesi...Vefa</b>
Yozgat Ticaret Odasına 1945 yılında kayıt yaptıran...</a>
</span>
</div><div><span>
<a href="/guncel/kadinlara-ozel-h41174.html" title="Kadınlara özel!"><img src="http://www.ilerigazetesi.com.tr/cache/kadinlara_ozel_h41174.jpg" width="98" height="58" alt="Kadınlara özel!" />
<b>Kadınlara özel!</b>
Yozgat Valiliği İl Özel İdaresi tarafından yaptırılan,...</a>
</span>
<span>
<a href="/guncel/gunun-yazisi-sargindan-h41172.html" title="Günün yazısı Sargın’dan"><img src="http://www.ilerigazetesi.com.tr/cache/gunun_yazisi_sargindan_h41172.jpg" width="98" height="58" alt="Günün yazısı Sargın’dan" />
<b>Günün yazısı Sargın’dan</b>
Gazetemiz Köşe Yazarı, gazeteci şair yazar Yozgat...</a>
</span>
<span>
<a href="/guncel/kalplere-dokunan-yarisma-h41171.html" title="Kalplere dokunan yarışma"><img src="http://www.ilerigazetesi.com.tr/cache/kalplere_dokunan_yarisma_h41171.jpg" width="98" height="58" alt="Kalplere dokunan yarışma" />
<b>Kalplere dokunan yarışma</b>
Yozgat’ta Ufka Yolculuk – 5 Kuran’ı Kerim Meal...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel/fide-satislari-basladi-h41170.html" title="Fide satışları başladı"><img src="http://www.ilerigazetesi.com.tr/cache/fide_satislari_basladi_h41170.jpg" width="98" height="58" alt="Fide satışları başladı" />
<b>Fide satışları başladı</b>
Yozgat'ta ilkbahar aylarında tohumu atılan sebze...</a>
</span>
<span>
<a href="/guncel/veterinerler-bulustu-h41167.html" title="Veterinerler buluştu"><img src="http://www.ilerigazetesi.com.tr/cache/veterinerler_bulustu_h41167.jpg" width="98" height="58" alt="Veterinerler buluştu" />
<b>Veterinerler buluştu</b>
Yozgat’ta görev yapan veteriner hekimler, Yozgat...</a>
</span>
<span>
<a href="/guncel/is-hukuku-hayatin-parcasi-h41166.html" title="İş hukuku hayatın parçası"><img src="http://www.ilerigazetesi.com.tr/cache/is_hukuku_hayatin_parcasi_h41166.jpg" width="98" height="58" alt="İş hukuku hayatın parçası" />
<b>İş hukuku hayatın parçası</b>
Yozgat’ta avukatlara ‘İş Hukuku’nu anlatan...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k2">
<div><span>
<a href="/gundem/servis-soforlerine-egitim-h39641.html" title="Servis şoförlerine eğitim!"><img src="http://www.ilerigazetesi.com.tr/cache/servis_soforlerine_egitim_h39641.jpg" width="98" height="58" alt="Servis şoförlerine eğitim!" />
<b>Servis şoförlerine eğitim!</b>
Akdağmadeni'nde taşımalı servis şoförlerine...</a>
</span>
<span>
<a href="/gundem/hastaneyi-taniyorlar-h39435.html" title="Hastaneyi tanıyorlar"><img src="http://www.ilerigazetesi.com.tr/cache/hastaneyi_taniyorlar_h39435.jpg" width="98" height="58" alt="Hastaneyi tanıyorlar" />
<b>Hastaneyi tanıyorlar</b>
Yozgat Şehir Hastanesi’nde çalışacak olan uzman...</a>
</span>
<span>
<a href="/gundem/doktorlarla-istisare-h39234.html" title="Doktorlarla istişare"><img src="http://www.ilerigazetesi.com.tr/cache/doktorlarla_istisare_h39234.jpg" width="98" height="58" alt="Doktorlarla istişare" />
<b>Doktorlarla istişare</b>
Yozgat Kamu Hastaneleri Birliği Genel Sekreteri Op....</a>
</span>
</div><div><span>
<a href="/gundem/allaha-yakinlasmamiza-vesile-olsun-h38788.html" title="Allah'a yakınlaşmamıza vesile olsun"><img src="http://www.ilerigazetesi.com.tr/cache/allaha_yakinlasmamiza_vesile_olsun_h38788.jpg" width="98" height="58" alt="Allah'a yakınlaşmamıza vesile olsun" />
<b>Allah'a yakınlaşmamıza vesile...</b>
Kastamonu Üniversitesi Rektör Yardımcısı ve İlahiyat...</a>
</span>
<span>
<a href="/gundem/kare-kare-darbe-h38578.html" title="Kare kare darbe!"><img src="http://www.ilerigazetesi.com.tr/cache/kare_kare_darbe_h38578.jpg" width="98" height="58" alt="Kare kare darbe!" />
<b>Kare kare darbe!</b>
Türkiye’yi işgal etme hayali ile darbeye niyetlenen...</a>
</span>
<span>
<a href="/gundem/koca-yurekli-utku-h38436.html" title="Koca yürekli Utku!"><img src="http://www.ilerigazetesi.com.tr/cache/koca_yurekli_utku_h38436.jpg" width="98" height="58" alt="Koca yürekli Utku!" />
<b>Koca yürekli Utku!</b>
Harçlıklarını meclise gönderen Yozgatlı Utkutan...</a>
</span>
</div><div style="border:none"><span>
<a href="/gundem/yeniden-yapilacak-h38105.html" title="Yeniden yapılacak"><img src="http://www.ilerigazetesi.com.tr/cache/yeniden_yapilacak_h38105.jpg" width="98" height="58" alt="Yeniden yapılacak" />
<b>Yeniden yapılacak</b>
Yozgat’ın Sorgun İlçesine bağlı Eymir beldesi...</a>
</span>
<span>
<a href="/gundem/guvenli-okul-guvenli-egitim-h37840.html" title="Güvenli okul  güvenli eğitim"><img src="http://www.ilerigazetesi.com.tr/cache/guvenli_okul_guvenli_egitim_h37840.jpg" width="98" height="58" alt="Güvenli okul  güvenli eğitim" />
<b>Güvenli okul güvenli eğitim</b>
Yozgat İl Emniyet Müdürlüğüne bağlı Çocuk...</a>
</span>
<span>
<a href="/gundem/ramazan-teftisi-h37771.html" title="Ramazan teftişi"><img src="http://www.ilerigazetesi.com.tr/cache/ramazan_teftisi_h37771.jpg" width="98" height="58" alt="Ramazan teftişi" />
<b>Ramazan teftişi</b>
Ramazan Ayı'na sayılı günler kala Yozgat Belediyesi...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k3">
<div><span>
<a href="/siyaset/bozdagdan-yozgat-cikisi-h41083.html" title="Bozdağ'dan Yozgat çıkışı"><img src="http://www.ilerigazetesi.com.tr/cache/bozdagdan_yozgat_cikisi_h41083.jpg" width="98" height="58" alt="Bozdağ'dan Yozgat çıkışı" />
<b>Bozdağ'dan Yozgat çıkışı</b>
Adalet Bakanı Bekir Bozdağ, 16 Nisan halkoylamasında...</a>
</span>
<span>
<a href="/siyaset/bir-ve-beraberiz-h41054.html" title="Bir ve beraberiz!"><img src="http://www.ilerigazetesi.com.tr/cache/bir_ve_beraberiz_h41054.jpg" width="98" height="58" alt="Bir ve beraberiz!" />
<b>Bir ve beraberiz!</b>
Yozgat, tarihi referanduma verdiği farklı destekle...</a>
</span>
<span>
<a href="/siyaset/saglikli-oy-h41038.html" title="Sağlıklı oy"><img src="http://www.ilerigazetesi.com.tr/cache/saglikli_oy_h41038.jpg" width="98" height="58" alt="Sağlıklı oy" />
<b>Sağlıklı oy</b>
Yozgat’ta Pazar günü yapılan halk oylamasına...</a>
</span>
</div><div><span>
<a href="/siyaset/partiden-izlediler-h41037.html" title="Partiden izlediler"><img src="http://www.ilerigazetesi.com.tr/cache/partiden_izlediler_h41037.jpg" width="98" height="58" alt="Partiden izlediler" />
<b>Partiden izlediler</b>
Yozgatlı seçmenin büyük bir destek sunduğu ve...</a>
</span>
<span>
<a href="/siyaset/e-tipi-hayir-dedi-h41032.html" title="E tipi 'hayır' dedi"><img src="http://www.ilerigazetesi.com.tr/cache/e_tipi_hayir_dedi_h41032.jpg" width="98" height="58" alt="E tipi 'hayır' dedi" />
<b>E tipi 'hayır' dedi</b>
Yozgat'taki E Tipi Kapalı ve Açık Ceza İnfaz Kurumu'ndaki...</a>
</span>
<span>
<a href="/siyaset/yozgat-farkli-evet-dedi-h41029.html" title="Yozgat farklı ‘Evet’ dedi!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_farkli_evet_dedi_h41029.jpg" width="98" height="58" alt="Yozgat farklı ‘Evet’ dedi!" />
<b>Yozgat farklı ‘Evet’ dedi!</b>
Sandık başına giden 245 bin Yozgatlı seçmenden...</a>
</span>
</div><div style="border:none"><span>
<a href="/siyaset/yozgat-evet-dedi-h41016.html" title="Yozgat ‘evet’ dedi"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_evet_dedi_h41016.jpg" width="98" height="58" alt="Yozgat ‘evet’ dedi" />
<b>Yozgat ‘evet’ dedi</b>
Yozgat’ta saat 17.00’da sonlanan oy verme işleminin...</a>
</span>
<span>
<a href="/siyaset/istiklalimize-sahip-cikacagiz-h41009.html" title="'istiklalimize sahip çıkacağız!'"><img src="http://www.ilerigazetesi.com.tr/cache/istiklalimize_sahip_cikacagiz_h41009.jpg" width="98" height="58" alt="'istiklalimize sahip çıkacağız!'" />
<b>'istiklalimize sahip çıkacağız!'</b>
MHP Yozgat İl Başkanı Ethem Sedef, Türkiye'nin...</a>
</span>
<span>
<a href="/siyaset/erbekten-hayircilara-mesaj-h41008.html" title="Erbek’ten  ‘Hayır’cılara  mesaj!"><img src="http://www.ilerigazetesi.com.tr/cache/erbekten_hayircilara_mesaj_h41008.jpg" width="98" height="58" alt="Erbek’ten  ‘Hayır’cılara  mesaj!" />
<b>Erbek’ten ‘Hayır’cılara...</b>
AK Parti Yozgat İl Gençlik Kolları Başkanı Muhammet...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k4">
<div><span>
<a href="/ekonomi/fuar-komsu-cekti-h41121.html" title="Fuar komşu çekti"><img src="http://www.ilerigazetesi.com.tr/cache/fuar_komsu_cekti_h41121.jpg" width="98" height="58" alt="Fuar komşu çekti" />
<b>Fuar komşu çekti</b>
Yozgat’ta dört gün boyunca açık olan 8’nci...</a>
</span>
<span>
<a href="/ekonomi/tarla-canavarlari-h41081.html" title="Tarla canavarları!"><img src="http://www.ilerigazetesi.com.tr/cache/tarla_canavarlari_h41081.jpg" width="98" height="58" alt="Tarla canavarları!" />
<b>Tarla canavarları!</b>
Dün açılışı gerçekleşen Tarım, Gıda ve Hayvancılık...</a>
</span>
<span>
<a href="/ekonomi/fuar-kapilarini-acti-h41076.html" title="Fuar kapılarını açtı"><img src="http://www.ilerigazetesi.com.tr/cache/fuar_kapilarini_acti_h41076.jpg" width="98" height="58" alt="Fuar kapılarını açtı" />
<b>Fuar kapılarını açtı</b>
Yozgat 8’inci Gıda, Tarım ve Hayvancılık Fuarı...</a>
</span>
</div><div><span>
<a href="/ekonomi/dunya-devi-yozgatta-h41058.html" title="Dünya devi Yozgat’ta"><img src="http://www.ilerigazetesi.com.tr/cache/dunya_devi_yozgatta_h41058.jpg" width="98" height="58" alt="Dünya devi Yozgat’ta" />
<b>Dünya devi Yozgat’ta</b>
Yozgat Organize Sanayi Bölgesi’nde faaliyet gösteren...</a>
</span>
<span>
<a href="/ekonomi/zati-design-dualarla-h41015.html" title="ZATi Design dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/zati_design_dualarla_h41015.jpg" width="98" height="58" alt="ZATi Design dualarla" />
<b>ZATi Design dualarla</b>
Yozgat’ta ‘Değişim Başlıyor’ sloganı ile...</a>
</span>
<span>
<a href="/ekonomi/yozgata-modern-firin-h41000.html" title="Yozgat’a modern fırın"><img src="http://www.ilerigazetesi.com.tr/cache/yozgata_modern_firin_h41000.jpg" width="98" height="58" alt="Yozgat’a modern fırın" />
<b>Yozgat’a modern fırın</b>
Yozgatlı genç girişimcilerden Hasan Aygar Yozgatlıların...</a>
</span>
</div><div style="border:none"><span>
<a href="/ekonomi/yozgat-ekonomisine-katki-h40890.html" title="Yozgat ekonomisine katkı"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_ekonomisine_katki_h40890.jpg" width="98" height="58" alt="Yozgat ekonomisine katkı" />
<b>Yozgat ekonomisine katkı</b>
Yozgat'ın Boğazlıyan İlçesinde KOSGEB'den aldıkları...</a>
</span>
<span>
<a href="/ekonomi/esnaf-magdur-oluyor-h40842.html" title="‘Esnaf mağdur oluyor’"><img src="http://www.ilerigazetesi.com.tr/cache/esnaf_magdur_oluyor_h40842.jpg" width="98" height="58" alt="‘Esnaf mağdur oluyor’" />
<b>‘Esnaf mağdur oluyor’</b>
Yozgat’ta son yıllarda ‘Yöresel ürünler’...</a>
</span>
<span>
<a href="/ekonomi/koylu-pazarini-sevdik-h40835.html" title="Köylü pazarını sevdik"><img src="http://www.ilerigazetesi.com.tr/cache/koylu_pazarini_sevdik_h40835.jpg" width="98" height="58" alt="Köylü pazarını sevdik" />
<b>Köylü pazarını sevdik</b>
Yozgat’ta 23 Mart’ta stant açan ‘Yöresel Ürünler...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k5">
<div><span>
<a href="/egitim/mektebim-teogda-cok-ozel-h41173.html" title="Mektebim TEOG’da çok özel"><img src="http://www.ilerigazetesi.com.tr/cache/mektebim_teogda_cok_ozel_h41173.jpg" width="98" height="58" alt="Mektebim TEOG’da çok özel" />
<b>Mektebim TEOG’da çok özel</b>
Yozgat Özel Mektebim Koleji’nin TEOG sınavına...</a>
</span>
<span>
<a href="/egitim/bozoku-tanitiyoruz-h41161.html" title="Bozok’u tanıtıyoruz"><img src="http://www.ilerigazetesi.com.tr/cache/bozoku_tanitiyoruz_h41161.jpg" width="98" height="58" alt="Bozok’u tanıtıyoruz" />
<b>Bozok’u tanıtıyoruz</b>
Bozok Üniversitesi’nin tanıtım faaliyetleri aralıksız...</a>
</span>
<span>
<a href="/egitim/teog-oncesi-moral-h41084.html" title="TEOG öncesi moral"><img src="http://www.ilerigazetesi.com.tr/cache/teog_oncesi_moral_h41084.jpg" width="98" height="58" alt="TEOG öncesi moral" />
<b>TEOG öncesi moral</b>
Yozgat Erdoğan Akdağ İlk ve Orta Okulu 8’nci...</a>
</span>
</div><div><span>
<a href="/egitim/seminerler-suruyor-h41019.html" title="Seminerler sürüyor"><img src="http://www.ilerigazetesi.com.tr/cache/seminerler_suruyor_h41019.jpg" width="98" height="58" alt="Seminerler sürüyor" />
<b>Seminerler sürüyor</b>
Bozok Üniversitesi İlahiyat Fakültesi tarafından...</a>
</span>
<span>
<a href="/egitim/ogrencilerin-anlamli-ziyareti-h41007.html" title="Öğrencilerin anlamlı ziyareti"><img src="http://www.ilerigazetesi.com.tr/cache/ogrencilerin_anlamli_ziyareti_h41007.jpg" width="98" height="58" alt="Öğrencilerin anlamlı ziyareti" />
<b>Öğrencilerin anlamlı ziyareti</b>
Yozgat Ayşe Ilıcak İmam-Hatip Orta Okulu öğrencileri...</a>
</span>
<span>
<a href="/egitim/sinifta-muayene-h40984.html" title="Sınıfta muayene"><img src="http://www.ilerigazetesi.com.tr/cache/sinifta_muayene_h40984.jpg" width="98" height="58" alt="Sınıfta muayene" />
<b>Sınıfta muayene</b>
Bozok Üniversitesi Tıp Fakültesi Araştırma ve...</a>
</span>
</div><div style="border:none"><span>
<a href="/egitim/hep-birlikte-evet-h40977.html" title="Hep birlikte evet!"><img src="http://www.ilerigazetesi.com.tr/cache/hep_birlikte_evet_h40977.jpg" width="98" height="58" alt="Hep birlikte evet!" />
<b>Hep birlikte evet!</b>
Yozgat’ta faaliyet gösteren ‘Yozgat Sivil İnsiyatif...</a>
</span>
<span>
<a href="/egitim/akcamura-vefa-h40974.html" title="Akçamur’a vefa"><img src="http://www.ilerigazetesi.com.tr/cache/akcamura_vefa_h40974.jpg" width="98" height="58" alt="Akçamur’a vefa" />
<b>Akçamur’a vefa</b>
Bozok Üniversitesi Dekanı Prof. Dr. Yunus Akçamur...</a>
</span>
<span>
<a href="/egitim/ogrencilerle-bir-araya-geldi-h40972.html" title="Öğrencilerle bir araya geldi"><img src="http://www.ilerigazetesi.com.tr/cache/ogrencilerle_bir_araya_geldi_h40972.jpg" width="98" height="58" alt="Öğrencilerle bir araya geldi" />
<b>Öğrencilerle bir araya geldi</b>
Adalet Bakanı Bekir Bozdağ, Bozok Üniversitesi...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k6">
<div><span>
<a href="/saglik/kulak-cinlamasina-son-h41022.html" title="Kulak çınlamasına son!"><img src="http://www.ilerigazetesi.com.tr/cache/kulak_cinlamasina_son_h41022.jpg" width="98" height="58" alt="Kulak çınlamasına son!" />
<b>Kulak çınlamasına son!</b>
Yozgat İşitme Cihazları Satış ve Uygulama Merkezi...</a>
</span>
<span>
<a href="/saglik/koah-hastalari-sifa-buluyor-h40951.html" title="KOAH hastaları şifa buluyor"><img src="http://www.ilerigazetesi.com.tr/cache/koah_hastalari_sifa_buluyor_h40951.jpg" width="98" height="58" alt="KOAH hastaları şifa buluyor" />
<b>KOAH hastaları şifa buluyor</b>
Bozok Üniversitesi Tıp Fakültesi Araştırma ve...</a>
</span>
<span>
<a href="/saglik/saglikli-nesiller-icin-h40918.html" title="Sağlıklı nesiller için!"><img src="http://www.ilerigazetesi.com.tr/cache/saglikli_nesiller_icin_h40918.jpg" width="98" height="58" alt="Sağlıklı nesiller için!" />
<b>Sağlıklı nesiller için!</b>
Yozgat Halk Sağlığı Müdürlüğü tarafından...</a>
</span>
</div><div><span>
<a href="/saglik/kiskan-avrupa-h40907.html" title="‘Kıskan Avrupa…’"><img src="http://www.ilerigazetesi.com.tr/cache/kiskan_avrupa_h40907.jpg" width="98" height="58" alt="‘Kıskan Avrupa…’" />
<b>‘Kıskan Avrupa…’</b>
Cumhurbaşkanı Recep Tayyip Erdoğan’ın 14 yıllık...</a>
</span>
<span>
<a href="/saglik/acilisa-hazir-h40896.html" title="Açılışa hazır"><img src="http://www.ilerigazetesi.com.tr/cache/acilisa_hazir_h40896.jpg" width="98" height="58" alt="Açılışa hazır" />
<b>Açılışa hazır</b>
Türkiye’nin ilk şehir hastanesi Yozgat Şehir...</a>
</span>
<span>
<a href="/saglik/yuz-felcine-dikkat-h40873.html" title="Yüz felcine dikkat!"><img src="http://www.ilerigazetesi.com.tr/cache/yuz_felcine_dikkat_h40873.jpg" width="98" height="58" alt="Yüz felcine dikkat!" />
<b>Yüz felcine dikkat!</b>
Fizyoray Fizyoterapi Hizmetleri Fizyoterapisti Eray...</a>
</span>
</div><div style="border:none"><span>
<a href="/saglik/hastasi-azaliyor-h40831.html" title="Hastası azalıyor"><img src="http://www.ilerigazetesi.com.tr/cache/hastasi_azaliyor_h40831.jpg" width="98" height="58" alt="Hastası azalıyor" />
<b>Hastası azalıyor</b>
Yerköy Devlet Hastanesi Başhekimi, Dahiliye Uzmanı...</a>
</span>
<span>
<a href="/saglik/dunyanin-sesini-kismayin-h40787.html" title="Dünyanın sesini kısmayın!"><img src="http://www.ilerigazetesi.com.tr/cache/dunyanin_sesini_kismayin_h40787.jpg" width="98" height="58" alt="Dünyanın sesini kısmayın!" />
<b>Dünyanın sesini kısmayın!</b>
Doğuştan ve sonradan başımıza gelebilecek işitme...</a>
</span>
<span>
<a href="/saglik/80-yasinda-sifayi-buldu-h40646.html" title="80 yaşında şifayı buldu"><img src="http://www.ilerigazetesi.com.tr/cache/80_yasinda_sifayi_buldu_h40646.jpg" width="98" height="58" alt="80 yaşında şifayı buldu" />
<b>80 yaşında şifayı buldu</b>
Yozgat’ta karın ana atardamarında genişleme rahatsızlığı...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k7">
<div><span>
<a href="/spor/cok-calistik-ama-olmadi-h41169.html" title="‘Çok çalıştık ama olmadı’"><img src="http://www.ilerigazetesi.com.tr/cache/cok_calistik_ama_olmadi_h41169.jpg" width="98" height="58" alt="‘Çok çalıştık ama olmadı’" />
<b>‘Çok çalıştık ama olmadı’</b>
Yozgat Bozokspor Kulüp Başkanı Cenker Doğan, Hentbol...</a>
</span>
<span>
<a href="/spor/zorlu-sezon-bitti-h41168.html" title="Zorlu sezon bitti!"><img src="http://www.ilerigazetesi.com.tr/cache/zorlu_sezon_bitti_h41168.jpg" width="98" height="58" alt="Zorlu sezon bitti!" />
<b>Zorlu sezon bitti!</b>
Türkiye Erkekler Hentbol Süper Ligi’nin 2016-2017...</a>
</span>
<span>
<a href="/spor/izciler-canakkalede-h41159.html" title="İzciler Çanakkale’de"><img src="http://www.ilerigazetesi.com.tr/cache/izciler_canakkalede_h41159.jpg" width="98" height="58" alt="İzciler Çanakkale’de" />
<b>İzciler Çanakkale’de</b>
Yozgat Eğitim, Sosyal Gelişim Gençlik ve Spor Kulübü...</a>
</span>
</div><div><span>
<a href="/spor/desteksiz-olmuyor-h41158.html" title="Desteksiz olmuyor"><img src="http://www.ilerigazetesi.com.tr/cache/desteksiz_olmuyor_h41158.jpg" width="98" height="58" alt="Desteksiz olmuyor" />
<b>Desteksiz olmuyor</b>
Hentbol Erkekler Süper Ligi’nde mücadele veren...</a>
</span>
<span>
<a href="/spor/son-sans-h41147.html" title="Son şans!"><img src="http://www.ilerigazetesi.com.tr/cache/son_sans_h41147.jpg" width="98" height="58" alt="Son şans!" />
<b>Son şans!</b>
Türkiye Hentbol Erkekler Süper Lig’indeki temsilcimiz...</a>
</span>
<span>
<a href="/spor/kendileri-uretiyor-h41139.html" title="Kendileri üretiyor!"><img src="http://www.ilerigazetesi.com.tr/cache/kendileri_uretiyor_h41139.jpg" width="98" height="58" alt="Kendileri üretiyor!" />
<b>Kendileri üretiyor!</b>
Yozgat Mimar Sinan Mesleki ve Teknik Anadolu Lisesi’nde...</a>
</span>
</div><div style="border:none"><span>
<a href="/spor/son-mac-son-heyecan-h41138.html" title="Son maç son heyecan"><img src="http://www.ilerigazetesi.com.tr/cache/son_mac_son_heyecan_h41138.jpg" width="98" height="58" alt="Son maç son heyecan" />
<b>Son maç son heyecan</b>
Hentbol Erkekler Süper Ligi’nde son haftaya girilirken,...</a>
</span>
<span>
<a href="/spor/yozgatspor-sampiyon-h41128.html" title="Yozgatspor şampiyon"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatspor_sampiyon_h41128.jpg" width="98" height="58" alt="Yozgatspor şampiyon" />
<b>Yozgatspor şampiyon</b>
Bölgesel Amatör Lig’deki temsilcimiz Yozgatspor...</a>
</span>
<span>
<a href="/spor/maclar-ayni-saatte-h41127.html" title="Maçlar aynı saatte"><img src="http://www.ilerigazetesi.com.tr/cache/maclar_ayni_saatte_h41127.jpg" width="98" height="58" alt="Maçlar aynı saatte" />
<b>Maçlar aynı saatte</b>
Hentbol Erkekler Süper Ligi’nde Avrupa kupalarına...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k8">
<div><span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesibirlikte-yonetmek-h41144.html" title="Oktay'ın  Fotoğraf Çerçevesi...Birlikte Yönetmek"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesibirlikte_yonetmek_h41144.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Birlikte Yönetmek" />
<b>Oktay'ın Fotoğraf Çerçevesi...Birlikte...</b>
Yozgat Belediyesinin birlikte yönetelim istişare...</a>
</span>
<span>
<a href="/kultur-sanat/surmeli-costurdu-h41111.html" title="Sürmeli coşturdu"><img src="http://www.ilerigazetesi.com.tr/cache/surmeli_costurdu_h41111.jpg" width="98" height="58" alt="Sürmeli coşturdu" />
<b>Sürmeli coşturdu</b>
Yozgat Belediyesi Sürmeli Topluluğu hafta sonu verdiği...</a>
</span>
<span>
<a href="/kultur-sanat/kisisel-gelisim-zamani-h41106.html" title="Kişisel gelişim zamanı"><img src="http://www.ilerigazetesi.com.tr/cache/kisisel_gelisim_zamani_h41106.jpg" width="98" height="58" alt="Kişisel gelişim zamanı" />
<b>Kişisel gelişim zamanı</b>
Afyon Kocatepe Üniversitesi (AKÜ) Afyon Meslek Yüksekokulu...</a>
</span>
</div><div><span>
<a href="/kultur-sanat/siir-sokakta-sokak-siirde-h41087.html" title="Şiir sokakta, sokak şiirde!"><img src="http://www.ilerigazetesi.com.tr/cache/siir_sokakta_sokak_siirde_h41087.jpg" width="98" height="58" alt="Şiir sokakta, sokak şiirde!" />
<b>Şiir sokakta, sokak şiirde!</b>
Yozgat Belediyesi şehir merkezinde yaptığı küçük...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesimehmet-akif-ersoy-h41075.html" title="Oktay'ın  Fotoğraf Çerçevesi...Mehmet Akif Ersoy"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesimehmet_akif_ersoy_h41075.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Mehmet Akif Ersoy" />
<b>Oktay'ın Fotoğraf Çerçevesi...Mehmet...</b>
Yozgat Sanat Tiyatrosu İstiklal Marşının Kabulünü...</a>
</span>
<span>
<a href="/kultur-sanat/lutfu-hoca-anlatacak-h41072.html" title="Lütfü Hoca anlatacak"><img src="http://www.ilerigazetesi.com.tr/cache/lutfu_hoca_anlatacak_h41072.jpg" width="98" height="58" alt="Lütfü Hoca anlatacak" />
<b>Lütfü Hoca anlatacak</b>
Bozok Eğitim Kültür ve Yardımlaşma Derneği(BEYDER)...</a>
</span>
</div><div style="border:none"><span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesiminik-eller-h41036.html" title="Oktay'ın  Fotoğraf Çerçevesi...Minik Eller"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesiminik_eller_h41036.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Minik Eller" />
<b>Oktay'ın Fotoğraf Çerçevesi...Minik...</b>
Bazen bir pazarda çay yaparken, Bazen babaya yardım...</a>
</span>
<span>
<a href="/kultur-sanat/canakkaleyi-ziyaret-ettiler-h41035.html" title="Çanakkale’yi ziyaret ettiler"><img src="http://www.ilerigazetesi.com.tr/cache/canakkaleyi_ziyaret_ettiler_h41035.jpg" width="98" height="58" alt="Çanakkale’yi ziyaret ettiler" />
<b>Çanakkale’yi ziyaret ettiler</b>
Yozgatlı dernek temsilcileri Çanakkale gezisinde...</a>
</span>
<span>
<a href="/kultur-sanat/oktayin-fotograf-cercevesipazar-h40964.html" title="Oktay'ın  Fotoğraf Çerçevesi...Pazar"><img src="http://www.ilerigazetesi.com.tr/cache/oktayin_fotograf_cercevesipazar_h40964.jpg" width="98" height="58" alt="Oktay'ın  Fotoğraf Çerçevesi...Pazar" />
<b>Oktay'ın Fotoğraf Çerçevesi...Pazar</b>
İlimizde Salı ve Çarşamba günleri kurulan Pazar...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k9">
<div><span>
<a href="/yozgat/sonbahar-yapraklari-h39295.html" title="Sonbahar yaprakları!"><img src="http://www.ilerigazetesi.com.tr/cache/sonbahar_yapraklari_h39295.jpg" width="98" height="58" alt="Sonbahar yaprakları!" />
<b>Sonbahar yaprakları!</b>
Yozgat’ta sonbahar mevsimi bütün güzelliklerini...</a>
</span>
<span>
<a href="/yozgat/sira-temelde-h38991.html" title="Sıra temelde!"><img src="http://www.ilerigazetesi.com.tr/cache/sira_temelde_h38991.jpg" width="98" height="58" alt="Sıra temelde!" />
<b>Sıra temelde!</b>
Yozgat ile Sorgun arasına yapılması planlanan Bozok...</a>
</span>
<span>
<a href="/yozgat/yozgat-cicek-gibi-h37508.html" title="Yozgat ‘çiçek’ gibi"><img src="http://www.ilerigazetesi.com.tr/cache/yozgat_cicek_gibi_h37508.jpg" width="98" height="58" alt="Yozgat ‘çiçek’ gibi" />
<b>Yozgat ‘çiçek’ gibi</b>
Yozgat Belediyesi havaların ısınmasıyla birlikte...</a>
</span>
</div><div><span>
<a href="/yozgat/turk-telekom-fiberleyecek-h36968.html" title="Türk Telekom fiberleyecek!"><img src="http://www.ilerigazetesi.com.tr/cache/turk_telekom_fiberleyecek_h36968.jpg" width="98" height="58" alt="Türk Telekom fiberleyecek!" />
<b>Türk Telekom fiberleyecek!</b>
Yozgat’ta 3 bin kilometreye yakın fiber optik altyapı...</a>
</span>
<span>
<a href="/yozgat/yozgatlilar-testi-kiracak-h36539.html" title="Yozgatlılar Testi Kıracak!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatlilar_testi_kiracak_h36539.jpg" width="98" height="58" alt="Yozgatlılar Testi Kıracak!" />
<b>Yozgatlılar Testi Kıracak!</b>
Bursa Yozgatlı Dernekleri Federasyonu Testi Kebabı...</a>
</span>
<span>
<a href="/yozgat/mutfaginda-bayram-var-h36458.html" title="Mutfağında bayram var!"><img src="http://www.ilerigazetesi.com.tr/cache/mutfaginda_bayram_var_h36458.jpg" width="98" height="58" alt="Mutfağında bayram var!" />
<b>Mutfağında bayram var!</b>
İç Anadolu Aşçılar ve Pastacılar Federasyonu...</a>
</span>
</div><div style="border:none"><span>
<a href="/yozgat/tmo-sehir-disina-h15634.html" title="TMO ŞEHiR DIŞINA"><img src="http://www.ilerigazetesi.com.tr/cache/tmo_sehir_disina_h15634.jpg" width="98" height="58" alt="TMO ŞEHiR DIŞINA" />
<b>TMO ŞEHiR DIŞINA</b>
Yozgat kent merkezinin içerisinde kalması nedeniyle...</a>
</span>
<span>
<a href="/yozgat/termalde-bogazliyanin-onu-acik-h45.html" title="Termal'de Boğazlıyanın Önü Açık"><img src="http://www.ilerigazetesi.com.tr/cache/termalde_bogazliyanin_onu_acik.jpg" width="98" height="58" alt="Termal'de Boğazlıyanın Önü Açık" />
<b>Termal'de Boğazlıyanın Önü...</b>
Boğazlıyan Kaymakamı Osman Kıvanç, termal turizm...</a>
</span>
<span>
<a href="/yozgat/belediye-dukkanlari-kiralandi-otopark-ihalesi-iptal-edildi-h1003.html" title="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi"><img src="http://www.ilerigazetesi.com.tr/cache/belediye_dukkanlari_kiralandi_otopark_ihalesi_iptal_edildi.jpg" width="98" height="58" alt="Belediye dükkanları kiralandı Otopark ihalesi iptal edildi" />
<b>Belediye dükkanları kiralandı...</b>
Yozgat Belediyesi'ne ait Kent Park yanında yaptırılan...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k10">
<div><span>
<a href="/kaybettiklerimiz/allah-rahmet-eylesin-h40856.html" title="Allah rahmet eylesin!"><img src="http://www.ilerigazetesi.com.tr/cache/allah_rahmet_eylesin_h40856.jpg" width="98" height="58" alt="Allah rahmet eylesin!" />
<b>Allah rahmet eylesin!</b>
Yozgat’ın sevilen ve sayılan eşraflarından Halil...</a>
</span>
<span>
<a href="/kaybettiklerimiz/dualar-hacer-eren-icin-h40807.html" title="Dualar Hacer Eren için"><img src="http://www.ilerigazetesi.com.tr/cache/dualar_hacer_eren_icin_h40807.jpg" width="98" height="58" alt="Dualar Hacer Eren için" />
<b>Dualar Hacer Eren için</b>
İstanbul’da geçirdiği trafik kazası sonucu yaşamını...</a>
</span>
<span>
<a href="/kaybettiklerimiz/senlilerin-aci-gunu-h40682.html" title="Şenliler'in acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/senlilerin_aci_gunu_h40682.jpg" width="98" height="58" alt="Şenliler'in acı günü" />
<b>Şenliler'in acı günü</b>
Büyük Birlik Partisi (BBP) Genel Başkan Yardımcısı...</a>
</span>
</div><div><span>
<a href="/kaybettiklerimiz/mekanin-cennet-olsun-askerim-h40608.html" title="Mekanın cennet olsun askerim"><img src="http://www.ilerigazetesi.com.tr/cache/mekanin_cennet_olsun_askerim_h40608.jpg" width="98" height="58" alt="Mekanın cennet olsun askerim" />
<b>Mekanın cennet olsun askerim</b>
Van’da vatani görevini yaparken geçirdiği kalp...</a>
</span>
<span>
<a href="/kaybettiklerimiz/coskunun-aci-gunu-h40606.html" title="Coşkun’un acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/coskunun_aci_gunu_h40606.jpg" width="98" height="58" alt="Coşkun’un acı günü" />
<b>Coşkun’un acı günü</b>
AK Parti AR-GE Başkan Yardımcısı Dr. Osman Coşkun’un...</a>
</span>
<span>
<a href="/kaybettiklerimiz/kizilkaya-ailesinin-aci-gunu-h39631.html" title="Kızılkaya ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/kizilkaya_ailesinin_aci_gunu_h39631.jpg" width="98" height="58" alt="Kızılkaya ailesinin acı günü" />
<b>Kızılkaya ailesinin acı günü</b>
Sosyal Güvenlik Kurumu Ankara İl Müdür Yardımcısı...</a>
</span>
</div><div style="border:none"><span>
<a href="/kaybettiklerimiz/nemli-dualarla-h39501.html" title="Nemli dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/nemli_dualarla_h39501.jpg" width="98" height="58" alt="Nemli dualarla" />
<b>Nemli dualarla</b>
Yargıtay Üyesi, hemşerimiz Tekman Savaş Nemli’nin...</a>
</span>
<span>
<a href="/kaybettiklerimiz/bolukbasi-ailesinin-aci-gunu-h39475.html" title="Bölükbaşı ailesinin acı günü"><img src="http://www.ilerigazetesi.com.tr/cache/bolukbasi_ailesinin_aci_gunu_h39475.jpg" width="98" height="58" alt="Bölükbaşı ailesinin acı günü" />
<b>Bölükbaşı ailesinin acı günü</b>
Yozgat’ın tanınmış esnaflarından Belediye eski...</a>
</span>
<span>
<a href="/kaybettiklerimiz/allah-rahmet-eylesin-h39367.html" title="Allah rahmet eylesin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_rahmet_eylesin_h39367.jpg" width="98" height="58" alt="Allah rahmet eylesin" />
<b>Allah rahmet eylesin</b>
MHP eski Merkez Disiplin Kurulu Üyesi ve Yozgat Milletvekili...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k11">
<div><span>
<a href="/mutlu-gunlerimiz/mutluluklar-diliyoruz-h40480.html" title="Mutluluklar diliyoruz"><img src="http://www.ilerigazetesi.com.tr/cache/mutluluklar_diliyoruz_h40480.jpg" width="98" height="58" alt="Mutluluklar diliyoruz" />
<b>Mutluluklar diliyoruz</b>
Yozgat’ın tanınmış işadamlarından, Akdağmadeni...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/mutluluklar-diliyoruz-h40449.html" title="Mutluluklar diliyoruz"><img src="http://www.ilerigazetesi.com.tr/cache/mutluluklar_diliyoruz_h40449.jpg" width="98" height="58" alt="Mutluluklar diliyoruz" />
<b>Mutluluklar diliyoruz</b>
Yozgat’ın tanınmış işadamlarından, Akdağmadeni...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h40239.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h40239.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Yozgat'ın tanınmış ailelerinden Keleş Ailesi'nin...</a>
</span>
</div><div><span>
<a href="/mutlu-gunlerimiz/ozturk-ailesinin-mutlu-gunu-h39505.html" title="Öztürk ailesinin mutlu günü"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_ailesinin_mutlu_gunu_h39505.jpg" width="98" height="58" alt="Öztürk ailesinin mutlu günü" />
<b>Öztürk ailesinin mutlu günü</b>
Bir dönem İleri Gazetesi Yazıişleri Müdürlüğü...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bu-dugun-baska-h39423.html" title="Bu düğün başka!"><img src="http://www.ilerigazetesi.com.tr/cache/bu_dugun_baska_h39423.jpg" width="98" height="58" alt="Bu düğün başka!" />
<b>Bu düğün başka!</b>
Yozgat’ın başarılı ve sevilen müzisyenlerinden,...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/allah-mesut-etsin-h39284.html" title="Allah mesut etsin"><img src="http://www.ilerigazetesi.com.tr/cache/allah_mesut_etsin_h39284.jpg" width="98" height="58" alt="Allah mesut etsin" />
<b>Allah mesut etsin</b>
Yozgat’ın Akdağmadeni İlçe Belediye Başkanlığı...</a>
</span>
</div><div style="border:none"><span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h39196.html" title="Onlar erdi muradına..."><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h39196.jpg" width="98" height="58" alt="Onlar erdi muradına..." />
<b>Onlar erdi muradına...</b>
Yozgat Belediyesi’nin emektar isimlerinden Nikah...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/bir-omur-mutlu-olun-h38823.html" title="Bir ömür mutlu olun"><img src="http://www.ilerigazetesi.com.tr/cache/bir_omur_mutlu_olun_h38823.jpg" width="98" height="58" alt="Bir ömür mutlu olun" />
<b>Bir ömür mutlu olun</b>
AK Parti Yozgat Gençlik Kolları Başkanı Eczacı...</a>
</span>
<span>
<a href="/mutlu-gunlerimiz/onlar-erdi-muradina-h38816.html" title="Onlar erdi muradına"><img src="http://www.ilerigazetesi.com.tr/cache/onlar_erdi_muradina_h38816.jpg" width="98" height="58" alt="Onlar erdi muradına" />
<b>Onlar erdi muradına</b>
Gülden ve Arif Bacanlı'nın oğulları Cahit, Hacer...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k12">
<div><span>
<a href="/ilceler/yarim-asirlik-cozum-h41165.html" title="Yarım asırlık çözüm!"><img src="http://www.ilerigazetesi.com.tr/cache/yarim_asirlik_cozum_h41165.jpg" width="98" height="58" alt="Yarım asırlık çözüm!" />
<b>Yarım asırlık çözüm!</b>
Yozgat’ta yeni proje ve çalışmaların adresi...</a>
</span>
<span>
<a href="/ilceler/hititler-diriliyor-h41137.html" title="Hititler diriliyor!"><img src="http://www.ilerigazetesi.com.tr/cache/hititler_diriliyor_h41137.jpg" width="98" height="58" alt="Hititler diriliyor!" />
<b>Hititler diriliyor!</b>
Yozgat’ın Sorgun İlçesi Yeniyer Beldesi’nde...</a>
</span>
<span>
<a href="/ilceler/vefali-tesekkur-h41118.html" title="Vefalı teşekkür!"><img src="http://www.ilerigazetesi.com.tr/cache/vefali_tesekkur_h41118.jpg" width="98" height="58" alt="Vefalı teşekkür!" />
<b>Vefalı teşekkür!</b>
Yozgat’ın Sorgun İlçesi’nde SOYDER Ozan Yazar...</a>
</span>
</div><div><span>
<a href="/ilceler/simsekin-kanadali-ziyaretcileri-h41020.html" title="Şimşek’in Kanadalı ziyaretçileri"><img src="http://www.ilerigazetesi.com.tr/cache/simsekin_kanadali_ziyaretcileri_h41020.jpg" width="98" height="58" alt="Şimşek’in Kanadalı ziyaretçileri" />
<b>Şimşek’in Kanadalı ziyaretçileri</b>
Kanada ve ABD'den gelen maden firması yöneticileri,...</a>
</span>
<span>
<a href="/ilceler/yollara-tamir-h40929.html" title="Yollara tamir!"><img src="http://www.ilerigazetesi.com.tr/cache/yollara_tamir_h40929.jpg" width="98" height="58" alt="Yollara tamir!" />
<b>Yollara tamir!</b>
Sorgun Belediyesi yoğun geçen kış şartlarının...</a>
</span>
<span>
<a href="/ilceler/ekonominin-bel-kemigi-h40895.html" title="Ekonominin bel kemiği"><img src="http://www.ilerigazetesi.com.tr/cache/ekonominin_bel_kemigi_h40895.jpg" width="98" height="58" alt="Ekonominin bel kemiği" />
<b>Ekonominin bel kemiği</b>
Yozgat’ın Sorgun İlçesi’nde esnafın katıldığı...</a>
</span>
</div><div style="border:none"><span>
<a href="/ilceler/akdag-gucleniyor-h40783.html" title="Akdağ güçleniyor"><img src="http://www.ilerigazetesi.com.tr/cache/akdag_gucleniyor_h40783.jpg" width="98" height="58" alt="Akdağ güçleniyor" />
<b>Akdağ güçleniyor</b>
Yozgat Kamu Hastaneleri Birliğine bağlı Akdağmadeni...</a>
</span>
<span>
<a href="/ilceler/sorgunda-anma-konferansi-h40676.html" title="Sorgun'da anma konferansı"><img src="http://www.ilerigazetesi.com.tr/cache/sorgunda_anma_konferansi_h40676.jpg" width="98" height="58" alt="Sorgun'da anma konferansı" />
<b>Sorgun'da anma konferansı</b>
Sorgun Belediyesi, Çanakkale Şehitleri ve Kınalı...</a>
</span>
<span>
<a href="/ilceler/supheli-hayvan-olumu-h40597.html" title="Şüpheli hayvan ölümü"><img src="http://www.ilerigazetesi.com.tr/cache/supheli_hayvan_olumu_h40597.jpg" width="98" height="58" alt="Şüpheli hayvan ölümü" />
<b>Şüpheli hayvan ölümü</b>
Yozgat'ın Sorgun ilçesine bağlı İncesu köyünde...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k14">
<div><span>
<a href="/guncel-yasam/tarihi-degisim-son-surat-h41176.html" title="Tarihi değişim son sürat"><img src="http://www.ilerigazetesi.com.tr/cache/tarihi_degisim_son_surat_h41176.jpg" width="98" height="58" alt="Tarihi değişim son sürat" />
<b>Tarihi değişim son sürat</b>
Yozgat'ta tarihi dönüşümle birlikte şehir ve...</a>
</span>
<span>
<a href="/guncel-yasam/tokat-cinayeti-h41177.html" title="Tokat cinayeti…"><img src="http://www.ilerigazetesi.com.tr/cache/tokat_cinayeti_h41177.jpg" width="98" height="58" alt="Tokat cinayeti…" />
<b>Tokat cinayeti…</b>
Yozgat’ta bir genç, tartıştığı ablasının...</a>
</span>
<span>
<a href="/guncel-yasam/marangozhaneden-cerrahliga-h41149.html" title="Marangozhaneden cerrahlığa"><img src="http://www.ilerigazetesi.com.tr/cache/marangozhaneden_cerrahliga_h41149.jpg" width="98" height="58" alt="Marangozhaneden cerrahlığa" />
<b>Marangozhaneden cerrahlığa</b>
Çocukluğunda marangozhanede ağaç oymacılığı...</a>
</span>
</div><div><span>
<a href="/guncel-yasam/tema-egitimi-sera-kurdurdu-h41135.html" title="TEMA eğitimi sera kurdurdu"><img src="http://www.ilerigazetesi.com.tr/cache/tema_egitimi_sera_kurdurdu_h41135.jpg" width="98" height="58" alt="TEMA eğitimi sera kurdurdu" />
<b>TEMA eğitimi sera kurdurdu</b>
TEMA Vakfı Yozgat İl Temsilciliği’nin ‘TEMA...</a>
</span>
<span>
<a href="/guncel-yasam/ay-yildizli-buzagi-h41114.html" title="Ay-yıldızlı buzağı…"><img src="http://www.ilerigazetesi.com.tr/cache/ay_yildizli_buzagi_h41114.jpg" width="98" height="58" alt="Ay-yıldızlı buzağı…" />
<b>Ay-yıldızlı buzağı…</b>
Yozgat'ın Sorgun İlçesine Bağlı Ahmetfakılı...</a>
</span>
<span>
<a href="/guncel-yasam/irakli-hasim-canindan-oluyordu-h41112.html" title="Iraklı Haşim canından oluyordu"><img src="http://www.ilerigazetesi.com.tr/cache/irakli_hasim_canindan_oluyordu_h41112.jpg" width="98" height="58" alt="Iraklı Haşim canından oluyordu" />
<b>Iraklı Haşim canından oluyordu</b>
Yozgat’ta ailesiyle birlikte misafirlikten dönen...</a>
</span>
</div><div style="border:none"><span>
<a href="/guncel-yasam/yagislara-devam-h41108.html" title="Yağışlara devam!"><img src="http://www.ilerigazetesi.com.tr/cache/yagislara_devam_h41108.jpg" width="98" height="58" alt="Yağışlara devam!" />
<b>Yağışlara devam!</b>
Yurdun kuzey, iç ve doğu kesimlerinin çok bulutlu,...</a>
</span>
<span>
<a href="/guncel-yasam/catilari-siddetli-ucurdu-h41105.html" title="Çatıları 'şiddetli' uçurdu"><img src="http://www.ilerigazetesi.com.tr/cache/catilari_siddetli_ucurdu_h41105.jpg" width="98" height="58" alt="Çatıları 'şiddetli' uçurdu" />
<b>Çatıları 'şiddetli' uçurdu</b>
Yozgat'ın Akdağmadeni ilçesinde şiddetli rüzgar...</a>
</span>
<span>
<a href="/guncel-yasam/9-gun-tasiyabildi-h41010.html" title="9 gün taşıyabildi!"><img src="http://www.ilerigazetesi.com.tr/cache/9_gun_tasiyabildi_h41010.jpg" width="98" height="58" alt="9 gün taşıyabildi!" />
<b>9 gün taşıyabildi!</b>
Yozgat POMEM’den mezun olan Ramazan Akçadağ, üniformasını...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k15">
<div><span>
<a href="/kadin-dunyasi/kadinlara-ozel-oldu-h39591.html" title="Kadınlara özel oldu"><img src="http://www.ilerigazetesi.com.tr/cache/kadinlara_ozel_oldu_h39591.jpg" width="98" height="58" alt="Kadınlara özel oldu" />
<b>Kadınlara özel oldu</b>
Yozgat Valiliği İl Özel İdaresi tarafından yaptırılan...</a>
</span>
<span>
<a href="/kadin-dunyasi/gucluden-seminere-davet-h39332.html" title="Güçlü’den seminere davet"><img src="http://www.ilerigazetesi.com.tr/cache/gucluden_seminere_davet_h39332.jpg" width="98" height="58" alt="Güçlü’den seminere davet" />
<b>Güçlü’den seminere davet</b>
Yozgat Üretici Kadınlar Derneği tarafından 6 Kasım...</a>
</span>
<span>
<a href="/kadin-dunyasi/kadin-girisimcilere-ulasilacak-h35414.html" title="Kadın girişimcilere ulaşılacak"><img src="http://www.ilerigazetesi.com.tr/cache/kadin_girisimcilere_ulasilacak_h35414.jpg" width="98" height="58" alt="Kadın girişimcilere ulaşılacak" />
<b>Kadın girişimcilere ulaşılacak</b>
Yozgat TSO Kadın Girişimciler Kurulu Başkanı Hatice...</a>
</span>
</div><div><span>
<a href="/kadin-dunyasi/siddet-sayisi-urkuttu-h31911.html" title="Şiddet sayısı ürküttü!"><img src="http://www.ilerigazetesi.com.tr/cache/siddet_sayisi_urkuttu_h31911.jpg" width="98" height="58" alt="Şiddet sayısı ürküttü!" />
<b>Şiddet sayısı ürküttü!</b>
Yozgat İl Genel Meclisi tarafından Yozgat ve ilçelerinde...</a>
</span>
</div></div><div class="katelement kat_k16">
<div><span>
<a href="/lezzet-dunyasi/ustalarla-bulustular-h40438.html" title="Ustalarla buluştular"><img src="http://www.ilerigazetesi.com.tr/cache/ustalarla_bulustular_h40438.jpg" width="98" height="58" alt="Ustalarla buluştular" />
<b>Ustalarla buluştular</b>
Yozgat’ın mesleki eğitimde dikkat çeken başarılı...</a>
</span>
<span>
<a href="/lezzet-dunyasi/corba-kulturu-olusuyor-h39625.html" title="Çorba kültürü oluşuyor!"><img src="http://www.ilerigazetesi.com.tr/cache/corba_kulturu_olusuyor_h39625.jpg" width="98" height="58" alt="Çorba kültürü oluşuyor!" />
<b>Çorba kültürü oluşuyor!</b>
Yozgat’ta kış mevsiminin gelmesiyle birlikte çorba...</a>
</span>
<span>
<a href="/lezzet-dunyasi/yapader-ikrami-h39123.html" title="YAPADER ikramı"><img src="http://www.ilerigazetesi.com.tr/cache/yapader_ikrami_h39123.jpg" width="98" height="58" alt="YAPADER ikramı" />
<b>YAPADER ikramı</b>
Yozgat Aşçılar ve Pastacılar Derneği(YAPADER)...</a>
</span>
</div><div><span>
<a href="/lezzet-dunyasi/sefa-sofrasi-acildi-h38567.html" title="Sefa sofrası açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/sefa_sofrasi_acildi_h38567.jpg" width="98" height="58" alt="Sefa sofrası açıldı" />
<b>Sefa sofrası açıldı</b>
Yozgat’ta restoran sektörünün önemli isimlerinden...</a>
</span>
<span>
<a href="/lezzet-dunyasi/corbacimm-dualarla-h38478.html" title="Çorbacımm dualarla"><img src="http://www.ilerigazetesi.com.tr/cache/corbacimm_dualarla_h38478.jpg" width="98" height="58" alt="Çorbacımm dualarla" />
<b>Çorbacımm dualarla</b>
Yozgat’ta lezzetin yeni adresi olan Çorbacımm...</a>
</span>
<span>
<a href="/lezzet-dunyasi/ekmek-kuyrugu-degil-lezzet-kuyrugu-h38264.html" title="Ekmek kuyruğu değil, lezzet kuyruğu"><img src="http://www.ilerigazetesi.com.tr/cache/ekmek_kuyrugu_degil_lezzet_kuyrugu_h38264.jpg" width="98" height="58" alt="Ekmek kuyruğu değil, lezzet kuyruğu" />
<b>Ekmek kuyruğu değil, lezzet...</b>
Yozgat’ın meşhur ekmeği ‘Parmak Çörek’...</a>
</span>
</div><div style="border:none"><span>
<a href="/lezzet-dunyasi/lezzetin-mimari-onlar-h37894.html" title="Lezzetin mimarı onlar"><img src="http://www.ilerigazetesi.com.tr/cache/lezzetin_mimari_onlar_h37894.jpg" width="98" height="58" alt="Lezzetin mimarı onlar" />
<b>Lezzetin mimarı onlar</b>
Yozgat’ta ramazan ayı ile birlikte kadayıf üreticileri...</a>
</span>
<span>
<a href="/lezzet-dunyasi/etci-acildi-h37623.html" title="Etçi açıldı"><img src="http://www.ilerigazetesi.com.tr/cache/etci_acildi_h37623.jpg" width="98" height="58" alt="Etçi açıldı" />
<b>Etçi açıldı</b>
Yozgat’ta ‘Etçi’ ismiyle yeni bir kasap dükkanı...</a>
</span>
<span>
<a href="/lezzet-dunyasi/restoran-sektoru-gucleniyor-h37450.html" title="Restoran sektörü güçleniyor"><img src="http://www.ilerigazetesi.com.tr/cache/restoran_sektoru_gucleniyor_h37450.jpg" width="98" height="58" alt="Restoran sektörü güçleniyor" />
<b>Restoran sektörü güçleniyor</b>
Yozgat'ta yeni Popüler Damak Lezzeti adıyla hizmete...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k17">
<div><span>
<a href="/ileri-sinema/galasi-yapildi-h36618.html" title="Galası yapıldı!"><img src="http://www.ilerigazetesi.com.tr/cache/galasi_yapildi_h36618.jpg" width="98" height="58" alt="Galası yapıldı!" />
<b>Galası yapıldı!</b>
Yozgatlı bir ailenin Taksim macerasını anlatan...</a>
</span>
<span>
<a href="/ileri-sinema/kacma-birader-sinemalarda-h36297.html" title="Kaçma Birader sinemalarda"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Kaçma Birader sinemalarda" />
<b>Kaçma Birader sinemalarda</b>
Çekimlerinin bir bölümü Yozgat’ta yapılan ve...</a>
</span>
<span>
<a href="/ileri-sinema/cekimleri-basladi-h35355.html" title="Çekimleri başladı"><img src="http://www.ilerigazetesi.com.tr/cache/cekimleri_basladi_h35355.jpg" width="98" height="58" alt="Çekimleri başladı" />
<b>Çekimleri başladı</b>
Geçtiğimiz yıllarda Yozgat’ta çekimi gerçekleştirilen...</a>
</span>
</div><div><span>
<a href="/ileri-sinema/yerkoyden-amerikaya-h34838.html" title="Yerköy’den Amerika’ya"><img src="http://www.ilerigazetesi.com.tr/cache/yerkoyden_amerikaya_h34838.jpg" width="98" height="58" alt="Yerköy’den Amerika’ya" />
<b>Yerköy’den Amerika’ya</b>
13 yaşında kameralarla tanışan Sivas Filmi’nin...</a>
</span>
<span>
<a href="/ileri-sinema/sekizinde-hayati-cekecek-h33633.html" title="Sekizinde Hayat’ı çekecek"><img src="http://www.ilerigazetesi.com.tr/cache/sekizinde_hayati_cekecek_h33633.jpg" width="98" height="58" alt="Sekizinde Hayat’ı çekecek" />
<b>Sekizinde Hayat’ı çekecek</b>
Yozgat’ta sinema sektörüne ilgisine kısa filmle...</a>
</span>
<span>
<a href="/ileri-sinema/yesil-yaban-arisi-the-green-hornet-h4090.html" title="Yeşil Yaban Arısı -The Green Hornet-"><img src="http://www.ilerigazetesi.com.tr/cache/yesil_yaban_arisi_the_green_hornet.jpg" width="98" height="58" alt="Yeşil Yaban Arısı -The Green Hornet-" />
<b>Yeşil Yaban Arısı -The Green...</b>
3 Boyutlu Aksiyon Gerilim komedi Suç</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-sinema/zoraki-kral-the-kings-speech-h4089.html" title="Zoraki Kral -The King's Speech-"><img src="http://www.ilerigazetesi.com.tr/cache/zoraki_kral_the_kings_speech.jpg" width="98" height="58" alt="Zoraki Kral -The King's Speech-" />
<b>Zoraki Kral -The King's Speech-</b>
Biyografi Dram Tarih</a>
</span>
<span>
<a href="/ileri-sinema/bedel-iki-dunyali-hayat-h4088.html" title="Bedel (İki dünyalı hayat)"><img src="http://www.ilerigazetesi.com.tr/cache/bedel_iki_dunyali_hayat.jpg" width="98" height="58" alt="Bedel (İki dünyalı hayat)" />
<b>Bedel (İki dünyalı hayat)</b>
Köylerden Büyük şehirlere, Türkiye'den, başka...</a>
</span>
<span>
<a href="/ileri-sinema/ask-tesadufleri-sever-h4087.html" title="Aşk Tesadüfleri Sever"><img src="http://www.ilerigazetesi.com.tr/cache/ask_tesadufleri_sever.jpg" width="98" height="58" alt="Aşk Tesadüfleri Sever" />
<b>Aşk Tesadüfleri Sever</b>
Komedi Romantik</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k18">
<div><span>
<a href="/ileri-kitap/derin-gel-begenildi-h40404.html" title="“Derin gel” beğenildi!"><img src="http://www.ilerigazetesi.com.tr/cache/derin_gel_begenildi_h40404.jpg" width="98" height="58" alt="“Derin gel” beğenildi!" />
<b>“Derin gel” beğenildi!</b>
TRT FM’in başarılı programcılarından hemşerimiz...</a>
</span>
<span>
<a href="/ileri-kitap/ah-mercimegim-cikti-h40259.html" title="‘Ah Mercimeğim’ çıktı!"><img src="http://www.ilerigazetesi.com.tr/cache/ah_mercimegim_cikti_h40259.jpg" width="98" height="58" alt="‘Ah Mercimeğim’ çıktı!" />
<b>‘Ah Mercimeğim’ çıktı!</b>
Yozgat’ın yetiştirmiş olduğu kıymetli ve ödüllü...</a>
</span>
<span>
<a href="/ileri-kitap/boyle-dedi-yozgat-h39143.html" title="‘Böyle Dedi Yozgat’!"><img src="http://www.ilerigazetesi.com.tr/cache/boyle_dedi_yozgat_h39143.jpg" width="98" height="58" alt="‘Böyle Dedi Yozgat’!" />
<b>‘Böyle Dedi Yozgat’!</b>
Yozgatlı yazar Burhanettin Kapusuzoğlu yeni kitabını...</a>
</span>
</div><div><span>
<a href="/ileri-kitap/ozturkten-kod-adi-murted-h39121.html" title="Öztürk’ten ‘Kod Adı Mürted’"><img src="http://www.ilerigazetesi.com.tr/cache/ozturkten_kod_adi_murted_h39121.jpg" width="98" height="58" alt="Öztürk’ten ‘Kod Adı Mürted’" />
<b>Öztürk’ten ‘Kod Adı Mürted’</b>
Usta Gazeteci, hemşerimiz Saygı Öztürk’ün 15...</a>
</span>
<span>
<a href="/ileri-kitap/genc-yazarin-ilk-romani-h38336.html" title="Genç yazarın ilk romanı"><img src="http://www.ilerigazetesi.com.tr/cache/genc_yazarin_ilk_romani_h38336.jpg" width="98" height="58" alt="Genç yazarın ilk romanı" />
<b>Genç yazarın ilk romanı</b>
Geçmişte bağrından büyük edebiyatçı, yazar...</a>
</span>
<span>
<a href="/ileri-kitap/sohretten-iki-dev-eser-h37813.html" title="Şöhret’ten iki dev eser"><img src="http://www.ilerigazetesi.com.tr/cache/sohretten_iki_dev_eser_h37813.jpg" width="98" height="58" alt="Şöhret’ten iki dev eser" />
<b>Şöhret’ten iki dev eser</b>
Yozgat’ın yetiştirdiği başarılı kalemlerden,...</a>
</span>
</div><div style="border:none"><span>
<a href="/ileri-kitap/yukseliden-son-hitap-h37686.html" title="Yükseli’den son hitap"><img src="http://www.ilerigazetesi.com.tr/cache/yukseliden_son_hitap_h37686.jpg" width="98" height="58" alt="Yükseli’den son hitap" />
<b>Yükseli’den son hitap</b>
Yozgatlı şair Osman Yüksel son şiir kitabı ‘Yükseli’den...</a>
</span>
<span>
<a href="/ileri-kitap/ozturk-18-kitabini-imzaladi-h37277.html" title="Öztürk 18. kitabını imzaladı"><img src="http://www.ilerigazetesi.com.tr/cache/ozturk_18_kitabini_imzaladi_h37277.jpg" width="98" height="58" alt="Öztürk 18. kitabını imzaladı" />
<b>Öztürk 18. kitabını imzaladı</b>
Usta gazeteci, Sözcü Yazarı hemşerimiz Saygı...</a>
</span>
<span>
<a href="/ileri-kitap/erkilictan-ikinci-kitap-h36992.html" title="Erkılıç'tan ikinci kitap!"><img src="http://www.ilerigazetesi.com.tr/cache/erkilictan_ikinci_kitap_h36992.jpg" width="98" height="58" alt="Erkılıç'tan ikinci kitap!" />
<b>Erkılıç'tan ikinci kitap!</b>
Ankara’nın deneyimli gazetecilerinden hemşerimiz...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k19">
<div><span>
<a href="/ileri-tiyatro/alkislar-alevli-gunlere-h36969.html" title="Alkışlar alevli günlere"><img src="http://www.ilerigazetesi.com.tr/cache/alkislar_alevli_gunlere_h36969.jpg" width="98" height="58" alt="Alkışlar alevli günlere" />
<b>Alkışlar alevli günlere</b>
Bozok Üniversitesi akademik ve bilimsel çalışmalarının...</a>
</span>
<span>
<a href="/ileri-tiyatro/yozgatin-sanat-tiyatrosu-h31458.html" title="Yozgat’ın sanat tiyatrosu!"><img src="http://www.ilerigazetesi.com.tr/cache/yozgatin_sanat_tiyatrosu_h31458.jpg" width="98" height="58" alt="Yozgat’ın sanat tiyatrosu!" />
<b>Yozgat’ın sanat tiyatrosu!</b>
Yozgat Belediyesi bünyesinde faaliyetlerine devam...</a>
</span>
<span>
<a href="/ileri-tiyatro/hamlet-h4093.html" title="Hamlet"><img src="http://www.ilerigazetesi.com.tr/cache/hamlet.jpg" width="98" height="58" alt="Hamlet" />
<b>Hamlet</b>
Çin'in Shanghai şehrinde düzenlenen “The 2nd...</a>
</span>
</div><div></div></div><div class="katelement kat_k20">
<div><span>
<a href="/ulusal/bir-yudum-nefes-8-h40354.html" title="Bir yudum nefes(8)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_8_h40354.jpg" width="98" height="58" alt="Bir yudum nefes(8)" />
<b>Bir yudum nefes(8)</b>
Bütün bu kısa seyahatin bende çağrıştığı...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-8-h40344.html" title="BİR  YUDUM NEFES (8)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_8_h40344.jpg" width="98" height="58" alt="BİR  YUDUM NEFES (8)" />
<b>BİR  YUDUM NEFES (8)</b>
Aga’nın yaklaşık bir ay önceki bir demeci bütün...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-4-h40291.html" title="Bir yudum nefes(4)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_4_h40291.jpg" width="98" height="58" alt="Bir yudum nefes(4)" />
<b>Bir yudum nefes(4)</b>
Genel Başkan koyun başını tevzii ederken, koyunun...</a>
</span>
</div><div><span>
<a href="/ulusal/bir-yudum-nefes-3-h40282.html" title="BİR  YUDUM NEFES (3)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_3_h40282.jpg" width="98" height="58" alt="BİR  YUDUM NEFES (3)" />
<b>BİR  YUDUM NEFES (3)</b>
Orada buluştuğumuz diğer arkadaşlarla birlikte...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-2-h40268.html" title="Bir yudum nefes(2)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_2_h40268.jpg" width="98" height="58" alt="Bir yudum nefes(2)" />
<b>Bir yudum nefes(2)</b>
Nihal ATSIZ’ın ; “Serin Çayırlar üstünde...</a>
</span>
<span>
<a href="/ulusal/bir-yudum-nefes-1-h40260.html" title="Bir yudum nefes(1)"><img src="http://www.ilerigazetesi.com.tr/cache/bir_yudum_nefes_1_h40260.jpg" width="98" height="58" alt="Bir yudum nefes(1)" />
<b>Bir yudum nefes(1)</b>
Büyük Birlik Partisi Genel Başkan Yardımcısı...</a>
</span>
</div><div style="border:none"><span>
<a href="/ulusal/ak-sarayda-erdogani-ziyaret-etti-h31095.html" title="Ak Saray’da Erdoğan’ı ziyaret etti"><img src="http://www.ilerigazetesi.com.tr/cache/ak_sarayda_erdogani_ziyaret_etti_h31095.jpg" width="98" height="58" alt="Ak Saray’da Erdoğan’ı ziyaret etti" />
<b>Ak Saray’da Erdoğan’ı ziyaret...</b>
Başbakanlık Afet ve Acil Durum (AFAD) Yönetimi...</a>
</span>
<span>
<a href="/ulusal/bu-ay-telefon-faturaniz-kabarik-gelebilir-h4529.html" title="Bu ay telefon faturanız kabarık gelebilir"><img src="http://www.ilerigazetesi.com.tr/cache/bu_ay_telefon_faturaniz_kabarik_gelebilir.jpg" width="98" height="58" alt="Bu ay telefon faturanız kabarık gelebilir" />
<b>Bu ay telefon faturanız kabarık...</b>
Tüketiciler Birliği Genel Başkanı Nazım Kaya,...</a>
</span>
<span>
<a href="/ulusal/lpgli-otomobil-avi-basladi-uclu-denetim-geliyor-h4426.html" title="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!"><img src="http://www.ilerigazetesi.com.tr/cache/lpgli_otomobil_avi_basladi_uclu_denetim_geliyor.jpg" width="98" height="58" alt="LPG&amp;#39;li otomobil avı başladı üçlü denetim geliyor!" />
<b>LPG&amp;#39;li otomobil avı başladı...</b>
Patlama riski taşıyan otomobiller; Emniyet, Jandarma...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k21">
<div><span>
<a href="/yasam/hos-geldin-bebek-h36187.html" title="“Hoş geldin Bebek!”"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="“Hoş geldin Bebek!”" />
<b>“Hoş geldin Bebek!”</b>
Yozgat Belediyesi Yozgat Kadın Doğum ve Çocuk Hastanesi’nde...</a>
</span>
<span>
<a href="/yasam/sefaatli-ozanindan-kuzayca-yasamina-h8748.html" title="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA"><img src="http://www.ilerigazetesi.com.tr/cache/sefaatli_ozanindan_kuzayca_yasamina_h8748.jpg" width="98" height="58" alt="ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA" />
<b>ŞEFAATLi OZANINDAN KUZAYCA YAŞAMINA</b>
Şefaatli'nin ozanlarının ağzından yaşam hikayeleri.</a>
</span>
<span>
<a href="/yasam/sarikaya-sehidine-agliyor-h6847.html" title="SARIKAYA ŞEHİDİNE AĞLIYOR"><img src="http://www.ilerigazetesi.com.tr/cache/sarikaya_sehidine_agliyor_1316697010.jpg" width="98" height="58" alt="SARIKAYA ŞEHİDİNE AĞLIYOR" />
<b>SARIKAYA ŞEHİDİNE AĞLIYOR</b>
Son günlerde iyice azan bölücü terör yürekleri...</a>
</span>
</div><div><span>
<a href="/yasam/mevsimlik-gocun-adresi-yozgat-h6770.html" title="Mevsimlik göçün adresi Yozgat"><img src="http://www.ilerigazetesi.com.tr/cache/mevsimlik_gocun_adresi_yozgat_1316073209.jpg" width="98" height="58" alt="Mevsimlik göçün adresi Yozgat" />
<b>Mevsimlik göçün adresi Yozgat</b>
Bernard Van Leer Vakfı tarafından düzenlenen Mevsimlik...</a>
</span>
<span>
<a href="/yasam/tren-kazasi-ucuz-atlatildi-h6767.html" title="TREN KAZASI UCUZ ATLATILDI"><img src="http://www.ilerigazetesi.com.tr/cache/tren_kazasi_ucuz_atlatildi_1316072857.jpg" width="98" height="58" alt="TREN KAZASI UCUZ ATLATILDI" />
<b>TREN KAZASI UCUZ ATLATILDI</b>
Yerköy ilçesinde yük treni ile manevra katarının...</a>
</span>
<span>
<a href="/yasam/egitim-gonullu-ogretmen-son-yolculuguna-ugurlandi-h6766.html" title="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı"><img src="http://www.ilerigazetesi.com.tr/cache/egitim_gonullu_ogretmen_son_yolculuguna_ugurlandi_1316072754.jpg" width="98" height="58" alt="Eğitim gönüllü öğretmen Son yolculuğuna uğurlandı" />
<b>Eğitim gönüllü öğretmen...</b>
Ürdün’deki Türk kolejinde öğretmenlik yaparken,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yasam/genc-fidanlari-kurtaran-kahramanlar-h6760.html" title="Genç fidanları kurtaran KAHRAMANLAR!"><img src="http://www.ilerigazetesi.com.tr/cache/genc_fidanlari_kurtaran_kahramanlar_1315985624.jpg" width="98" height="58" alt="Genç fidanları kurtaran KAHRAMANLAR!" />
<b>Genç fidanları kurtaran KAHRAMANLAR!</b>
Yozgat’ta küçük fidanların bulunduğu bölgede...</a>
</span>
<span>
<a href="/yasam/kazankayanin-kara-akbabalari-h6759.html" title="Kazankaya’nın kara akbabaları"><img src="http://www.ilerigazetesi.com.tr/cache/kazankayanin_kara_akbabalari_1315985328.jpg" width="98" height="58" alt="Kazankaya’nın kara akbabaları" />
<b>Kazankaya’nın kara akbabaları</b>
Nesli tehdit altında olan kara akbabalara yönelik...</a>
</span>
<span>
<a href="/yasam/bu-calisma-mahalle-kadinlarina-yonelik-h6758.html" title="Bu çalışma mahalle Kadınlarına yönelik"><img src="http://www.ilerigazetesi.com.tr/cache/bu_calisma_mahalle_kadinlarina_yonelik_1315904169.jpg" width="98" height="58" alt="Bu çalışma mahalle Kadınlarına yönelik" />
<b>Bu çalışma mahalle Kadınlarına...</b>
Belediye Başkanı Yusuf Başer, Yozgat'taki kadınların...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k22">
<div><span>
<a href="/otomotiv/nida-gururumuz-oldu-h38460.html" title="Nida gururumuz oldu!"><img src="http://www.ilerigazetesi.com.tr/cache/nida_gururumuz_oldu_h38460.jpg" width="98" height="58" alt="Nida gururumuz oldu!" />
<b>Nida gururumuz oldu!</b>
Bozok Üniversitesi, yerli imkanlarla hazırladığı...</a>
</span>
</div></div><div class="katelement kat_k23">
<div><span>
<a href="/dunya/kanli-ayi-izledik-h34862.html" title="Kanlı Ay’ı izledik"><img src="http://www.ilerigazetesi.com.tr/cache/kanli_ayi_izledik_h34862.jpg" width="98" height="58" alt="Kanlı Ay’ı izledik" />
<b>Kanlı Ay’ı izledik</b>
2015 yılının en önemli gök olaylarından tam...</a>
</span>
<span>
<a href="/dunya/rumlara-istediklerini-verdik-h6323.html" title="Rumlara istediklerini verdik"><img src="http://www.ilerigazetesi.com.tr/cache/rumlara_istediklerini_verdik_1310848542.jpg" width="98" height="58" alt="Rumlara istediklerini verdik" />
<b>Rumlara istediklerini verdik</b>
Kıbrıs Rum kesimine insani yardım amaçlı elektrik...</a>
</span>
</div></div><div class="katelement kat_k24">
<div><span>
<a href="/yerel/akdagmadeninde-sigara-denetimi-yapildin-n-fotografli-h30917.html" title="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nde sigara denetimi yapıldı
     
     (fotoğraflı)" />
<b>Akdağmadeni'nde sigara denetimi...</b>
Akdağmadeni'nde faaliyet gösteren kıraathanelerde...</a>
</span>
<span>
<a href="/yerel/7-yildir-ihtiyac-sahibi-vatandaslara-sicak-yemek-dagitiliyorn-n-fotografli-h30918.html" title="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="7 yıldır ihtiyaç sahibi vatandaşlara sıcak yemek dağıtılıyor
     
     (fotoğraflı)" />
<b>7 yıldır ihtiyaç sahibi vatandaşlara...</b>
Yerköy Kaymakamı Bayram Gale, Sosyal Yardımlaşma...</a>
</span>
<span>
<a href="/yerel/akdagmadeninin-kanalizasyon-sorunu-kalmayacakn-n-fotografli-h30919.html" title="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Akdağmadeni'nin kanalizasyon sorunu kalmayacak
     
     (fotoğraflı)" />
<b>Akdağmadeni'nin kanalizasyon...</b>
Akdağmadeni İlçe Belediye Başkanı Suphi Daştan,...</a>
</span>
</div><div><span>
<a href="/yerel/emniyet-mudurlugunde-tadilat-calismasi-tamamlandi-h30920.html" title="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Emniyet Müdürlüğü'nde tadilat çalışması tamamlandı" />
<b>Emniyet Müdürlüğü'nde tadilat...</b>
Akdağmadeni İlçe Emniyet Amirliği'nin müdürlüğe...</a>
</span>
<span>
<a href="/yerel/yozgat-basininda-bugun-h30921.html" title="Yozgat basınında bugün"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yozgat basınında bugün" />
<b>Yozgat basınında bugün</b>
Yozgat'ta yayımlanan gazetelerin bazı haber başlıkları...</a>
</span>
<span>
<a href="/yerel/3-aralik-dunya-engelliler-gunun-chp-yozgat-il-baskani-kaytann-engelli-olmak-aileyi-de-yakin-cevresini-de-n-her-acidan-cok-ciddi-etkiliyor-h30922.html" title="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="3 Aralık Dünya Engelliler Günü
     -CHP Yozgat İl Başkanı Kaytan:
     ''Engelli olmak, aileyi de, yakın çevresini de 
     her acıdan çok ciddi etkiliyor''" />
<b>3 Aralık Dünya Engelliler Günü...</b>
CHP Yozgat İl Başkanı Onur Kaytan, ''Engelli olmak,...</a>
</span>
</div><div style="border:none"><span>
<a href="/yerel/yarim-asirdir-kalaycilik-yapiyor-n-kalaycilik-mesleginin-son-temsilcilerinden-yusuf-yuceln-celik-emaye-ve-cam-bakir-kaplarla-tencerelerin-n-popularitesini-dusurunce-kalaycilik-da-bitme-noktasina-n-geldin-n-fotografli-h30923.html" title="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Yarım asırdır kalaycılık yapıyor 
     -Kalaycılık mesleğinin son temsilcilerinden Yusuf Yücel:
     -''Çelik, emaye ve cam, bakır kaplarla tencerelerin 
     popülaritesini düşürünce, kalaycılık da bitme noktasına 
     geldi''
     
     (fotoğraflı)" />
<b>Yarım asırdır kalaycılık...</b>
Şahin Özmen - Kalaycılık mesleğinin son temsilcilerinden...</a>
</span>
<span>
<a href="/yerel/koylulerin-suyu-gunes-enerjisiyle-isinacakn-n-fotografli-h30924.html" title="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Köylülerin suyu güneş enerjisiyle ısınacak
     
     (fotoğraflı)" />
<b>Köylülerin suyu güneş enerjisiyle...</b>
Yozgat'ın Çekerek ilçesine bağlı Kayalar köyüne,...</a>
</span>
<span>
<a href="/yerel/japon-doktor-miyazakinin-adi-sinifta-yasayacakn-yozgatta-bir-dershanenin-ozel-sinifina-vandaki-depremde-n-hayatini-kaybeden-japon-doktor-atsushi-miyazakinin-adi-verildin-n-fotografli-h30925.html" title="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)"><img src="/_themes/hs-fusion/images/no_headline_thumb.jpg" width="98" height="58" alt="Japon doktor Miyazaki'nin adı sınıfta yaşayacak
     -Yozgat'ta bir dershanenin özel sınıfına Van'daki depremde 
     hayatını kaybeden Japon doktor Atsushi Miyazaki'nin adı verildi
     
     (fotoğraflı)" />
<b>Japon doktor Miyazaki'nin adı...</b>
Van'da meydana gelen depremin ardından arama kurtarma...</a>
</span>
</div><div style="border:none"></div></div><div class="katelement kat_k25">
<div><span>
<a href="/tarim/fuarin-gozdesi-memisogullari-h41096.html" title="Fuarın gözdesi Memişoğulları"><img src="http://www.ilerigazetesi.com.tr/cache/fuarin_gozdesi_memisogullari_h41096.jpg" width="98" height="58" alt="Fuarın gözdesi Memişoğulları" />
<b>Fuarın gözdesi Memişoğulları</b>
Yozgat'ta açılan ve bu yıl yoğun ilgi gören 8'nci...</a>
</span>
<span>
<a href="/tarim/tkdkya-yogun-ilgi-h41095.html" title="TKDK'ya yoğun ilgi"><img src="http://www.ilerigazetesi.com.tr/cache/tkdkya_yogun_ilgi_h41095.jpg" width="98" height="58" alt="TKDK'ya yoğun ilgi" />
<b>TKDK'ya yoğun ilgi</b>
Yozgat'ta tarım ve hayvancılık alanında son yıllarda...</a>
</span>
<span>
<a href="/tarim/pancar-bereketi-h40961.html" title="Pancar bereketi"><img src="http://www.ilerigazetesi.com.tr/cache/pancar_bereketi_h40961.jpg" width="98" height="58" alt="Pancar bereketi" />
<b>Pancar bereketi</b>
Yozgat'ta da üreticinin önemli gelir kapısı olan...</a>
</span>
</div><div><span>
<a href="/tarim/egitimler-devam-ediyor-h40950.html" title="Eğitimler devam ediyor"><img src="http://www.ilerigazetesi.com.tr/cache/egitimler_devam_ediyor_h40950.jpg" width="98" height="58" alt="Eğitimler devam ediyor" />
<b>Eğitimler devam ediyor</b>
Yozgat Valiliği Gıda Tarım ve Hayvancılık İl...</a>
</span>
<span>
<a href="/tarim/bag-budama-teknikleri-h40844.html" title="Bağ budama teknikleri"><img src="http://www.ilerigazetesi.com.tr/cache/bag_budama_teknikleri_h40844.jpg" width="98" height="58" alt="Bağ budama teknikleri" />
<b>Bağ budama teknikleri</b>
Bozok Üniversitesi Ziraat Fakültesi ile Sürekli...</a>
</span>
</div></div> </div>
    <!-- üst menü alanları --> 
     </div>
<!-- Categories --> 
</div><div class="hh-center container_12">
  
          <ul class="hh-top-news">
        
           
          </ul>
    


        <div class="hh-left hh-news-bg">

	
	  </div>
 
  <!-- Start Haber Detay --> 
    <script type="text/javascript">
	var fbTitle  = encodeURIComponent("Tokat cinayeti…");
	var fbUrl    = encodeURIComponent(location.href);
	var fbThumb  = "http://www.ilerigazetesi.com.tr/images/haberler/tokat_cinayeti_h41177.jpg";
	var fbDesc   = encodeURIComponent("Yozgat’ta bir genç, tartıştığı ablasının attığı tokada levye ile karşılık verince ölümüne sebep oldu.");
</script> 

 

<!-- kapsa -->
<div class="hh-newsdetail">
  <div class="cat">
    <div class="list"><a href="/" class="home"><b>Ana Sayfa</b></a><span class="arrow"></span><a href="/guncel-yasam" title="Güncel Yaşam"><b>Güncel Yaşam</b></a><span class="arrow"></span></div>
  </div>
  <div id="container">  
    <h1>Tokat cinayeti…</h1>
  <div class="ninfo">
    <div class="date">02 Mayıs 2017 Salı 08:40</div>
    <div class="hit">Bu haber <b>214</b> kez okundu</div>  </div>
    <div class="info" style="width:100%;">
    <h2 style="width:100%;"> Yozgat’ta bir genç, tartıştığı ablasının attığı tokada levye ile karşılık verince ölümüne sebep oldu. </h2> 
    <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel-yasam/tokat-cinayeti-h41177.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 
    <div class="fonts">
      <div id="changeFont"><a class="print" href="javascript:window.print()"></a><span class="line"></span><a class="increaseFont"></a><span class="line"></span><a class="decreaseFont"></a><span class="line"></span><a class="resetFont"></a> </div>
    </div>
  </div>
     
    <div class="image">
	    <img src="http://www.ilerigazetesi.com.tr/images/haberler/tokat_cinayeti_h41177.jpg" alt="Tokat cinayeti…" class="haberImg" width="630" height="290" />    </div>
     
  <div class="detail">
    <div class="content">
                        <div id="newstext"> <div>Olay Yozgat’ın Akdağmadeni ilçesine bağlı Oluközü beldesinde yaşandı. Aynı evde yaşayan Halime D. (30) ile kardeşi B.D.(20), evlerinin bahçesinde henüz bilinmeyen bir nedenle çıkan tartışma cinayetle sonuçlandı.&#160;</div>
<div>Tartışma sırasında B.D, elindeki levyeyle ablası Halime D'nin kafasına vurarak öldürdü.</div>
<div>Yakınları ve komşuları olayı jandarma ve sağlık ekiplerine bildirdi. Olay yerine gelen gelen sağlık ekipleri Halime D.'nin öldüğü belirledi. Halime D'nin cesedi savcının yaptığı incelemenin ardından Akdağmadeni Devlet Hastanesi morguna kaldırıldı.</div>
<div>B.D. ise jandarma ekipleri tarafından gözaltına alındı. Olayla ilgili soruşturma başlatılırken jandarma tarafından gözaltına alınan cinayet zanlısı B.D.’nin; “Hayvanları bağlarken küçük yeğenim geldi ahıra. Burada yeğenime vurdum. Sonra annesi olan ablam yanıma geldi. Taştırma sırasında ablam bana vurdu, tokat attı. Ben de ona sinirlenerek karşılık verdim. Ablam yerdeki taşı alıp sırtıma vurunda yanımda bulunan demir çubukla (levye) ile kafasına vurdum” dediği öğrenildi.</div>
<br> </div>
    </div>

    <div class="content-bottom"> 
 	   <ul class="socialmedia">

			<li style="background: #eceef5;-webkit-border-radius: 3px;border: 1px solid #cad4e7;cursor: pointer;padding: 2px 5px 2px 5px;white-space: nowrap;margin-right:5px;font-size: 11px;font-family: Tahoma;"><a href="javascript:void(0);" onClick="shareFacebook(fbThumb, fbUrl, fbTitle, fbDesc);" rel="nofollow" style="background-image: url(https://fbstatic-a.akamaihd.net/rsrc.php/v2/yI/x/1dQf_ATK831.png);background-repeat: no-repeat;padding-left: 16px;color:#3b5998;" >Paylaş</a></li>
  <li style="width:110px;">

    <div class="fb-like" data-href="http://www.ilerigazetesi.com.tr/guncel-yasam/tokat-cinayeti-h41177.html" data-send="false" data-layout="button_count" data-width="450" data-show-faces="false"></div>
  </li>

  <li style="width:110px;">
    <a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal" data-via="ilerigazetesi" data-lang="tr">Tweet</a>
  </li>

  <li style="width:80px;">
  
  	<div class="g-plusone" data-size="medium"></div>

  </li>

</ul> 	   <div class="keywords"><span>Anahtar Kelimeler</span> </div>
    	 
    </div>
    <!-- news -->
    </div>
   </div>
    
	<div class="cright">
                <div id="ssearch">
          <form action="/?m=tag" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
</div>
     

        <!-- other news -->
        <div class="ilgili-haber">
          <h2>İlgili Haberler</h2>
          <ul>
                        <li class="news"> <a href="/guncel-yasam/tokat-cinayeti-h41177.html" title="Tokat cinayeti…">
              <h4>Tokat cinayeti…</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tokat_cinayeti_h41177.jpg" height="45" width="98" alt="Tokat cinayeti…" />
              <p>Yozgat’ta bir genç, tartıştığı ablasının attığı...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel-yasam/tarihi-degisim-son-surat-h41176.html" title="Tarihi değişim son sürat">
              <h4>Tarihi değişim son sürat </h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tarihi_degisim_son_surat_h41176.jpg" height="45" width="98" alt="Tarihi değişim son sürat" />
              <p>Yozgat'ta tarihi dönüşümle birlikte şehir ve ekonomik hayata...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel-yasam/marangozhaneden-cerrahliga-h41149.html" title="Marangozhaneden cerrahlığa">
              <h4>Marangozhaneden cerrahlığa</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/marangozhaneden_cerrahliga_h41149.jpg" height="45" width="98" alt="Marangozhaneden cerrahlığa" />
              <p>Çocukluğunda marangozhanede ağaç oymacılığı işi yaparak...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel-yasam/tema-egitimi-sera-kurdurdu-h41135.html" title="TEMA eğitimi sera kurdurdu">
              <h4>TEMA eğitimi sera kurdurdu</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/tema_egitimi_sera_kurdurdu_h41135.jpg" height="45" width="98" alt="TEMA eğitimi sera kurdurdu" />
              <p>TEMA Vakfı Yozgat İl Temsilciliği’nin ‘TEMA Eğitim Programları’nın...</p>
              </a> </li>
                        <li class="news"> <a href="/guncel-yasam/ay-yildizli-buzagi-h41114.html" title="Ay-yıldızlı buzağı…">
              <h4>Ay-yıldızlı buzağı…</h4>
              <img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/ay_yildizli_buzagi_h41114.jpg" height="45" width="98" alt="Ay-yıldızlı buzağı…" />
              <p>Yozgat'ın Sorgun İlçesine Bağlı Ahmetfakılı Beldesi’nde,...</p>
              </a> </li>
                      </ul>
        </div>
        <!-- other news -->

        <!-- galeri --> 
       
      <!-- galeri -->
   
          <div class="widget gallery">
        <div class="title"><img src="/_themes/hs-fusion/images/24_videos.png" alt="Video Galeri"><span style="font-weight:400;">VİDEO</span> GALERİ<a href="/webtv/" class="tumu transition">TÜM VİDEOLAR</a></div>
        <div  class="content">
                  <ul class="videos">
                                  <li><a href="http://www.ilerigazetesi.com.tr/sorgunda-eski-maden-sahasina-eko-park-projesi-video,24.html" title="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/l0LBltc2NmM/2.jpg" alt="Sorgun'da eski maden sahasına &quot;EKO Park Projesi&quot;" /></a><b class="transition">Sorgun'da eski maden sahasına "EKO Park Projesi" </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-son-sehit-nusret-atmacanin-sehitlik-nisani-ailesine-teslim-edildi-video,23.html" title="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/x4aXiyaImpw/2.jpg" alt="Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi" /></a><b class="transition">Yozgatlı son şehit Nusret Atmaca'nın şehitlik nişanı ailesine teslim edildi </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-cezaevi-araci-devrildi-1-asker-sehit-6si-mahkum-10-kisi-yarali-video,22.html" title="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/cxQCN3KFQAA/2.jpg" alt="Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı" /></a><b class="transition">Yozgat'ta Cezaevi Aracı Devrildi: 1 Asker Şehit, 6'sı mahkum 10 kişi yaralı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatlilardan-muhtesem-istiklal-marsi-video,21.html" title="Yozgatlılardan muhteşem İstiklal Marşı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/1JrbV-CuMWg/2.jpg" alt="Yozgatlılardan muhteşem İstiklal Marşı" /></a><b class="transition">Yozgatlılardan muhteşem İstiklal Marşı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-ciftciye-hgs-cezasi-video,20.html" title="Yozgatlı çiftçiye HGS Cezası" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı çiftçiye HGS Cezası" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/77mhbygfv1g/2.jpg" alt="Yozgatlı çiftçiye HGS Cezası" /></a><b class="transition">Yozgatlı çiftçiye HGS Cezası</b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/cedas-isten-cikarmalari-kanunsuz-mu-yapti-video,19.html" title="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/UW-HYJyZZyM/2.jpg" alt="ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı" /></a><b class="transition">ÇEDAŞ işten çıkarmaları kanunsuz mu yaptı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatta-hirsizin-rahat-tavirlari-kameralara-yansidi-video,18.html" title="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/mSgRJzUKt_s/2.jpg" alt="Yozgat'ta hırsızın rahat tavırları kameralara yansıdı" /></a><b class="transition">Yozgat'ta hırsızın rahat tavırları kameralara yansıdı </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatli-sehit-mehmet-kocakin-esinden-jandarma-astsubay-nusrat-atmacanin-ailesine-taziye-ziyareti-video,17.html" title="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/wwqhLDkxIKY/2.jpg" alt="Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti" /></a><b class="transition">Yozgatlı Şehit Mehmet Koçak'ın eşinden Jandarma Astsubay Nusrat Atmaca'nın ailesine taziye ziyareti </b></li>
                                  <li><a href="http://www.ilerigazetesi.com.tr/yozgatspor-4-1-nevsehir-genclikspor-maci-foto-goruntu-ve-gol-anlari-video,16.html" title="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" class="transition"><span class="hover transition"><img class="icon transition" src="/_themes/hs-fusion/images/24_video.png" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></span><img class="videothumb transition" src="http://img.youtube.com/vi/7IePNOQ2X10/2.jpg" alt="Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları" /></a><b class="transition">Yozgatspor 4 - 1 Nevşehir Gençlikspor maçı foto görüntü ve gol anları </b></li>
                                </ul>
              </div>
                <div class="bottom">
              </div>
          </div>
   
          
          
    
    <div class="ad300"><object type="application/x-shockwave-flash" data="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" width="300" height="250"><param name="movie" value="http://www.ilerigazetesi.com.tr/images/banner/sahinlerbanner.jpg" /></object></div> 
      </div>
  <!-- detail --> 

	<!-- Comments --> 
    <div id="comments"> 
  <script>
function like(id, sayfa, unlike){
	$.ajax({
		type: 'POST',
		url: '/_themes/hs-fusion/ajax/'+sayfa,
		data: 'id='+id,
		success: function(html_){
			if(unlike=='') {
				$('b#wh_comlike'+id).html(html_);
			} else {
				$('b#wh_comunlike'+id).html(html_);
			}
		}
	});
	return false;
}
</script> 
  <!-- comments -->
  
  <div class="comment pagination-basic comments" id="comment_list">
    <div id="sub">
      <h2><b>Yorum Gönder</b></h2>
  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/guncel-yasam/tokat-cinayeti-h41177.html" data-width="603" data-num-posts="10"></div>
      </div>
        <!-- comments --> 
  </div>
</div> 
    <!-- Comments --> 

</div>
<!-- kapsa --> 
 
   
  <!-- End Haber Detay --> 
</div>
</div>
<!-- Footer -->


<div class="hh-footer"> 
<div class="container" style="width: 960px;">
  <div class="block">
    
    </div>
  <!-- Footer Nagigation -->
  <div class="hh-up"><a href="#" onclick="$('html, body').animate({ scrollTop: 0 }, 1000);"><img src="/_themes/hs-fusion/images/icon/up.png" alt="Yukarı" /></a></div>
  <!-- Footer Nagigation --> 
  <div class="top">
    <div class="left">
      <ul class="social">
        <li><a href="http://www.facebook.com/ilerigazetesi" target="_blank" class="facebook" title="Facebook">Facebook</a></li>
        <li><a href="http://twitter.com/ilerigazetesi" target="_blank" class="twitter" title="Twitter">Twitter</a></li>
        <li><a href="" target="_blank" class="friendfeed" title="Friendfeed">friendfeed</a></li>
        <li><a href="/rss.php" target="_blank" class="rss" title="RSS">RSS</a></li>
        <li><a href="/sitene-ekle.html" title="Sitene Ekle"><b>Sitene Ekle</b></a></li>
        <li><a href="/kunye.html" title="Künye"><b>Künye</b></a></li>
        <li><a href="/iletisim.html" title="Reklam"><b>Reklam</b></a></li>
        <li><a href="/iletisim.html" title="İletişim"><b>İletişim</b></a></li>
      </ul>
    </div>

    <div class="right"> 
      <!-- Search Panel --> 
        <form action="/arama" method="post" class="search">
          <ul>
            <li>
              <input class="fade-in" type="text" value="Haber ara..." onFocus="this.value=''" onBlur="if(this.value=='')this.value='Haber ara...'" name="q" />
            </li>
            <li>
              <input type="submit" value="ARA" />
            </li>
          </ul>
        </form>
      <!-- Search Panel --> 
    </div>
  </div>
  <!-- Licence Text -->

  <div class="licence">
    <p>&copy; 2017 - Sitemizde yayınlanan haberlerin telif hakları haber kaynaklarına aittir, haberleri kopyalamayınız.</p>
    <p><a href="http://www.haber-sistemi.com" title="Haber Sistemi">Haber Sistemi</a> | <a href="http://www.tebilisim.com" title="TE Bilişim">TE Bilişim</a></p>
  </div>
  <!-- Licence Text --> 
  </div>
</div>
<!-- Footer --> 







<script src="/_themes/hs-fusion/js/yepnope.1.5.4-min.js"></script>
<script>
	yepnope({
		load: [
			'http://code.jquery.com/jquery-1.6.4.min.js',			'/_themes/hs-fusion/js/script.js',
			'/_themes/hs-fusion/js/external/jquery.easing.1.3.min.js',
			'/_themes/hs-fusion/js/external/jquery.mousewheel.min.js',
			'/_themes/hs-fusion/js/sliderkit/jquery.sliderkit.1.9.2.js',
			'/_themes/hs-fusion/js/jquery.royalslider.min.js',
			'/_themes/hs-fusion/js/preview-assets/js/highlight.pack.js',
			'/_themes/hs-fusion/js/preview-assets/js/jquery-ui-1.8.22.custom.min.js',
			'/_themes/hs-fusion/js/jquery.validate.js',
			'/_themes/hs-fusion/js/TE_library.js'
			
		],

		complete : function(){  
		      
			$(function(){  
				$.getScript('http://platform.twitter.com/widgets.js');
				$.getScript('http://www.google-analytics.com/ga.js');
								
				if (typeof (FB) != 'undefined') {
					FB.init({ status: true, cookie: true, xfbml: true });
				} else {
					$.getScript("http://connect.facebook.net/tr_TR/all.js#xfbml=1", function () {
						FB.init({ status: true, cookie: true, xfbml: true });
					});
				}

				if (typeof (gapi) != 'undefined') {
					gbuttons.each(function () {
						gapi.plusone.render($(this).get(0));
					});
				} else {
					$.getScript('https://apis.google.com/js/plusone.js');
				}

		





			});

			


			      
		 }  

	});

</script>
<script>hljs.initHighlightingOnLoad();</script>





</body>
</html>

