<!DOCTYPE html>
<html lang="tr" class="hs-rise hs-module-haber hsa-header-wide-box hs-logo- hsa-media-dark hsa-line-black hsa-headlines-standart hsa-headlines-25  no-inlinesvg hs-site-center  without-a510">
  <head>
    <title>Lokanta ve Kahvehaneler ne zaman açılacak?</title>
<meta charset="utf-8">
<!--meta name="viewport" content="width=device-width, initial-scale=1.0"-->
<meta name="description" content="30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı." />
<meta name="keywords" content="Cumhurbaşkanı yardımcısı. Fuat Oktay. Kahvehane. Lokanta. Korona Virüs." />
<meta name="news_keywords" content="Cumhurbaşkanı yardımcısı. Fuat Oktay. Kahvehane. Lokanta. Korona Virüs." />
<meta name="robots" content="noodp"/>
<meta name="author" content="Yozgat İleri Gazetesi" />
<meta property="fb:admins" content="382387049318" /><meta name="theme-color" content="#d01200"><meta property="og:site_name" content="İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" />
<meta property="og:title" content="Lokanta ve Kahvehaneler ne zaman açılacak?" />
<meta property="og:description" content="30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı." />
    <meta property="og:image" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/05/lokanta_ve_kahvehaneler_ne_zaman_acilacak_h60170_2ca84.jpg" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" /><meta http-equiv="refresh" content="300" /><meta name="twitter:card" content="summary_large_image" />
<meta property="og:title" content="Lokanta ve Kahvehaneler ne zaman açılacak?" />
<meta name="twitter:url" content="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" />
<meta name="twitter:domain" content="http://www.ilerigazetesi.com.tr/" />
<meta name="twitter:site" content="ilerigazetesi" />
<meta name="twitter:title" content="Lokanta ve Kahvehaneler ne zaman açılacak?" />
<meta name="twitter:description" content="30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı." />
<meta name="twitter:image:src" content="http://www.ilerigazetesi.com.tr/images/haberler/2020/05/lokanta_ve_kahvehaneler_ne_zaman_acilacak_h60170_2ca84.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="540" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.ilerigazetesi.com.tr/m/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" hreflang="tr" media="only screen and (max-width: 640px)"/>

<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/compress.css" rel="stylesheet"/>
<link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/renk.css" rel="stylesheet"/><link href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/style/print.css" rel="stylesheet" media="print"/>

<link rel="shortcut icon" href="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/favicon.ico"><link rel="canonical" href="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html">

<link rel="amphtml" href="http://www.ilerigazetesi.com.tr/amp/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html">
  <link rel="image_src" type="image/jpeg" href="http://www.ilerigazetesi.com.tr/images/haberler/2020/05/lokanta_ve_kahvehaneler_ne_zaman_acilacak_h60170_2ca84.jpg" />

<meta name="dc.language" content="tr">
<meta name="dc.source" content="http://www.ilerigazetesi.com.tr/">
<meta name="dc.title" content="Lokanta ve Kahvehaneler ne zaman açılacak?">
<meta name="dc.keywords" content="Cumhurbaşkanı yardımcısı. Fuat Oktay. Kahvehane. Lokanta. Korona Virüs.">
<meta name="dc.description" content="30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı.">

<link rel="dns-prefetch" href="//www.ilerigazetesi.com.tr">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="dns-prefetch" href="//fonts.gstatic.com">
<link rel="dns-prefetch" href="//mc.yandex.ru">
<link rel="dns-prefetch" href="//fonts.googleapis.com">
<link rel="dns-prefetch" href="//pagead2.googlesyndication.com">
<link rel="dns-prefetch" href="//googleads.g.doubleclick.net">
<link rel="dns-prefetch" href="//google.com">
<link rel="dns-prefetch" href="//gstatic.com">
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel="dns-prefetch" href="//graph.facebook.com">
<link rel="dns-prefetch" href="//linkedin.com">
<link rel="dns-prefetch" href="//ap.pinterest.com">


<!--[if gte IE 9]>
<style type="text/css">.gradient {filter: none;}</style>
<![endif]-->
<!--[if IE 7]>
<style type="text/css">.reklam.dikey.sol .fixed{margin-left:-px;}</style>
<![endif]-->

<style media="print">
  .page-header.article-header:before {
    content: '';
    background-image: url(http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif);
    background-size: contain;
    background-repeat: no-repeat;
    display: block;
    height: 90px;
    margin-bottom: 20px;
  }
</style>

<script type="text/javascript">
var site_url = 'http://www.ilerigazetesi.com.tr/',
tema = 'hs-rise',
surum = '1.1.3',
sistem = '5.9.9',
theme_path = 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/',
ajax_url = '_ajax/',
int_ayar = '5000',
cat_limit = '11',
headerayar = 'wide-box',
poll_voted = '',
comment_approved = '',
lazyload = '0',
twitter_user  = 'ilerigazetesi',
facebook_user = 'ilerigazetesi',
popup_saat = '0',
yorum_harf_ayar = '0',
iftara_kalan_sure = '1',
namaz_default = 'yozgat',
youtube_ch = '0',
uye_gir = 'Üye Girişi',
uye_ol = 'Üye Ol',
cikis_yap = 'Çıkış Yap',
hs_goster = 'Göster',
hs_gizle = 'Gizle',
hs_yorumun_devami = 'Yorumun Devamı',
hs_yrm_bos = 'Yorum alanı boş!',
hs_yrm_adyok = 'Adınızı girmediniz.',
hs_yorum_kor = 'Güvenlik sebebiyle yorum gönderme 15 saniyede bir kez yapılmalıdır!',
hs_hata = 'Hata!',
hs_data_table = '//service.tebilisim.com/puandurumu_json.php',
haber_id = '60170',baglan_fb = 'Facebook ile Bağlan',
analitik_ga = 'UA-11240998-1',
facebook_login_aktif = 1;
</script>


    <!--[if lt IE 9]>
      <script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script>
    <![endif]-->

    
  </head>
  <body class="hs-lch">

    
    
          
      
          
    <div class="hs-wrapper">

      <div class="hs-header-container hs-box-shadow hs-head-font clearfix">

  <div class="hs-header-main clearfix">

    
    
    <div class="hs-header-free">

      <div class="hs-top-line color-header-top clearfix">

        <div class="hs-header-wrapper clearfix font15">

                    <div class="hs-logo-w pull-left">

            <h6 class="hs-logo">
              <a href="http://www.ilerigazetesi.com.tr/">
                <img src="http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif" alt="Lokanta ve Kahvehaneler ne zaman açılacak?"  style="margin-top:16.38px"/>
              </a>
            </h6>

          </div>
          
          <div class="hs-nav pull-left">

            <div class="hs-menu">

                                    <a href="http://www.ilerigazetesi.com.tr/galeri/" class="hs-nav-link hs-ripple hs-nav-gallery"><i class="fa fa-camera"></i><span> Galeriler</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-nav-link hs-ripple hs-nav-authors"><i class="fa fa-pencil"></i><span> Yazarlar</span></a>
                  
                  
                                    <a href="http://www.ilerigazetesi.com.tr/haber-gonder.html" class="hs-nav-link hs-ripple hs-nav-extra hs-order-last"><i class="fa fa-link"></i><span> Haber Gönder</span></a>
                  
                  <!--
                  <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" title="Son Dakika Haberleri" class="hs-nav-link hs-ripple "><i class="fa fa-flash"></i><span> Son Dakika</span></a>
                  -->

            </div>
          </div>
          <!-- hs-nav -->

          <div class="hs-top-right pull-right">


                    <div class="hs-wt-container pull-left">
            <canvas id="weather" width="30" height="30"></canvas>
            <div class="durum pull-right">
              <div class="hs-wt-city">Yozgat <span>0°</span></div>
              <small class="hs-wt-desc"></small>
            </div>
          </div>
          
            <div class="hs-menu hs-menu-tools pull-right">

              <a href="#hs-arama" data-toggle="modal" class="hs-nav-link hs-ripple hs-nav-search hs-order-first"><i class="fa fa-search"></i></a>

              <a href="#" id="memberLink" class="hs-nav-link hs-ripple hs-nav-account hs-order-last"><i class="fa fa-user-circle-o"></i></a>

            </div>

          </div>

        </div>
         <!-- hs-header-wrapper -->

      </div>
      <!-- hs-top-line -->

      <div  data-spy="affix" class="hs-nav hs-nav-superb hs-cant-select color-header-bottom clearfix">

        <div class="hs-header-wrapper clearfix font13 latowebblack">

          <div class="hs-menu">

            <a href="http://www.ilerigazetesi.com.tr/" class="hs-nav-link hs-ripple hs-nav-home hs-order-0 hs-order-first" title="Haber"><i class="fa fa-home"></i></a>

                          <a title="Güncel Haberleri" href="http://www.ilerigazetesi.com.tr/guncel/" id="k1" class="hs-nav-link hs-ripple hs-nav-1 hs-order-1" target="_blank"  >Güncel</a>
<a title="Tarım Haberleri" href="http://www.ilerigazetesi.com.tr/tarim/" id="k25" class="hs-nav-link hs-ripple hs-nav-25 hs-order-2" target="_blank"  >Tarım</a>
<a title="Siyaset Haberleri" href="http://www.ilerigazetesi.com.tr/siyaset/" id="k3" class="hs-nav-link hs-ripple hs-nav-3 hs-order-3" target="_blank"  >Siyaset</a>
<a title="Spor Haberleri" href="http://www.ilerigazetesi.com.tr/spor/" id="k7" class="hs-nav-link hs-ripple hs-nav-7 hs-order-4" target="_blank"  >Spor</a>
<a title="Güncel Yaşam Haberleri" href="http://www.ilerigazetesi.com.tr/guncel-yasam/" id="k14" class="hs-nav-link hs-ripple hs-nav-14 hs-order-5" target="_blank"  >Güncel Yaşam</a>
<a title="Kültür - Sanat Haberleri" href="http://www.ilerigazetesi.com.tr/kultur-sanat/" id="k8" class="hs-nav-link hs-ripple hs-nav-8 hs-order-6" target="_blank"  >Kültür - Sanat</a>
<a title="Eğitim Haberleri" href="http://www.ilerigazetesi.com.tr/egitim/" id="k5" class="hs-nav-link hs-ripple hs-nav-5 hs-order-7" target="_blank"  >Eğitim</a>
<a title="Sağlık Haberleri" href="http://www.ilerigazetesi.com.tr/saglik/" id="k6" class="hs-nav-link hs-ripple hs-nav-6 hs-order-8" target="_blank"  >Sağlık</a>
<a title="Ekonomi Haberleri" href="http://www.ilerigazetesi.com.tr/ekonomi/" id="k4" class="hs-nav-link hs-ripple hs-nav-4 current hs-order-9" target="_blank"  >Ekonomi</a>
<a title="Kaybettiklerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" id="k10" class="hs-nav-link hs-ripple hs-nav-10 hs-order-10" target="_blank"  >Kaybettiklerimiz</a>
<a title="Mutlu Günlerimiz Haberleri" href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/" id="k11" class="hs-nav-link hs-ripple hs-nav-11 hs-order-11" target="_blank"  >Mutlu Günlerimiz</a>
            
            
            
          </div>


          <div class="hs-nav-toggle hs-nav-link hs-ripple" ><i class="fa fa-bars"></i></div>
        </div>

      </div>
      <!-- hs-nav-superb -->

    </div> <!-- hs-header-free -->

  </div>

  <div class="hs-header-line  clearfix">
    <div class="hs-header-wrapper clearfix">

      <div class="hs-lm-container font12">

        <div id="haber-bandi" class="carousel slide">
          <div class="carousel-inner">
                      <div class="item hs-lm-item active">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>13:58</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" title="Lokanta ve Kahvehaneler ne zaman açılacak?"  class="hs-lm-title" target="_blank">Lokanta ve Kahvehaneler ne zaman açılacak?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:28</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/sorumlusu-kim-h60169.html" title="SORUMLUSU KiM?"  class="hs-lm-title" target="_blank">SORUMLUSU KiM?</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:28</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/hediye-gondermeyin-h60168.html" title="Hediye göndermeyin!"  class="hs-lm-title" target="_blank">Hediye göndermeyin!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:27</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/taze-marul-dagitti-h60167.html" title="Taze Marul dağıttı"  class="hs-lm-title" target="_blank">Taze Marul dağıttı</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:26</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/aman-dikkat-2-h60166.html" title="AMAN DiKKAT!"  class="hs-lm-title" target="_blank">AMAN DiKKAT!</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:24</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/tarim/ekimler-devam-ediyor-h60165.html" title="Ekimler devam ediyor"  class="hs-lm-title" target="_blank">Ekimler devam ediyor</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:23</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/sayili-gunler-kaldi-h60164.html" title="SAYILI GÜNLER KALDI"  class="hs-lm-title" target="_blank">SAYILI GÜNLER KALDI</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:22</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/meydan-projesi-hazir-h60162.html" title="Meydan Projesi hazır"  class="hs-lm-title" target="_blank">Meydan Projesi hazır</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:21</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/destege-devam-2-h60161.html" title="Desteğe devam"  class="hs-lm-title" target="_blank">Desteğe devam</a>
            </div>
                        <div class="item hs-lm-item">
              <span class="hs-lm-time">
                <i class="fa fa-clock-o"></i> <span>01:20</span>
              </span>
              <a href="http://www.ilerigazetesi.com.tr/guncel/veda-etmeden-once-fidan-diktiler-h60160.html" title="Veda etmeden önce fidan diktiler"  class="hs-lm-title" target="_blank">Veda etmeden önce fidan diktiler</a>
            </div>
                      </div>
        </div>

      </div>

      <div class="pull-right">

                <div class="hs-cr-container font12">
          <div class="hs-cr-div hs-cr-bist">
            <div class="hs-cr-line first">
              BİST<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">97845</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-altin">
            <div class="hs-cr-line first">
              ALTIN<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">388.916</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-dolar">
            <div class="hs-cr-line first">
              DOLAR<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.0929</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-sterlin">
            <div class="hs-cr-line first">
              STERLİN<span class="hs-cr-status fa fa-angle-up"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">8.8036</span>
            </div>
          </div>
          <div class="hs-cr-div hs-cr-euro">
            <div class="hs-cr-line first">
              EURO<span class="hs-cr-status fa fa-angle-down"></span>
            </div>
            <div class="hs-cr-line second">
              <span class="hs-cr-rate">7.6935</span>
            </div>
          </div>
        </div>
        
      </div>

    </div>

  </div>
  <!-- hs-header-line -->

</div>

      
      <div class="container hs-go-center shadow">
        <div class="hs-row hs-top-block">
                  </div>
      </div>

      
      <div class="container hs-go-center hs-main-container hs-rise nopadding" >

      
      
      
      
      <div class="row">

                <div class="page-header article-header">
          <h1 class="title hs-share-title hs-title-font-2">Lokanta ve Kahvehaneler ne zaman açılacak?</h1>
          <p class="lead hs-head-font">30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı.</p>
        </div>
                
        <!-- Sol Blok -->
        <div id="main" class="span8 fix">
          
<div id="haberler">
  <div class="haber-kapsa haber-60170">
  <article id="haber-60170" class="clearfix">

    
          <header style="display:none" class="min-haber-title title hs-share-title hs-title-font-2">
        <h1>Lokanta ve Kahvehaneler ne zaman açılacak?</h1>
        <p>30 Büyükşehir ile Zonguldak dışındaki illerde lokanta ve kahvehanelerin, sosyal mesafeye uyularak açılması istendi. Cumhurbaşkanı Yardımcısı Fuat Oktay, Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu ile toplantı yaptı.</p>
      </header>
    

      <div class="hs-article-editor clearfix" style="margin-top:0px;margin-bottom:10px;">
                <div class="pull-left muted"><i class="fa fa-calendar" aria-hidden="true"></i> <span class="tarih-degistir" data-date="2020-05-09 13:58:15">09 Mayıs 2020 Cumartesi 13:58</span></div>
              </div>

              <div class="clearfix newspic">
      <span>
        <img src="http://www.ilerigazetesi.com.tr/images/haberler/2020/05/lokanta_ve_kahvehaneler_ne_zaman_acilacak_h60170_2ca84.jpg" alt="Lokanta ve Kahvehaneler ne zaman açılacak?" title="Lokanta ve Kahvehaneler ne zaman açılacak?" />
      </span>
    </div>

    <div class="hs-article-tools hs-margin-bottom clearfix">
      <div id="paylas" class="hs-paylas paylas-haber-60170"></div>
      
<div class="hs-character hs-head-font secilemez">
  <span class="print hs-bgch" onclick="javascript:window.print()"><i class="fa fa-print print" aria-hidden="true"></i></span>
  <span onclick="textClear(60170,'haber')" class="font hs-bgch"><i class="fa fa-undo" aria-hidden="true"></i></span>
  <span onclick="textUp(60170,'haber')" class="text_bigger hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-plus" aria-hidden="true"></i></span>
  <span onclick="textDown(60170,'haber')" class="text_smaller hs-bgch"><i class="fa fa-font" aria-hidden="true"></i><i class="fa fa-minus" aria-hidden="true"></i></span>
</div>
    </div>
      

  <div id="newstext" class="clearfix page-content content-detail hs-haber60170-tt">
    
                        <div id="newsbody"><p class="CxSpFirst" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">TARIM ve Orman Bakanlığının 30 Büyükşehir ve Zonguldak dışında kalan aralarında Yozgat’ın da bulunduğu illerde lokanta ve kafelerin sosyal mesafe kuralına uyarak açılmasını tavsiye ettiği belirtildi. Yeniçağ gazetesinde yer alan haberde, normalleşme süreci kapsamında 11 Mayıs’ta AVM ve mağazaların açılması planlanırken, restoran ve kafeler için de yeşil ışık yakıldığı vurgulandı. Cumhurbaşkanı Yardımcısı Fuat Oktay başkanlığında normalleşme adımları konusunda kurulan komisyona, bakanlıklar kendi görev alanları ile ilgili talepleri iletmeye başladığı bildirildi. Bu kapsamda, Tarım ve Orman Bakanlığının, 30 Büyükşehir ve Zonguldak dışında kalan Yozgat’ın da yer aldığı 50 ilde lokanta ve kafelerin açılmasını tavsiye ettiğinin altı çizildi. Bakanlığın talebinin Bilim Kurulunda değerlendirildikten sonra karara bağlanması bekleniyor. Restoran ve kafelerin açılması sosyal mesafe kurallarına bağlanması beklenirken, paket servisi dışında satış yapamayan işletmelerin de rahat bir nefes alması sağlanacak. Bakanlık ayrıca, hayvan satış pazarlarının açılması için de valiliklere yazı yazdı. </span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><strong><em><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">ÜRETİM SEKTÖRÜ</span></span></em></strong></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Öte yandan Cumhurbaşkanı Yardımcısı Fuat Oktay, ihracat kanallarının adım adım normale dönmesi ve alışveriş merkezlerinin açılmasıyla üretim sektörünün hızlıca toparlanmasını beklediklerini bildirdi. Oktay, Cumhurbaşkanlığı Külliyesi'nden video konferans yöntemiyle katıldığı Türkiye İşveren Sendikaları Konfederasyonu Yönetim Kurulu Toplantısı'nda, tüm dünyayı etkisi altına alan yeni tip korona virüs salgınının hayatın her alanını etkilediğine işaret etti. Türkiye'nin, birçok ülkeye göre daha geç etkilendiği Kovid-19 salgınını erken kontrol altına aldığına dikkati çeken Oktay, "Bu süreçte sağlıktan eğitime, güvenlikten ulaştırmaya ve sanayiden ekonomiye kadar her alanda Cumhurbaşkanımızın liderliğinde somut ve dinamik politikaları birer birer uygulamaya geçirdik. Altını çizerek ifade etmek isterim ki ülkemizin salgından en az hasarla çıkmasını sağlayacak tedbir ve normalleşme adımlarını en etkin şekilde planlamaya ve yürütmeye özen göstermekteyiz" dedi.</span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Oktay, tüm iş insanları ve üreticilerle bu sürecin sunduğu fırsatlara odaklanılmasını gerektiğine işaret ederek, "İçinden geçtiğimiz bu zor dönemde hem risklere hazırlıklı olmak hem de fırsatları değerlendirmek için tüm TİSK ailesine önemli görevler düşüyor. Çin'in üretim ve tedarik sisteminde yaşanan aksaklıklar küresel şirketleri, üretim merkezlerini çeşitlendirmeye yönlendirmiş durumda. Sahip olduğumuz kapasite göz önünde bulundurulduğunda alternatif üretim üssü olarak değerlendirilebilecek ülkelerin başında Türkiye gelmektedir. Güçlü, dinamik ve rekabetçi özel sektörümüz, yetişmiş insan kaynağı altyapımız ve iç pazar kapasitemiz sayesinde bu süreçten olumlu kazanımlarla çıkabiliriz. Yeni piyasalara açılarak ülkemizi birçok sektörde merkez ülke konumuna getirebilirsiniz. Stratejik öngörü ile salgın sonrası için kendinizi hazırlamalı, üyelerinize rekabet avantajı sağlayacak adımları bugünden atmalısınız" diye konuştu.</span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Yeni şartlara uyumlu ve katma değerli üretim konusunda TİSK'in, üyelerinin üretim çeşitliliği ve kabiliyetleri ile yarının tedarik zincirlerindeki konumunu güçlendirmesi gerektiğini söyleyen Oktay, şu değerlendirmeyi yaptı:</span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">"Diğer taraftan salgın yerli ve milli üretimin, kendi kendine yetebilmenin hayati önem taşıdığını net şekilde gösterdi. Dışa bağımlılık azaldıkça, küresel ekonominin girdiği türbülansın ülkemize etkisi azalacaktır. Tasarımdan üretime tüm aşamalarda yerlileşmeye yönelerek yeni yöntemler, farklı ürün gamları ve yenilikçi iş modelleri geliştirmeniz sizlerden diğer bir beklentimizdir. Salgın şartlarını ve sonrasında oluşacak 'yeni normal'i göz önünde bulundurarak Ar-Ge, inovasyon ve insan kaynağı yatırımlarınızı bu yönde yapmalısınız."</span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Bir taraftan salgınla mücadele ederken tüm paydaşlarıyla birlikte ekonominin çarklarını döndürmenin kolay olmayacağına işaret eden Oktay, "Ancak bizler bugünleri geride bırakacağımıza inancımızla bir yandan salgın gerçeğiyle mücadele edecek bir yandan da geleceğimizi en güçlü şekilde inşa etmenin gayreti içinde olacağız. Bu süreçten de güçlenerek çıkacak, üretim gücümüzü koruyacak ve önümüzdeki dönemde sahip olduğumuz potansiyeli en iyi şekilde değerlendireceğiz" ifadelerini kullandı.</span></span></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><strong><em><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">NORMALLEŞME PLANI</span></span></em></strong></p>

<p class="CxSpMiddle" style="margin-bottom:.0001pt"><span style="font-size:12.0pt"><span style="font-family:&quot;Times New Roman&quot;,&quot;serif&quot;">Oktay, tüm bakanlıklar, ilgili kurum ve kuruluşlarla istişare içinde hazırladıkları normalleşme planının temel hedefinin, vatandaşların günlük hayatlarını ve ekonomi mekanizmalarını salgın şartlarındaki en iyi seviyeye yükseltmek olduğunu dile getirerek, "Bu kapsamda üretime başlayan otomotiv fabrikaları ve bazı tekstil firmalarının yanında, 11 Mayıs'ta tüm ana fabrikalar yeniden faaliyete başlamış olacak. İhracat kanallarının adım adım normale dönmesi ve alışveriş merkezlerinin açılmasıyla üretim sektörünün hızlıca toparlanmasını bekliyoruz. Salgın sona erdiğinde krizi fırsata çevirerek emin adımlarla yürüyüşünü sürdüren bir Türkiye olacak. Bizler de emeğin, alın terinin ve bereketin kıymetini bilerek TİSK'in yanında olmaya devam edeceğiz" şeklinde konuştu.</span></span></p></div>
              
                
      </div>

  </article>

  
    <!--div class="clearfix galleries">
    <div class="title">
      <span>İlgili Galeriler</span><hr>
    </div>
    <div class="row-fluid">
            <div class="span3">
        <a href="http://www.ilerigazetesi.com.tr/hizir-gibi-yetisiyorlar-resimleri,138.html" title="Hızır gibi yetişiyorlar">
          <img src="http://www.ilerigazetesi.com.tr/images/album/thumbs/Hzr_gibi_yetiAiyorlar-Yozgat_Hayvan_Koruma_Birlii.jpg" alt="Hızır gibi yetişiyorlar" />
          <b>Hızır gibi yetişiyorlar</b>
        </a>
      </div>
          </div>
  </div-->
  
  <div id="yorumyap" style="margin:0"></div>
  <div class="clearfix keywords"><div class="title">Anahtar Kelimeler:</div><a href="http://www.ilerigazetesi.com.tr/haberleri/Cumhurba%C5%9Fkan%C4%B1+yard%C4%B1mc%C4%B1s%C4%B1.+Fuat+Oktay.+Kahvehane.+Lokanta.+Korona+Vir%C3%BCs." title="Cumhurbaşkanı Yardımcısı. Fuat Oktay. Kahvehane. Lokanta. Korona Virüs. haberleri">Cumhurbaşkanı Yardımcısı. Fuat Oktay. Kahvehane. Lokanta. Korona Virüs.</a></div>
      <div class="hs-box-comments clearfix">
      <div class="hs-single-header hs-head-font hs-font-up clearfix">
        <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-comments-o" aria-hidden="true"></i> Yorumlar</div>
      </div>
              <div id="yorumlar">
            <ul class="nav nav-tabs" id="ytab">
              <li class="active"><a href="#yorumpanel" data-toggle="tab">Yorum Gönder <span class="label label-important">0</span></a></li>
               <li><a href="#facebookpanel" class="fbyorum hs-sdch" data-toggle="tab">Facebook Yorumları <span class="label label-inverse"><fb:comments-count href="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html">0</fb:comments-count></span></a></li>            </ul>

            <div class="tab-content">
                              <div class="tab-pane active" id="yorumpanel">
                                    <div id="yp60170" class="yorumlar panel">
                    <div id="yorumpaneli" class="row-fluid">
                    <form  name="comment" class="comment_form clearfix" id="addcomment">
                        <div class="span1">
                                                        <img src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/no_author.jpg" alt="Avatar" class="img-rounded"/>                        </div>
                        <div class="span11">
                            <div class="row-fluid">
                                <div class="input-prepend span6">
                                    <span class="add-on">Adınız</span>
                                    <input name="isim"  class="span10 adsoyad" type="text"  id="adsoyad" size="30" maxlength="50"  title="Ad soyad gerekli!" />
                                </div>
                            </div>
                            <textarea name="yorum" maxlength="1000" class="span12" id="comment_field" onkeyup="textKey(this.form)" placeholder="Yorum yazmak için bu alanı kullanabilirsiniz. Yorum yazarken lütfen aşağıda yazılan uyarıları göz önünde bulundurunuz!"></textarea>
                            <div class="span12" style="margin:0;">
                            <div class="answer span5" style="display:none;">Yanıt: <b>@name</b> <a href="javascript:void(0)" class="kaldir">x</a></div>
                            <a href="javascript:void(0)" onclick="javascript:comment_send(60170);return false;" class="btn hs-sdch btn-warning pull-right">Yorum Gönder</a>
                            <div class="karakter span4 pull-right">Kalan Karakter: <input name="character" id="character" disabled size="3" value="1000"></div></div>
                        </div>
                        <input type="hidden" name="hid" value="60170" />
                        <input type="hidden" name="uid" value="0" />
                        <input type="hidden" name="tip" value="haber" />
                        <input type="hidden" name="cevap" value="" class="answer" />
                        <input type="hidden" name="cevap_id" value="0" class="cevap_id" />
                        <input type="hidden" name="token" value="b3a6ac10112fde11115085aba56c48c6cfff0cf3" />

                    </form>
                    </div>
                    <div class="alert">Yorumunuz onaylanmak üzere yöneticiye iletilmiştir.<a class="close" data-dismiss="alert" href="#">&times;</a></div>
                </div>
                <div class="alert alert-block alert-error fade in" style="display:block;margin-top:15px;">
                    <button type="button" class="close" data-dismiss="alert">×</button>
                    <strong>Dikkat!</strong> Suç teşkil edecek, yasadışı, tehditkar, rahatsız edici, hakaret ve küfür içeren, aşağılayıcı, küçük düşürücü, kaba, müstehcen, ahlaka aykırı, kişilik haklarına zarar verici ya da benzeri niteliklerde içeriklerden doğan her türlü mali, hukuki, cezai, idari sorumluluk içeriği gönderen Üye/Üyeler’e aittir.                </div>
            

            
            
            </div> <!-- .tab-pane -->

                          <div class="tab-pane yorumlar fbpanel" id="facebookpanel">
                <div class="row-fluid">
                  <div id="fb-root"></div>
                  <script>(function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0];
                    if (d.getElementById(id)) return;
                    js = d.createElement(s); js.id = id;
                    js.src = "//connect.facebook.net/tr_TR/all.js#xfbml=1";
                    fjs.parentNode.insertBefore(js, fjs);
                  }(document, 'script', 'facebook-jssdk'));</script>
                  <div class="fb-comments" data-href="http://www.ilerigazetesi.com.tr/ekonomi/lokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" data-width="603" data-colorscheme="light" data-numposts="10"></div>
                </div> <!-- #facebookpanel -->
              </div>
            
          </div> <!-- .tab-content -->

        </div> <!-- #yorumlar -->
    </div>
  
  <span class="hidden-modul" style="display:none">haber</span>
  <span class="hidden-id" style="display:none">60170</span>
  <span class="hidden-sayfa" style="display:none">false</span>
</div> <!-- .haber-kapsa.haber-60170 -->

<div class="hs-box hs-box-related hs-mb-20 clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left"><i class="fa fa-bookmark-o" aria-hidden="true"></i> İlgili Haberler</div>
  </div>
  <div class="hs-content hs-content-three hs-head-font clearfix">
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/ciftciye-zirai-don-uyarisi-h59857.html" target="_blank" title="Çiftçiye zirai don uyarısı!..">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/04/ciftciye_zirai_don_uyarisi_h59857_82900.jpg" alt="Çiftçiye zirai don uyarısı!.." /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Çiftçiye zirai don uyarısı!..</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/yozgat-ekonomisi-masaya-yatirildi-h59856.html" target="_blank" title="Yozgat ekonomisi masaya yatırıldı">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/04/yozgat_ekonomisi_masaya_yatirildi_h59856_7c6d5.jpg" alt="Yozgat ekonomisi masaya yatırıldı" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Yozgat ekonomisi masaya yatırıldı</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/esnaf-destek-bekliyor-2-h59855.html" target="_blank" title="Esnaf destek bekliyor">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/04/esnaf_destek_bekliyor_h59855_f48d1.JPG" alt="Esnaf destek bekliyor" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Esnaf destek bekliyor</div>
          </div>
        </a>
      </div>
            <div class="clearfix"></div>
          <div class="span hs-item hs-beh hs-kill-ml">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/konteynirlar-yozgattan-h59835.html" target="_blank" title="Konteynırlar Yozgat’tan">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/04/konteynirlar-yozgattan_7cdae.jpg" alt="Konteynırlar Yozgat’tan" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Konteynırlar Yozgat’tan</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/sorgunda-dezenfekte-calismalari-h59770.html" target="_blank" title="Sorgun’da dezenfekte çalışmaları">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/2020/04/sorgunda_dezenfekte_calismalari_h59770_553a3.jpg" alt="Sorgun’da dezenfekte çalışmaları" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Sorgun’da dezenfekte çalışmaları</div>
          </div>
        </a>
      </div>
            <div class="span hs-item hs-beh">
        <a href="http://www.ilerigazetesi.com.tr/ekonomi/alim-satim-dustu-h59630.html" target="_blank" title="Alım-satım düştü">
          <div class="hs-item-img"><img src="http://www.ilerigazetesi.com.tr/images/haberler/thumbs/no_headline.jpg" alt="Alım-satım düştü" /></div>
          <div class="hs-item-caption hs-mt-10 font15">
            <div class="hs-item-title">Alım-satım düştü</div>
          </div>
        </a>
      </div>
        </div>
</div>


</div>


          </div>

                <!-- Sağ Blok -->
        <div id="sidebar" class="sidebar span4 fix">
            
  <div data-hsm="banner" data-hsid="105" class="reklam reklam200"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=105" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/bizbizeyeteriz1.png&w=300&h=300&q=80" width="300" height="300" style="width:300px;height: 300px;border:0" alt="banner105" class="img-responsive"/></a></div>  <div data-hsm="banner" data-hsid="101" class="reklam reklam221"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=101" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/resmiilan_1.png&w=300&h=100&q=80" width="300" height="100" style="width:300px;height: 100px;border:0" alt="banner101" class="img-responsive"/></a></div>    <div data-hsm="banner" data-hsid="103" class="reklam reklam223"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=103" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/bilmar_banner_site_reklam-2.png&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner103" class="img-responsive"/></a></div>  
  
  
  <div id="hs-e-gazete" class="hs-panel hs-panel-newspaper hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-newspaper-o" aria-hidden="true"></i> E-Gazete    </div>
  </div>

  <div class="hs-content">
        <a href="http://www.ilerigazetesi.com.tr/images/sayfalar/09052020.jpg" title="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 08.05.2020 Manşeti" target="_blank"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/thumb_09052020.jpg" alt="İleri Gazetesi - Yozgat ın Özgür Gazetesi | 1967&#039;den beri... - 08.05.2020 Manşeti" /></a>
        </div>

</div>

<div data-hsm="banner" data-hsid="104" class="reklam reklam213"><a href="http://www.ilerigazetesi.com.tr/banner.php?id=104" target="_blank" rel="nofollow"><img src="http://www.ilerigazetesi.com.tr/thumb.php?src=http://www.ilerigazetesi.com.tr/images/banner/Koronavirus-Coronavirus-canli-harita-2.jpg&w=300&h=250&q=80" width="300" height="250" style="width:300px;height: 250px;border:0" alt="banner104" class="img-responsive"/></a></div>
  <div class="hs-panel hs-free-bg hs-panel-social hs-margin-bottom hs-head-font add-last clearfix">
            <div class="hs-social-block hs-facebook">
        <i class="fa fa-facebook"></i><a href="https://facebook.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> <strong class="hs-facebook-count">5B</strong> BEĞENİ</a>
        <a href="http://facebook.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Beğen</a>
      </div>
                  <div class="hs-social-block hs-twitter">
          <i class="fa fa-twitter"></i><a href="https://twitter.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"><strong class="hs-twitter-count">2B</strong> TAKİPÇİ</a>
          <a href="http://twitter.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Takip Et</a>
      </div>
                        <div class="hs-social-block hs-instagram">
          <i class="fa fa-instagram"></i><a href="https://www.instagram.com/ilerigazetesi" class="hs-sdch" target="_blank" rel="nofollow"> Instagram</a>
          <a href="https://www.instagram.com/ilerigazetesi" class="pull-right hs-sdch" target="_blank" rel="nofollow">Abone Ol</a>
      </div>
        </div>

  
<div id="hs-arsiv" class="hs-panel hs-panel-archive hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left">
      <i class="fa fa-folder-open-o" aria-hidden="true"></i> Arşiv    </div>
  </div>

  <div class="hs-content">

    <form action="http://www.ilerigazetesi.com.tr/?m=arsiv" method="post" name="arsiv" >
      <select name="gun" class="day span1">
                <option value="01" >01</option>
                <option value="02" >02</option>
                <option value="03" >03</option>
                <option value="04" >04</option>
                <option value="05" >05</option>
                <option value="06" >06</option>
                <option value="07" >07</option>
                <option value="08" >08</option>
                <option value="09" selected>09</option>
                <option value="10" >10</option>
                <option value="11" >11</option>
                <option value="12" >12</option>
                <option value="13" >13</option>
                <option value="14" >14</option>
                <option value="15" >15</option>
                <option value="16" >16</option>
                <option value="17" >17</option>
                <option value="18" >18</option>
                <option value="19" >19</option>
                <option value="20" >20</option>
                <option value="21" >21</option>
                <option value="22" >22</option>
                <option value="23" >23</option>
                <option value="24" >24</option>
                <option value="25" >25</option>
                <option value="26" >26</option>
                <option value="27" >27</option>
                <option value="28" >28</option>
                <option value="29" >29</option>
                <option value="30" >30</option>
                <option value="31" >31</option>
              </select>
      <select name="ay" class="month span1">
                <option value="01" >Ocak</option>
                <option value="02" >Şubat</option>
                <option value="03" >Mart</option>
                <option value="04" >Nisan</option>
                <option value="05" selected>Mayıs</option>
                <option value="06" >Haziran</option>
                <option value="07" >Temmuz</option>
                <option value="08" >Ağustos</option>
                <option value="09" >Eylül</option>
                <option value="10" >Ekim</option>
                <option value="11" >Kasım</option>
                <option value="12" >Aralık</option>
              </select>
      <select name="yil" class="year span1">
                <option value="2020" selected>2020</option>
                <option value="2019" >2019</option>
                <option value="2018" >2018</option>
                <option value="2017" >2017</option>
                <option value="2016" >2016</option>
              </select>
      <button type="submit" class="btn btn-default span1 pull-right">Ara</button>
    </form>
  </div>

</div>


<div class="hs-panel hs-last-minute hs-margin-bottom clearfix">
  <div class="hs-single-header hs-single-red hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-clock-o"></i> Son Dakika</div>
    <a href="http://www.ilerigazetesi.com.tr/sondakika-haberler.html" class="hs-header-link pull-right hs-lcb">Tümü</a>
  </div>
  <div class="hs-panel-content font15">
        <div data-hsm="haberler" data-hsid="60122" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-05-06 02:05:08"> 2020-05-06 02:05:08</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/yozgat-isitiyor-h60122.html" title="YOZGAT ISITIYOR!" target="_blank">YOZGAT ISITIYOR!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="59870" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-04-17 21:28:47"> 2020-04-17 21:28:47</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/karantina-sona-erdi-h59870.html" title="Karantina Sona Erdi!" target="_blank">Karantina Sona Erdi!</a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="59844" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/saglik" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-04-15 10:05:33"> 2020-04-15 10:05:33</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/saglik/bir-koy-daha-karantinaya-alindi-h59844.html" title="Bir köy daha karantinaya alındı" target="_blank"><span style="color:#008000">Bir köy daha karantinaya alındı</span></a>
    </div>
  </div>
        <div data-hsm="haberler" data-hsid="59806" class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-04-13 16:43:45"> 2020-04-13 16:43:45</span>
    </div>
    <div class="hs-title hs-title-font hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/guncel/derbent-koyunde-karantina-sona-erdi-h59806.html" title="Derbent Köyünde karantina sona erdi" target="_blank">Derbent Köyünde karantina sona erdi</a>
    </div>
  </div>
      </div>
</div>

<div id="hs-namaz" class="hs-panel hs-panel-namaz hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-map-o" aria-hidden="true"></i> Namaz Vakitleri    </div>
  </div>

  <div class="hs-content">

    <select id="namaz-il-sec" name="namaz" class="selectpicker" data-header="İLLER" data-live-search-placeholder="İl seçin...">
            <option data-tokens="adana, Adana" value="adana" >Adana</option>
            <option data-tokens="adiyaman, Adıyaman" value="adiyaman" >Adıyaman</option>
            <option data-tokens="afyon, Afyon" value="afyon" >Afyon</option>
            <option data-tokens="agri, Ağrı" value="agri" >Ağrı</option>
            <option data-tokens="aksaray, Aksaray" value="aksaray" >Aksaray</option>
            <option data-tokens="amasya, Amasya" value="amasya" >Amasya</option>
            <option data-tokens="ankara, Ankara" value="ankara" >Ankara</option>
            <option data-tokens="antalya, Antalya" value="antalya" >Antalya</option>
            <option data-tokens="ardahan, Ardahan" value="ardahan" >Ardahan</option>
            <option data-tokens="artvin, Artvin" value="artvin" >Artvin</option>
            <option data-tokens="aydin, Aydın" value="aydin" >Aydın</option>
            <option data-tokens="balikesir, Balıkesir" value="balikesir" >Balıkesir</option>
            <option data-tokens="bartin, Bartın" value="bartin" >Bartın</option>
            <option data-tokens="batman, Batman" value="batman" >Batman</option>
            <option data-tokens="bayburt, Bayburt" value="bayburt" >Bayburt</option>
            <option data-tokens="bilecik, Bilecik" value="bilecik" >Bilecik</option>
            <option data-tokens="bingol, Bingöl" value="bingol" >Bingöl</option>
            <option data-tokens="bitlis, Bitlis" value="bitlis" >Bitlis</option>
            <option data-tokens="bolu, Bolu" value="bolu" >Bolu</option>
            <option data-tokens="burdur, Burdur" value="burdur" >Burdur</option>
            <option data-tokens="bursa, Bursa" value="bursa" >Bursa</option>
            <option data-tokens="canakkale, Çanakkale" value="canakkale" >Çanakkale</option>
            <option data-tokens="cankiri, Çankırı" value="cankiri" >Çankırı</option>
            <option data-tokens="corum, Çorum" value="corum" >Çorum</option>
            <option data-tokens="denizli, Denizli" value="denizli" >Denizli</option>
            <option data-tokens="diyarbakir, Diyarbakır" value="diyarbakir" >Diyarbakır</option>
            <option data-tokens="duzce, Düzce" value="duzce" >Düzce</option>
            <option data-tokens="edirne, Edirne" value="edirne" >Edirne</option>
            <option data-tokens="elazig, Elazığ" value="elazig" >Elazığ</option>
            <option data-tokens="erzincan, Erzincan" value="erzincan" >Erzincan</option>
            <option data-tokens="erzurum, Erzurum" value="erzurum" >Erzurum</option>
            <option data-tokens="eskisehir, Eskişehir" value="eskisehir" >Eskişehir</option>
            <option data-tokens="gaziantep, Gaziantep" value="gaziantep" >Gaziantep</option>
            <option data-tokens="giresun, Giresun" value="giresun" >Giresun</option>
            <option data-tokens="gumushane, Gümüşhane" value="gumushane" >Gümüşhane</option>
            <option data-tokens="hakkari, Hakkari" value="hakkari" >Hakkari</option>
            <option data-tokens="hatay, Hatay" value="hatay" >Hatay</option>
            <option data-tokens="igdir, Iğdır" value="igdir" >Iğdır</option>
            <option data-tokens="isparta, Isparta" value="isparta" >Isparta</option>
            <option data-tokens="istanbul, İstanbul" value="istanbul" >İstanbul</option>
            <option data-tokens="izmir, İzmir" value="izmir" >İzmir</option>
            <option data-tokens="kahramanmaras, Kahramanmaraş" value="kahramanmaras" >Kahramanmaraş</option>
            <option data-tokens="karabuk, Karabük" value="karabuk" >Karabük</option>
            <option data-tokens="karaman, Karaman" value="karaman" >Karaman</option>
            <option data-tokens="kars, Kars" value="kars" >Kars</option>
            <option data-tokens="kastamonu, Kastamonu" value="kastamonu" >Kastamonu</option>
            <option data-tokens="kayseri, Kayseri" value="kayseri" >Kayseri</option>
            <option data-tokens="kirikkale, Kırıkkale" value="kirikkale" >Kırıkkale</option>
            <option data-tokens="kirklareli, Kırklareli" value="kirklareli" >Kırklareli</option>
            <option data-tokens="kirsehir, Kırşehir" value="kirsehir" >Kırşehir</option>
            <option data-tokens="kilis, Kilis" value="kilis" >Kilis</option>
            <option data-tokens="izmit, Kocaeli" value="izmit" >Kocaeli</option>
            <option data-tokens="konya, Konya" value="konya" >Konya</option>
            <option data-tokens="kutahya, Kütahya" value="kutahya" >Kütahya</option>
            <option data-tokens="malatya, Malatya" value="malatya" >Malatya</option>
            <option data-tokens="manisa, Manisa" value="manisa" >Manisa</option>
            <option data-tokens="mardin, Mardin" value="mardin" >Mardin</option>
            <option data-tokens="mersin, Mersin" value="mersin" >Mersin</option>
            <option data-tokens="mugla, Muğla" value="mugla" >Muğla</option>
            <option data-tokens="mus, Muş" value="mus" >Muş</option>
            <option data-tokens="nevsehir, Nevşehir" value="nevsehir" >Nevşehir</option>
            <option data-tokens="nigde, Niğde" value="nigde" >Niğde</option>
            <option data-tokens="ordu, Ordu" value="ordu" >Ordu</option>
            <option data-tokens="osmaniye, Osmaniye" value="osmaniye" >Osmaniye</option>
            <option data-tokens="rize, Rize" value="rize" >Rize</option>
            <option data-tokens="adapazari, Sakarya" value="adapazari" >Sakarya</option>
            <option data-tokens="samsun, Samsun" value="samsun" >Samsun</option>
            <option data-tokens="siirt, Siirt" value="siirt" >Siirt</option>
            <option data-tokens="sinop, Sinop" value="sinop" >Sinop</option>
            <option data-tokens="sivas, Sivas" value="sivas" >Sivas</option>
            <option data-tokens="sanliurfa, Şanlıurfa" value="sanliurfa" >Şanlıurfa</option>
            <option data-tokens="sirnak, Şırnak" value="sirnak" >Şırnak</option>
            <option data-tokens="tekirdag, Tekirdağ" value="tekirdag" >Tekirdağ</option>
            <option data-tokens="tokat, Tokat" value="tokat" >Tokat</option>
            <option data-tokens="trabzon, Trabzon" value="trabzon" >Trabzon</option>
            <option data-tokens="tunceli, Tunceli" value="tunceli" >Tunceli</option>
            <option data-tokens="usak, Uşak" value="usak" >Uşak</option>
            <option data-tokens="van, Van" value="van" >Van</option>
            <option data-tokens="yalova, Yalova" value="yalova" >Yalova</option>
            <option data-tokens="yozgat, Yozgat" value="yozgat" selected>Yozgat</option>
            <option data-tokens="zonguldak, Zonguldak" value="zonguldak" >Zonguldak</option>
          </select>

      <div class="hs-namaz-div hs-ezan-vakti">
        <div>İmsak</div>
        <div>Güneş</div>
        <div>Öğle</div>
        <div>İkindi</div>
        <div>Akşam</div>
        <div>Yatsı</div>
      </div>

      <div class="hs-results">
        <div class="hs-namaz-div hs-ezan-saat">
          <div>03:45</div>
          <div>05:25</div>
          <div>12:42</div>
          <div>16:34</div>
          <div>19:50</div>
          <div>21:23</div>
  			</div>
      </div>

      <div class="hs-ezan-kalan">
          <span></span>
      </div>

  </div>

</div>


<div class="hs-panel hs-recent-comments hs-users hs-margin-bottom white clearfix">
  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title pull-left"><i class="fa fa-comments-o"></i> Son Yorumlar</div>
  </div>
  <div class="hs-panel-content">
        <div data-hsm="yorumlar" data-hsid="2911" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/siyaset/baser-avrupadaki-turklere-seslendi-h60082.html#comment_2911" title="Başer, Avrupa’daki Türklere seslendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Necati Keleşer</b><span class="tarih-once" data-date="2020-05-03 12:31:44"> 2020-05-03 12:31:44</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Sn.vekilim,hemşerim biz gurbetçileri ne yapmışlar,Seçim yaklaştı galiba.Yurydışından getirilen Telefon kayıt parasını 70 tl den 1850 tl ye çıkarttılar bumu hizmet.Türkiye de karşılaştığımız Sağlık sorununuzu çözdüler.Saygılar</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2909" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/havaalanina-ek-odenek-h59604.html#comment_2909" title="Havaalanına ek ödenek" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hekimoğlu</b><span class="tarih-once" data-date="2020-04-13 02:50:15"> 2020-04-13 02:50:15</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Fuat OKTAY olmasa bu havaalanı yıllarca sürerdi Fuat Oktay’ı başka yeni projeler yapmasını bekliyoruz Yozgat ve sorguna çünkü yoğun nüfusun olduğu iki bölge</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2907" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/spor/yozgatspor-malatyada-h59358.html#comment_2907" title="Yozgatspor Malatya’da" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Hasbek&#39;li</b><span class="tarih-once" data-date="2020-03-14 19:19:59"> 2020-03-14 19:19:59</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Başarılar yazgat spora</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2906" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/guncel/cami-yenilendi-h57535.html#comment_2906" title="Cami yenilendi" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Mimar Özer</b><span class="tarih-once" data-date="2020-03-07 22:46:51"> 2020-03-07 22:46:51</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Emeği geçen herkese teşekkürler.Allah hayırlarınızı kabul ve makbul eylesin.</div>
        </div>
      </a>
    </div>
        <div data-hsm="yorumlar" data-hsid="2905" class="hs-user hsk-tr0">
      <a href="http://www.ilerigazetesi.com.tr/ekonomi/ihracatimiz-artiyor-h59090.html#comment_2905" title="İhracatımız artıyor" target="_blank">
        <div class="hs-user-content">
          <div class="hs-user-name"><b class="hs-title-font">Adem</b><span class="tarih-once" data-date="2020-02-29 09:12:57"> 2020-02-29 09:12:57</span></div>
          <div class="hs-user-article hs-head-font dot-dot" data-height="40">Ne ihraç ettik ?</div>
        </div>
      </a>
    </div>
      </div>
</div>


<div class="hs-panel hs-panel-tab hs-last-minute hs-margin-bottom clearfix">
  <ul class="nav hs-tabs hs-bbca-a hs-font-up hs-head-font clearfix" id="hs-most">
    <li class="first"><i class="fa fa-bookmark-o"></i> Çok</li>
    <li class="active"><a href="#hs-most-comment" data-toggle="tab">Yorumlanan</a></li>
    <li><a href="#hs-most-read" data-toggle="tab">Okunan</a></li>
  </ul>

  <div class="tab-content hs-title-font">
  <div class="tab-pane active add-first" id="hs-most-comment">
        <div data-hsm="haberler" data-hsid="60082"  class="hs-item hsk-tr0">
    <div class="hs-time">
        <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/siyaset/" class="kategori" style="background-color:#e74c3c">Siyaset</a> <span class="tarih-once" data-date="2020-05-02 14:33:16"> 2020-05-02 14:33:16</span>
    </div>
    <div class="hs-title hs-title-font font15 hs-bch">
      <a href="http://www.ilerigazetesi.com.tr/siyaset/baser-avrupadaki-turklere-seslendi-h60082.html" title="Başer, Avrupa’daki Türklere seslendi" target="_blank">Başer, Avrupa’daki Türklere seslendi</a>
    </div>
  </div>
      </div>
    <div class="tab-pane add-first" id="hs-most-read">
            <div data-hsm="haberler" data-hsid="59884" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-04-18 01:50:39"> 2020-04-18 01:50:39</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/diziyi-yozgattan-yonetiyor-h59884.html" title="Diziyi Yozgat’tan yönetiyor" target="_blank">Diziyi Yozgat’tan yönetiyor</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="59755" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-04-09 03:31:37"> 2020-04-09 03:31:37</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/menekse-evleri-yikilacak-h59755.html" title="Menekşe Evleri yıkılacak!.." target="_blank">Menekşe Evleri yıkılacak!..</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="59765" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/saglik/" class="kategori" style="background-color:#1abc9c">Sağlık</a> <span class="tarih-once" data-date="2020-04-09 20:09:05"> 2020-04-09 20:09:05</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/saglik/mustafa-kolatar-sevenlerini-korkuttu-h59765.html" title="Mustafa KOLATAR Sevenlerini Korkuttu !" target="_blank">Mustafa KOLATAR Sevenlerini Korkuttu !</a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="59888" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/" class="kategori" style="background-color:#f39c12">Kaybettiklerimiz</a> <span class="tarih-once" data-date="2020-04-18 12:22:25"> 2020-04-18 12:22:25</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/hemsehrimiz-hasibe-yortanli-ersungur-vefat-etti-h59888.html" title="Hemşehrimiz Hasibe Yortanlı Ersungur vefat etti" target="_blank"><span style="color:#0000ff">Hemşehrimiz Hasibe Yortanlı Ersungur vefat etti</span></a>
      </div>
    </div>
            <div data-hsm="haberler" data-hsid="60147" class="hs-item hsk-tr0">
      <div class="hs-time">
          <i class="fa fa-circle-thin"></i> <a href="http://www.ilerigazetesi.com.tr/guncel/" class="kategori" style="background-color:#f22613">Güncel</a> <span class="tarih-once" data-date="2020-05-08 00:04:07"> 2020-05-08 00:04:07</span>
      </div>
      <div class="hs-title hs-title-font font15 hs-bch">
        <a href="http://www.ilerigazetesi.com.tr/guncel/ihale-tamam-h60147.html" title="İhale tamam" target="_blank">İhale tamam</a>
      </div>
    </div>
      
    </div>
  </div>

</div>



<div id="hs-karikatur" class="hs-panel hs-panel-comic hs-margin-bottom clearfix">

  <div class="hs-single-header hs-head-font hs-font-up clearfix">
    <div class="hs-header-title hs-bcd pull-left">
      <i class="fa fa-smile-o" aria-hidden="true"></i> Karikatür    </div>
    <a href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatür" class="hs-header-link pull-right">Tüm Karikatürler</a>
  </div>

  <div class="hs-content">
        <a title="Gökhan&#039;ın kaleminden"  href="#modal-karikatur" role="button" data-toggle="modal"><img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan&#039;ın kaleminden" /></a>
      </div>

</div>



  


        </div>
        
      </div>


      </div>
              
                            <!-- Sol Dikey Reklam -->
              <div class="reklam dikey sol" style="width:px;height:px;">

                                                                                                                                                                                                                                                                      </div>
              
              <!-- Sağ Dikey Reklam -->
              <div class="reklam dikey sag ortala" style="width:px;height:px;">

                                                                                              
                    
                                                                                                                                                                                                                                                                                                </div>

                      </div>
      <div class="hs-footer hs-go-center hs-footer-boxed color-footer hs-mt-20 hs-mb-50 clearfix">

  <div class="hs-footer-top font13 latowebblack clearfix">
    <div class="container">
      <div class="hs-row">
        <a href="http://www.ilerigazetesi.com.tr/" class="hs-footer-tlink font20 hs-ripple"><i class="fa fa-home"></i></a>
                <a href="http://www.ilerigazetesi.com.tr/galeri" class="hs-footer-tlink hs-ripple"><span>Galeriler</span></a>
                                <a href="http://www.ilerigazetesi.com.tr/yazarlar/" class="hs-footer-tlink hs-ripple"><span>Yazarlar</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/anketler.html" class="hs-footer-tlink hs-ripple"><span>Anketler</span></a>
                        <a href="http://www.ilerigazetesi.com.tr/karikaturler" class="hs-footer-tlink hs-ripple"><span>Karikatürler</span></a>
                                        <a href="http://www.ilerigazetesi.com.tr/seri-ilanlar" class="hs-footer-tlink hs-ripple"><span>İlanlar</span></a>
              </div>
    </div>
  </div>

  <div class="hs-footer-mid clearfix">
    <div class="container">

      <div class="hs-footer-cat font13 latowebblack">
        <ul><li><a href="http://www.ilerigazetesi.com.tr/guncel/">Güncel</a></li><li><a href="http://www.ilerigazetesi.com.tr/tarim/">Tarım</a></li><li><a href="http://www.ilerigazetesi.com.tr/siyaset/">Siyaset</a></li><li><a href="http://www.ilerigazetesi.com.tr/spor/">Spor</a></li><li><a href="http://www.ilerigazetesi.com.tr/guncel-yasam/">Güncel Yaşam</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/kultur-sanat/">Kültür - Sanat</a></li><li><a href="http://www.ilerigazetesi.com.tr/egitim/">Eğitim</a></li><li><a href="http://www.ilerigazetesi.com.tr/saglik/">Sağlık</a></li><li><a href="http://www.ilerigazetesi.com.tr/ekonomi/">Ekonomi</a></li><li><a href="http://www.ilerigazetesi.com.tr/kaybettiklerimiz/">Kaybettiklerimiz</a></li></ul><ul><li><a href="http://www.ilerigazetesi.com.tr/mutlu-gunlerimiz/">Mutlu Günlerimiz</a></li><li><a href="http://www.ilerigazetesi.com.tr/gundem/">Gündem</a></li><li><a href="http://www.ilerigazetesi.com.tr/kadin-dunyasi/">Kadın Dünyası</a></li><li><a href="http://www.ilerigazetesi.com.tr/ilceler/">İlçeler</a></li><li><a href="http://www.ilerigazetesi.com.tr/yozgat/">Yozgat</a></li></ul><ul></ul>      </div>

      <div class="hs-footer-about pull-right">
        <div class="hs-footer-logo"></div>
        <div>Copyright © 2020 - Tüm hakları saklıdır.<br>İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;</div>
        <div>
          <p>Aşağınohutlu Mahallesi Sakarya Caddesi No:10/D

Merkez / YOZGAT</p>          <p><span class="site-info glyphicons earphone" style="padding-left: 0;"></span> +90 354 217 07 77</p>        </div>
        <div>
          <p>Gramaj Gazetecilik Matbaacılık Bilg. Reklam ve Tanıtım Hizm. Tic. Ltd. Şti   |   İleri Gazetesi Basın Konseyi üyesidir.  |  Tüm Hakları Saklıdır, Hiçbir Suretle Bilgiler Kopyalanamaz ve Kullanılamaz !</p>        </div>
      </div>

    </div>
  </div>

  <div class="hs-footer-bottom clearfix">
    <div class="container">

        <!--a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/m/"><i class="fa fa-mobile" aria-hidden="true"></i> Mobil</a-->
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/kunye.html"><i class="fa fa-address-card-o" aria-hidden="true"></i> Künye</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/iletisim.html"><i class="fa fa-envelope-o" aria-hidden="true"></i> İletişim</a>
        <a class="hs-footer-blink" href="http://www.ilerigazetesi.com.tr/sitene-ekle.html"><i class="fa fa-clone" aria-hidden="true"></i> Sitene Ekle</a>

                <div class="pull-right">
          Yazılım: <a href="http://www.tebilisim.com/" target="_blank" title="haber sistemi, haber scripti, haber yazılımı, tebilişim">TE Bilişim</a>
        </div>
        

    </div>
  </div>

</div>
      <script>
var facebook_paylasim_secret_token, facebook_paylasim_app_id;
facebook_paylasim_app_id = "";
facebook_paylasim_secret_token = "";
if (location.href.match(/\?.*/) && !location.href.match(/\?m=arama.*/) && !location.href.match(/\?m=arsiv.*/) && document.referrer) {
   location.href = location.href.replace(/\?.*/, '');
}
</script>
<div id="hs-arama" class="hs-search-modal modal hide fade" tabindex="-1" aria-labelledby="hs-arama-l" role="dialog" aria-hidden="true">
	<div class="modal-body hs-title-font hs-text-shadow text-center">
		<form action="http://www.ilerigazetesi.com.tr/" method="get">
			<input type="hidden" name="m" value="arama">
									<input type="hidden" name="auth" value="b3a6ac10112fde11115085aba56c48c6cfff0cf3" />
			<div id="hs-arama-l" class="input-append">
				<input class="hs-bcf hs-search-input hs-title-font" placeholder="Haber Ara ..." type="search" name="q" id="search">
				<button class="hs-search-btn hs-ripple hs-border-color" type="submit"><i class="fa fa-search" aria-hidden="true"></i></button>
			</div>
		</form>
				<div class="hs-search-popular clearfix">
			<span class="pull-left"><i class="fa fa-tags" aria-hidden="true"></i> Popüler Etiketler:</span>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/%C3%B6%C4%9Frencilerle+bulu%C5%9Ftu" class="hs-item" title="öğrencilerle buluştu"><i class="fa fa-angle-right" aria-hidden="true"></i> öğrencilerle buluştu</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/yozgat" class="hs-item" title="yozgat"><i class="fa fa-angle-right" aria-hidden="true"></i> yozgat</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/ileri" class="hs-item" title="ileri"><i class="fa fa-angle-right" aria-hidden="true"></i> ileri</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/bozok" class="hs-item" title="bozok"><i class="fa fa-angle-right" aria-hidden="true"></i> bozok</a>
		  		  <a href="http://www.ilerigazetesi.com.tr/haberleri/thy" class="hs-item" title="thy"><i class="fa fa-angle-right" aria-hidden="true"></i> thy</a>
		  		</div>
			</div>
</div>
	<div id="modal-karikatur" class="modal hide fade" tabindex="-1" aria-labelledby="karikatur-label" role="dialog" aria-hidden="true">
	<div class="modal-header hs-title-font">
		<button type="button" class="close" data-dismiss="modal">×</button>
		<h3 id="karikatur-label" class="modal-title">Gökhan&#039;ın kaleminden</h3>
	</div>
	<div class="modal-body text-center">
		<img src="http://www.ilerigazetesi.com.tr/images/sayfalar/IMG_0345.jpg" alt="Gökhan#039;ın kaleminden"/>
	</div>
	<div class="modal-footer">
		<a class="btn hs-ripple hs-sdch btn-info pull-left" href="http://www.ilerigazetesi.com.tr/karikaturler" title="Karikatürler">Tüm Karikatürler</a>
		<button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
	</div>
</div>
    <div id="hs-uyelik" class="user modal modal-sm hide fade" tabindex="-1" role="dialog" aria-labelledby="hs-uyelik-l" aria-hidden="true">
  <div class="modal-header hs-title-font">
    <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button>
    <h3 id="hs-uyelik-l">Üye Girişi</h3>
  </div>
  <div class="modal-body">
		<div class="hs-login-form clearfix">
			<form class="form" action="http://www.ilerigazetesi.com.tr/index.php?m=login&amp;rd=http%3A%2F%2Fwww.ilerigazetesi.com.tr%2Fekonomi%2Flokanta-ve-kahvehaneler-ne-zaman-acilacak-h60170.html" method="post">
			  <div class="control-group">
			    <label class="control-label" for="inputName">Kullanıcı Adı</label>
			    <div class="controls">
			      <input id="inputName" value="" name="kullanici" type="text"  placeholder="Kullanıcı Adı" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <label class="control-label" for="inputPassword">Şifre</label>
			    <div class="controls">
			      <input type="password" value="" name="sifre" id="inputPassword" placeholder="Şifre" required>
			    </div>
			  </div>
			  <div class="control-group">
			    <div class="controls">
			      <button type="submit" class="btn hs-ripple hs-sdch btn-success"><i class="fa fa-sign-in" aria-hidden="true"></i> Giriş Yap</button>
			    </div>
			  </div>
							  <div class="control-group">
			    <div class="controls">
			      <button type="button" onclick="FB_Login(); return false;" class="btn hs-ripple hs-sdch btn-info"><i class="fa fa-facebook" aria-hidden="true"></i> Facebook ile Giriş Yap</button>
			    </div>
			  </div>
							</form>
		</div>
  </div>
  <div class="modal-footer">
    <a href="http://www.ilerigazetesi.com.tr/uyelik.html" class="pull-left hs-sdch btn hs-ripple btn-info">Üye Ol</a>
    <a href="http://www.ilerigazetesi.com.tr/unuttum.html" class="pull-left btn">Şifremi unuttum?</a>
    <button class="btn hs-ripple hs-sdch btn-danger" data-dismiss="modal" aria-hidden="true">Kapat</button>
  </div>
</div>







<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "Organization",
    "url": "http://www.ilerigazetesi.com.tr/"
        ,"logo": {
        "@type": "ImageObject",
        "url": "http://www.ilerigazetesi.com.tr/images/banner/ileri_logo_2017_son.gif",
        "width": 751,
        "height": 184    }
    

        ,"contactPoint": [
        {
            "@type": "ContactPoint",
            "telephone": "+90 +90 354 217 07 77",
            "contactType": "customer service"
        }
    ]
    }
</script>
<script type="application/ld+json">
{
    "@context": "http://schema.org",
    "@type": "WebSite",
    "url": "http://www.ilerigazetesi.com.tr/",
    "potentialAction": {
        "@type": "SearchAction",
        "target": "http://www.ilerigazetesi.com.tr/haberleri/{search_term_string}",
        "query-input": "required name=search_term_string"
    }
}
</script>

<script type="application/ld+json">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</script>






<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery-1.9.1.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-menu.js"></script>

<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/skycons.min.js"></script>
<script>
function setWeather(color) {
	 	var weather = new Skycons({"color": color});
		weather.set("weather", Skycons.PARTLY_CLOUDY_DAY);
		weather.play();
}
setWeather('#ffffff');
</script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.cookie.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/base.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/bootstrap-select.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/comments.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.pKisalt.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-paylas.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment.min.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/moment-tr.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.dotdotdot.min.js"></script>
<script type="text/javascript">
var namaz_kalan_sure = "{saat} saat {dakika} dakika sonra ezan okunacak.",
namaz_saat = "saat ",
namaz_ezan_okunuyor = "Ezan okunuyor...";
</script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jqueryNamazVakti.min.js"></script><script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/system.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/login.js"></script>


<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/hs-text.js"></script>
<script src="http://www.ilerigazetesi.com.tr/_themes/hs-rise/js/jquery.inf-scroll.js"></script>
<script>
		$('#haberler').cleverInfiniteScroll({
			contentsWrapperSelector: '#haberler',
			headSelector: '.article-header',
			contentSelector: '.haber-kapsa',
			sidebarWrapperSelector: "#sidebar",
			nextSelector: '#sonrakiHaber',
			loadImage: 'http://www.ilerigazetesi.com.tr/_themes/hs-rise/images/loader.gif'
		});
</script>

<script type="text/javascript">

	document.addEventListener('DOMContentLoaded', function(event) {
		var menu = new superb({
			element: '.hs-nav-superb .hs-header-wrapper',
			counter: false
		});
	});
	$('.hs-nav-modal').on('click', function(e) {
		e.preventDefault();
		$($(this).data('href')).modal('show')
	});
	$('#hs-arama').on('show', function () {
	  $('html').addClass('hs-search-shown').on('scroll mousewheel touchmove', stopScrolling);
	}).on('shown', function () {
		$('.hs-search-input').select();
	}).on('hidden', function () {
	  $('html').removeClass('hs-search-shown').off('scroll mousewheel touchmove', stopScrolling);
	});

	


		$("#comment_list .text").pKisalt();
	
		$("#paylas").jsSocials({
		url: location.href,
		text: document.querySelectorAll(".hs-share-title")[0].innerHTML,
		showCount: true,
		showLabel: false,
		shares: [
			{ share: "twitter", via: "ilerigazetesi", hashtags: "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;" },
				"facebook",
			{
	        	share: "whatsapp",
	        	shareUrl: "https://web.whatsapp.com/send?text={text}%20{url}",
	        	shareIn: "blank"
	      	},
				"linkedin",
				"pinterest",
			]
		});
					var hasBeenClicked = false;
	var kisa_site_adi = "İleri Gazetesi | Günlük Tarafsız Siyasi Gazete... &quot;1967&#039;den beri...&quot;";
	var kopyala_imza_onu = "OKU, YORUMLA ve PAYLAŞ ==&gt; ";

	$(document).on('copy', function(e){
		if ($(e.target).closest("#yorumlar,textarea,input").length) {
			hasBeenClicked = true;
		} else {
			hasBeenClicked = false;
		}
	  var sel = window.getSelection();
	  var copyFooter = "<br><br>" + kopyala_imza_onu + "<a href='"+document.location.href+"'>"+document.location.href+"</a><br><br>" + kisa_site_adi;
	  var copyHolder = $('<div>', {html: sel+copyFooter, style: {position: 'absolute', left: '-99999px'}});
	  if (!hasBeenClicked){
	  	$('body').append(copyHolder);
	  	sel.selectAllChildren( copyHolder[0] );
	  	window.setTimeout(function() {
	      copyHolder.remove();
	  	},0);
	 }
	});
		
	
	
	
	
	
		tebilisim('60170', 'haber', '');
	

</script>

    <script>

  window.fbAsyncInit = function() {

    FB.init({

      appId      : '1071410359655660',

      cookie     : true,

      xfbml      : true,

      version    : 'v2.8'

    });

    FB.AppEvents.logPageView();   

  };



  (function(d, s, id){

     var js, fjs = d.getElementsByTagName(s)[0];

     if (d.getElementById(id)) {return;}

     js = d.createElement(s); js.id = id;

     js.src = "//connect.facebook.net/en_US/sdk.js";

     fjs.parentNode.insertBefore(js, fjs);

   }(document, 'script', 'facebook-jssdk'));

</script>	    
	


		<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-11240998-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());

	  gtag('config', 'UA-11240998-1');
	</script>
	<!-- End Google Analytics -->
	
	




  </body>
</html>
